<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_c450503100ee308763e782b2f583e318.php" rel="stylesheet" /><title>Se conoce prueba de supervivencia de ecuatorianos secuestrados</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msvalidate.01" content="E3B16E33DE15BC7BEFE5938E9AE127FA" /><link rel="pingback" href="https://www.mercadomilitar.com/xmlrpc.php" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="Se conoce prueba de supervivencia de ecuatorianos secuestrados en la frontera con Colombia, cuando documentaban un ataque terrorista" /><link rel="canonical" href="https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" /><link rel="publisher" href="https://mercadomilitar.negocio.site" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Se conoce prueba de supervivencia de ecuatorianos secuestrados" /><meta property="og:description" content="Se conoce prueba de supervivencia de ecuatorianos secuestrados en la frontera con Colombia, cuando documentaban un ataque terrorista" /><meta property="og:url" content="https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="https://www.mercadomilitar.com/" /><meta property="article:tag" content="Colombia" /><meta property="article:tag" content="Ecuador" /><meta property="article:tag" content="Mercado Militar" /><meta property="article:tag" content="Periodistas" /><meta property="article:tag" content="Prueba de Supervivencia" /><meta property="article:tag" content="Revista de Defensa" /><meta property="article:tag" content="Secuestrados" /><meta property="article:section" content="Seguridad y Logística" /><meta property="article:published_time" content="2018-04-05T15:30:43+00:00" /><meta property="article:modified_time" content="2018-04-04T15:32:33+00:00" /><meta property="og:updated_time" content="2018-04-04T15:32:33+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="763" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Se conoce prueba de supervivencia de ecuatorianos secuestrados en la frontera con Colombia, cuando documentaban un ataque terrorista" /><meta name="twitter:title" content="Se conoce prueba de supervivencia de ecuatorianos secuestrados" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1.jpg" /><meta name="twitter:creator" content="@1cWNPv9" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mercadomilitar.com\/","sameAs":["https:\/\/www.mercadomilitar.com\/","https:\/\/www.instagram.com\/mercadomilitar\/","https:\/\/www.linkedin.com\/company\/mercadomilitar\/","http:\/\/mercadomilitar.negocio.site","https:\/\/www.youtube.com\/channel\/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"#organization","name":"Mercado Militar","logo":"http:\/\/www.mercadomilitar.com\/wp-content\/uploads\/2017\/05\/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel="amphtml" href="https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Se conoce prueba de supervivencia de ecuatorianos secuestrados RSS de los comentarios" href="https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3d98abf55393d4c8034740cb3ed01b6a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mercadomilitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercadomilitar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercadomilitar.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=17057' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta property="fb:pages" content="1308759292507390" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mercadomilitar.com/?wordfence_lh=1&hid=FBE280767EB54B7F104D6077D976ED98');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var google_tag_params = {"pageTitle":"Se conoce prueba de supervivencia de ecuatorianos secuestrados","pagePostType":"post","pagePostType2":"single-post","pageCategory":["seguridad-y-logistica"],"pageAttributes":["colombia","ecuador","mercado-militar","periodistas","prueba-de-supervivencia","revista-de-defensa","secuestrados"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"5 abril, 2018","pagePostDateYear":"2018","pagePostDateMonth":"04","pagePostDateDay":"05","postCountOnPage":1,"postCountTotal":1,"postID":17057};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Se conoce prueba de supervivencia de ecuatorianos secuestrados","pagePostType":"post","pagePostType2":"single-post","pageCategory":["seguridad-y-logistica"],"pageAttributes":["colombia","ecuador","mercado-militar","periodistas","prueba-de-supervivencia","revista-de-defensa","secuestrados"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"5 abril, 2018","pagePostDateYear":"2018","pagePostDateMonth":"04","pagePostDateDay":"05","postCountOnPage":1,"postCountTotal":1,"postID":17057,"google_tag_params":window.google_tag_params});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RWQTZC');</script>
<script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"c57e076eac","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style>body {visibility:hidden;}</style><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mercadomilitar.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/",
                                "name": "Seguridad y Logística"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/",
                                "name": "Se conoce prueba de supervivencia de ecuatorianos secuestrados"                                
                            }
                        }    ]
                        }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #435f1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #435f1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #435f1d;
                }
                .tdm-btn-style1 {
					background-color: #435f1d;
				}
				.tdm-btn-style2:before {
				    border-color: #435f1d;
				}
				.tdm-btn-style2 {
				    color: #435f1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #435f1d;
                    -moz-box-shadow: 0 2px 16px #435f1d;
                    box-shadow: 0 2px 16px #435f1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #435f1d;
                    -moz-box-shadow: 0 4px 26px #435f1d;
                    box-shadow: 0 4px 26px #435f1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #02d602;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #02d602;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #02d602;
                }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-17057 single-format-standard tribe-no-js se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></li></ul></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></li><li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias de seguridad</a></li></ul></li></ul></li><li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></li></ul></li><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia</a></li></ul></li><li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></li></ul></li><li id="menu-item-4223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4223"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li id="menu-item-8415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-14112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14112"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li><li id="menu-item-15756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.mercadomilitar.com/anuncia-con-nosotros/">Anuncia con nosotros</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidó su contraseña? Reciba Ayuda</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi Contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5ac6cd268cbfc_rand td_block_template_1"><div class="g g-1"><div class="g-single a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://tjclarkintl.com/" target="_blank" rel="noopener"><img class="size-full wp-image-15423 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/3.png" alt="" width="728" height="90" /></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ac6cd2690082_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ac6cd2690082"><script>var block_td_uid_2_5ac6cd2690082 = new tdBlock();
block_td_uid_2_5ac6cd2690082.id = "td_uid_2_5ac6cd2690082";
block_td_uid_2_5ac6cd2690082.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ac6cd2690082_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ac6cd2690082_rand","tdc_css_class_style":"td_uid_2_5ac6cd2690082_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ac6cd2690082.td_column_number = "3";
block_td_uid_2_5ac6cd2690082.block_type = "td_block_mega_menu";
block_td_uid_2_5ac6cd2690082.post_count = "4";
block_td_uid_2_5ac6cd2690082.found_posts = "278";
block_td_uid_2_5ac6cd2690082.header_color = "";
block_td_uid_2_5ac6cd2690082.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac6cd2690082.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_2_5ac6cd2690082);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ac6cd2690082" id="td_uid_3_5ac6cd2691eae" data-td_block_id="td_uid_2_5ac6cd2690082" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5ac6cd2690082" id="td_uid_4_5ac6cd2691f40" data-td_block_id="td_uid_2_5ac6cd2690082" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></div></div><div id=td_uid_2_5ac6cd2690082 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/putin-avanza-en-venta-de-misiles-antiaereos-a-turquia-16999/" rel="bookmark" title="Putin avanza en venta de misiles antiaéreos a Turquía"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Turquía-firma-acuerdo-militar-y-de-inversión-con-Túnez-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Turquía-firma-acuerdo-militar-y-de-inversión-con-Túnez-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Turquía-firma-acuerdo-militar-y-de-inversión-con-Túnez-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Putin avanza en venta de misiles antiaéreos a Turquía" title="Putin avanza en venta de misiles antiaéreos a Turquía" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/putin-avanza-en-venta-de-misiles-antiaereos-a-turquia-16999/" rel="bookmark" title="Putin avanza en venta de misiles antiaéreos a Turquía">Putin avanza en venta de misiles antiaéreos a Turquía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fuerza-aerea-estadounidense-probara-laser-en-aviones-f-15-16642/" rel="bookmark" title="Fuerza Aérea estadounidense probará láser en aviones F-15"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/La-versión-china-del-F-15-Strike-Eagle-es-una-gran-estafa-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/La-versión-china-del-F-15-Strike-Eagle-es-una-gran-estafa-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/La-versión-china-del-F-15-Strike-Eagle-es-una-gran-estafa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fuerza Aérea estadounidense probará láser en aviones F-15" title="Fuerza Aérea estadounidense probará láser en aviones F-15" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fuerza-aerea-estadounidense-probara-laser-en-aviones-f-15-16642/" rel="bookmark" title="Fuerza Aérea estadounidense probará láser en aviones F-15">Fuerza Aérea estadounidense probará láser en aviones F-15</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/quien-ganaria-en-una-guerra-de-tanques-de-rusia-y-china-16418/" rel="bookmark" title="¿Quién ganaría en una guerra de tanques de Rusia y China?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/putin-y-xi-pin-china-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/putin-y-xi-pin-china-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/putin-y-xi-pin-china-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Enfrentamiento de tanques de Rusia y China" title="¿Quién ganaría en una guerra de tanques de Rusia y China?" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/quien-ganaria-en-una-guerra-de-tanques-de-rusia-y-china-16418/" rel="bookmark" title="¿Quién ganaría en una guerra de tanques de Rusia y China?">¿Quién ganaría en una guerra de tanques de Rusia y China?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-vende-tecnologia-de-misiles-avanzada-a-pakistan-16273/" rel="bookmark" title="China vende tecnología de misiles avanzada a Pakistán"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/26966067215_d34d1f4193_b-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/26966067215_d34d1f4193_b-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/26966067215_d34d1f4193_b-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China vende tecnología de misiles avanzada a Pakistán" title="China vende tecnología de misiles avanzada a Pakistán" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-vende-tecnologia-de-misiles-avanzada-a-pakistan-16273/" rel="bookmark" title="China vende tecnología de misiles avanzada a Pakistán">China vende tecnología de misiles avanzada a Pakistán</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac6cd2690082" data-td_block_id="td_uid_2_5ac6cd2690082"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ac6cd2690082" data-td_block_id="td_uid_2_5ac6cd2690082"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ac6cd269489a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ac6cd269489a"><script>var block_td_uid_5_5ac6cd269489a = new tdBlock();
block_td_uid_5_5ac6cd269489a.id = "td_uid_5_5ac6cd269489a";
block_td_uid_5_5ac6cd269489a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ac6cd269489a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ac6cd269489a_rand","tdc_css_class_style":"td_uid_5_5ac6cd269489a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ac6cd269489a.td_column_number = "3";
block_td_uid_5_5ac6cd269489a.block_type = "td_block_mega_menu";
block_td_uid_5_5ac6cd269489a.post_count = "4";
block_td_uid_5_5ac6cd269489a.found_posts = "33";
block_td_uid_5_5ac6cd269489a.header_color = "";
block_td_uid_5_5ac6cd269489a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ac6cd269489a.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_5_5ac6cd269489a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5ac6cd269489a" id="td_uid_6_5ac6cd26960ce" data-td_block_id="td_uid_5_5ac6cd269489a" data-td_filter_value="" href="https://www.mercadomilitar.com/content/c4isr/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5ac6cd269489a" id="td_uid_7_5ac6cd2696168" data-td_block_id="td_uid_5_5ac6cd269489a" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_5_5ac6cd269489a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/gafas-de-vision-nocturna-y-sistema-gps-en-un-solo-dispositivo-16330/" rel="bookmark" title="Gafas de Visión Nocturna y sistema GPS en un solo dispositivo"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Gafas-de-Visión-Nocturna-y-sistema-GPS-en-un-solo-dispositivo-4-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Gafas-de-Visión-Nocturna-y-sistema-GPS-en-un-solo-dispositivo-4-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Gafas-de-Visión-Nocturna-y-sistema-GPS-en-un-solo-dispositivo-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gafas de Visión Nocturna y sistema GPS en un solo dispositivo" title="Gafas de Visión Nocturna y sistema GPS en un solo dispositivo" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/gafas-de-vision-nocturna-y-sistema-gps-en-un-solo-dispositivo-16330/" rel="bookmark" title="Gafas de Visión Nocturna y sistema GPS en un solo dispositivo">Gafas de Visión Nocturna y sistema GPS en un solo dispositivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fbi-captura-canadiense-que-adaptaba-telefonos-encriptados-a-carteles-16169/" rel="bookmark" title="FBI captura canadiense que adaptaba teléfonos encriptados a carteles"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/FBI-captura-canadiense-que-adaptaba-teléfonos-encriptados-a-carteles-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/FBI-captura-canadiense-que-adaptaba-teléfonos-encriptados-a-carteles-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/FBI-captura-canadiense-que-adaptaba-teléfonos-encriptados-a-carteles-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="FBI captura canadiense que adaptaba teléfonos encriptados a carteles" title="FBI captura canadiense que adaptaba teléfonos encriptados a carteles" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fbi-captura-canadiense-que-adaptaba-telefonos-encriptados-a-carteles-16169/" rel="bookmark" title="FBI captura canadiense que adaptaba teléfonos encriptados a carteles">FBI captura canadiense que adaptaba teléfonos encriptados a carteles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-panama-aprobado-presupuesto-c5-15346/" rel="bookmark" title="Noticias Militares de Panamá: Aprobado presupuesto para C5"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Panamá-honra-a-los-veteranos-de-todo-el-país-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Panamá-honra-a-los-veteranos-de-todo-el-país-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Panamá-honra-a-los-veteranos-de-todo-el-país-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Panamá: Reducen índice de criminalidad en Colón" title="Noticias Militares de Panamá: Aprobado presupuesto para C5" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-panama-aprobado-presupuesto-c5-15346/" rel="bookmark" title="Noticias Militares de Panamá: Aprobado presupuesto para C5">Noticias Militares de Panamá: Aprobado presupuesto para C5</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aeronave-de-precision-bronco-ii-con-c4isr-14694/" rel="bookmark" title="Aeronave de precisión Bronco II con C4ISR"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/ShowImage-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/ShowImage-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/ShowImage-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aeronave de precisión Bronco II con C4ISR" title="Aeronave de precisión Bronco II con C4ISR" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aeronave-de-precision-bronco-ii-con-c4isr-14694/" rel="bookmark" title="Aeronave de precisión Bronco II con C4ISR">Aeronave de precisión Bronco II con C4ISR</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ac6cd269489a" data-td_block_id="td_uid_5_5ac6cd269489a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ac6cd269489a" data-td_block_id="td_uid_5_5ac6cd269489a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ac6cd2698aca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ac6cd2698aca"><script>var block_td_uid_8_5ac6cd2698aca = new tdBlock();
block_td_uid_8_5ac6cd2698aca.id = "td_uid_8_5ac6cd2698aca";
block_td_uid_8_5ac6cd2698aca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ac6cd2698aca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ac6cd2698aca_rand","tdc_css_class_style":"td_uid_8_5ac6cd2698aca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ac6cd2698aca.td_column_number = "3";
block_td_uid_8_5ac6cd2698aca.block_type = "td_block_mega_menu";
block_td_uid_8_5ac6cd2698aca.post_count = "4";
block_td_uid_8_5ac6cd2698aca.found_posts = "2505";
block_td_uid_8_5ac6cd2698aca.header_color = "";
block_td_uid_8_5ac6cd2698aca.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ac6cd2698aca.max_num_pages = "627";
tdBlocksArray.push(block_td_uid_8_5ac6cd2698aca);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ac6cd2698aca" id="td_uid_9_5ac6cd269f669" data-td_block_id="td_uid_8_5ac6cd2698aca" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5ac6cd2698aca" id="td_uid_10_5ac6cd269f6f4" data-td_block_id="td_uid_8_5ac6cd2698aca" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5ac6cd2698aca" id="td_uid_11_5ac6cd269f779" data-td_block_id="td_uid_8_5ac6cd2698aca" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a><a class="mega-menu-sub-cat-td_uid_8_5ac6cd2698aca" id="td_uid_12_5ac6cd269f7f8" data-td_block_id="td_uid_8_5ac6cd2698aca" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_8_5ac6cd2698aca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-argentina-desafios-relacionados-con-tortura-17118/" rel="bookmark" title="Noticias Militares de Argentina: Desafíos relacionados con tortura"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/UN_meeting_on_environment_at_General_Assembly-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/UN_meeting_on_environment_at_General_Assembly-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/UN_meeting_on_environment_at_General_Assembly-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Argentina: Desafíos relacionados con tortura" title="Noticias Militares de Argentina: Desafíos relacionados con tortura" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-argentina-desafios-relacionados-con-tortura-17118/" rel="bookmark" title="Noticias Militares de Argentina: Desafíos relacionados con tortura">Noticias Militares de Argentina: Desafíos relacionados con tortura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-cuba-condena-a-las-sanciones-contra-venezuela-17116/" rel="bookmark" title="Noticias Militares de Cuba: Condena a las sanciones contra Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Cuba-está-empeorando-la-situación-en-Venezuela-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Cuba-está-empeorando-la-situación-en-Venezuela-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Cuba-está-empeorando-la-situación-en-Venezuela-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Cuba: Condena a las sanciones contra Venezuela" title="Noticias Militares de Cuba: Condena a las sanciones contra Venezuela" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-cuba-condena-a-las-sanciones-contra-venezuela-17116/" rel="bookmark" title="Noticias Militares de Cuba: Condena a las sanciones contra Venezuela">Noticias Militares de Cuba: Condena a las sanciones contra Venezuela</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-guatemala-funcionarios-apoyas-decision-de-trump-17113/" rel="bookmark" title="Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/De-vuelta-a-la-era-Reagan-con-el-gasto-militar-de-la-era-Trump-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/De-vuelta-a-la-era-Reagan-con-el-gasto-militar-de-la-era-Trump-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/De-vuelta-a-la-era-Reagan-con-el-gasto-militar-de-la-era-Trump-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump" title="Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-guatemala-funcionarios-apoyas-decision-de-trump-17113/" rel="bookmark" title="Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump">Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" rel="bookmark" title="Se conoce prueba de supervivencia de ecuatorianos secuestrados"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Se conoce prueba de supervivencia de ecuatorianos secuestrados" title="Se conoce prueba de supervivencia de ecuatorianos secuestrados" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" rel="bookmark" title="Se conoce prueba de supervivencia de ecuatorianos secuestrados">Se conoce prueba de supervivencia de ecuatorianos secuestrados</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ac6cd2698aca" data-td_block_id="td_uid_8_5ac6cd2698aca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ac6cd2698aca" data-td_block_id="td_uid_8_5ac6cd2698aca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ac6cd26a1d3a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5ac6cd26a1d3a"><script>var block_td_uid_13_5ac6cd26a1d3a = new tdBlock();
block_td_uid_13_5ac6cd26a1d3a.id = "td_uid_13_5ac6cd26a1d3a";
block_td_uid_13_5ac6cd26a1d3a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5ac6cd26a1d3a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ac6cd26a1d3a_rand","tdc_css_class_style":"td_uid_13_5ac6cd26a1d3a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5ac6cd26a1d3a.td_column_number = "3";
block_td_uid_13_5ac6cd26a1d3a.block_type = "td_block_mega_menu";
block_td_uid_13_5ac6cd26a1d3a.post_count = "4";
block_td_uid_13_5ac6cd26a1d3a.found_posts = "759";
block_td_uid_13_5ac6cd26a1d3a.header_color = "";
block_td_uid_13_5ac6cd26a1d3a.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ac6cd26a1d3a.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_13_5ac6cd26a1d3a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5ac6cd26a1d3a" id="td_uid_14_5ac6cd26a4dbc" data-td_block_id="td_uid_13_5ac6cd26a1d3a" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5ac6cd26a1d3a" id="td_uid_15_5ac6cd26a4e48" data-td_block_id="td_uid_13_5ac6cd26a1d3a" data-td_filter_value="36" href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/">Análisis</a><a class="mega-menu-sub-cat-td_uid_13_5ac6cd26a1d3a" id="td_uid_16_5ac6cd26a4f02" data-td_block_id="td_uid_13_5ac6cd26a1d3a" data-td_filter_value="29" href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias de seguridad</a></div></div><div id=td_uid_13_5ac6cd26a1d3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/militarizacion-de-america-latina-ranking-de-ciudades-mas-violentas-15935/" rel="bookmark" title="Militarización de América Latina: Ranking de ciudades más violentas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Brasil-Congreso-aprueba-militarización-de-policía-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Brasil-Congreso-aprueba-militarización-de-policía-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Brasil-Congreso-aprueba-militarización-de-policía-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Brasil: Escuela de Guerra inicia curso inédito" title="Militarización de América Latina: Ranking de ciudades más violentas" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/" class="td-post-category">Análisis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/militarizacion-de-america-latina-ranking-de-ciudades-mas-violentas-15935/" rel="bookmark" title="Militarización de América Latina: Ranking de ciudades más violentas">Militarización de América Latina: Ranking de ciudades más violentas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OTAN y EE.UU podrán usar ciberarmas contra Rusia" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias de seguridad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia">OTAN y EE.UU podrán usar ciberarmas contra Rusia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kim Jong-un; líder norcoreano, realiza su primera visita al exterior" title="Desaparece oficial Norcoreano aumentando miedo de ejecución" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias de seguridad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución">Desaparece oficial Norcoreano aumentando miedo de ejecución</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias de seguridad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia">Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ac6cd26a1d3a" data-td_block_id="td_uid_13_5ac6cd26a1d3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5ac6cd26a1d3a" data-td_block_id="td_uid_13_5ac6cd26a1d3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5ac6cd26a76cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_5ac6cd26a76cf"><script>var block_td_uid_17_5ac6cd26a76cf = new tdBlock();
block_td_uid_17_5ac6cd26a76cf.id = "td_uid_17_5ac6cd26a76cf";
block_td_uid_17_5ac6cd26a76cf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5ac6cd26a76cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5ac6cd26a76cf_rand","tdc_css_class_style":"td_uid_17_5ac6cd26a76cf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5ac6cd26a76cf.td_column_number = "3";
block_td_uid_17_5ac6cd26a76cf.block_type = "td_block_mega_menu";
block_td_uid_17_5ac6cd26a76cf.post_count = "4";
block_td_uid_17_5ac6cd26a76cf.found_posts = "192";
block_td_uid_17_5ac6cd26a76cf.header_color = "";
block_td_uid_17_5ac6cd26a76cf.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ac6cd26a76cf.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_17_5ac6cd26a76cf);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5ac6cd26a76cf" id="td_uid_18_5ac6cd26a904f" data-td_block_id="td_uid_17_5ac6cd26a76cf" data-td_filter_value="" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5ac6cd26a76cf" id="td_uid_19_5ac6cd26a90d3" data-td_block_id="td_uid_17_5ac6cd26a76cf" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></div></div><div id=td_uid_17_5ac6cd26a76cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-lanza-cohete-de-entrenamiento-intermedio-17044/" rel="bookmark" title="Noticias Militares de Brasil: Lanza Cohete de Entrenamiento Intermedio"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Brasil: Lanza Cohete de Entrenamiento Intermedio" title="Noticias Militares de Brasil: Lanza Cohete de Entrenamiento Intermedio" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-lanza-cohete-de-entrenamiento-intermedio-17044/" rel="bookmark" title="Noticias Militares de Brasil: Lanza Cohete de Entrenamiento Intermedio">Noticias Militares de Brasil: Lanza Cohete de Entrenamiento Intermedio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-nicaragua-entrenamiento-en-prevencion-de-desastres-16701/" rel="bookmark" title="Noticias Militares de Nicaragua: entrenamiento en prevención de desastres"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias_Militares_de_Nicaragua_entrenamiento_en_prevención_de_desastres-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias_Militares_de_Nicaragua_entrenamiento_en_prevención_de_desastres-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias_Militares_de_Nicaragua_entrenamiento_en_prevención_de_desastres-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Nicaragua: entrenamiento en prevención de desastres" title="Noticias Militares de Nicaragua: entrenamiento en prevención de desastres" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-nicaragua-entrenamiento-en-prevencion-de-desastres-16701/" rel="bookmark" title="Noticias Militares de Nicaragua: entrenamiento en prevención de desastres">Noticias Militares de Nicaragua: entrenamiento en prevención de desastres</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-escuela-de-guerra-inicia-curso-inedito-16697/" rel="bookmark" title="Noticias Militares de Brasil: Escuela de Guerra inicia curso inédito"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Brasil-Congreso-aprueba-militarización-de-policía-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Brasil-Congreso-aprueba-militarización-de-policía-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Brasil-Congreso-aprueba-militarización-de-policía-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Brasil: Escuela de Guerra inicia curso inédito" title="Noticias Militares de Brasil: Escuela de Guerra inicia curso inédito" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-escuela-de-guerra-inicia-curso-inedito-16697/" rel="bookmark" title="Noticias Militares de Brasil: Escuela de Guerra inicia curso inédito">Noticias Militares de Brasil: Escuela de Guerra inicia curso inédito</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-ciclo-de-conferencias-para-recien-ascendidos-16616/" rel="bookmark" title="Noticias Militares de Brasil: Ciclo de conferencias para recién ascendidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fugitivo-más-buscado-de-Brasil-capturado-por-la-policía-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fugitivo-más-buscado-de-Brasil-capturado-por-la-policía-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fugitivo-más-buscado-de-Brasil-capturado-por-la-policía-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Brasil: Ciclo de conferencias para recién ascendidos" title="Noticias Militares de Brasil: Ciclo de conferencias para recién ascendidos" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-ciclo-de-conferencias-para-recien-ascendidos-16616/" rel="bookmark" title="Noticias Militares de Brasil: Ciclo de conferencias para recién ascendidos">Noticias Militares de Brasil: Ciclo de conferencias para recién ascendidos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ac6cd26a76cf" data-td_block_id="td_uid_17_5ac6cd26a76cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5ac6cd26a76cf" data-td_block_id="td_uid_17_5ac6cd26a76cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5ac6cd26ab247_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5ac6cd26ab247"><script>var block_td_uid_20_5ac6cd26ab247 = new tdBlock();
block_td_uid_20_5ac6cd26ab247.id = "td_uid_20_5ac6cd26ab247";
block_td_uid_20_5ac6cd26ab247.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5ac6cd26ab247_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5ac6cd26ab247_rand","tdc_css_class_style":"td_uid_20_5ac6cd26ab247_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5ac6cd26ab247.td_column_number = "3";
block_td_uid_20_5ac6cd26ab247.block_type = "td_block_mega_menu";
block_td_uid_20_5ac6cd26ab247.post_count = "4";
block_td_uid_20_5ac6cd26ab247.found_posts = "104";
block_td_uid_20_5ac6cd26ab247.header_color = "";
block_td_uid_20_5ac6cd26ab247.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ac6cd26ab247.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_20_5ac6cd26ab247);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5ac6cd26ab247" id="td_uid_21_5ac6cd26ac754" data-td_block_id="td_uid_20_5ac6cd26ab247" data-td_filter_value="" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5ac6cd26ab247" id="td_uid_22_5ac6cd26ac7e2" data-td_block_id="td_uid_20_5ac6cd26ab247" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_20_5ac6cd26ab247" id="td_uid_23_5ac6cd26ac868" data-td_block_id="td_uid_20_5ac6cd26ab247" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_20_5ac6cd26ab247 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/trump-enviara-tropas-a-la-frontera-con-mexico-16981/" rel="bookmark" title="Trump enviará tropas a la frontera con México"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/RNC-se-une-prohibición-de-Trump-de-personas-transgénero-en-el-Ejército-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/RNC-se-une-prohibición-de-Trump-de-personas-transgénero-en-el-Ejército-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/RNC-se-une-prohibición-de-Trump-de-personas-transgénero-en-el-Ejército-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Trump enviará tropas a la frontera con México" title="Trump enviará tropas a la frontera con México" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/trump-enviara-tropas-a-la-frontera-con-mexico-16981/" rel="bookmark" title="Trump enviará tropas a la frontera con México">Trump enviará tropas a la frontera con México</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-colombia-muere-militar-en-medio-de-combate-16885/" rel="bookmark" title="Noticias Militares de Colombia: muere militar en medio de combate"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Denuncian-que-ELN-distribuye-alimentos-que-entrega-Maduro-en-frontera-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Denuncian-que-ELN-distribuye-alimentos-que-entrega-Maduro-en-frontera-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Denuncian-que-ELN-distribuye-alimentos-que-entrega-Maduro-en-frontera-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Colombia: muere militar en medio de combate" title="Noticias Militares de Colombia: muere militar en medio de combate" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-colombia-muere-militar-en-medio-de-combate-16885/" rel="bookmark" title="Noticias Militares de Colombia: muere militar en medio de combate">Noticias Militares de Colombia: muere militar en medio de combate</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasilconferencia-de-infanteria-de-marina-de-america-16333/" rel="bookmark" title="Noticias Militares de Brasil:Conferencia de Infantería de Marina de América"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fugitivo-más-buscado-de-Brasil-capturado-por-la-policía-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fugitivo-más-buscado-de-Brasil-capturado-por-la-policía-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fugitivo-más-buscado-de-Brasil-capturado-por-la-policía-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Brasil: Ciclo de conferencias para recién ascendidos" title="Noticias Militares de Brasil:Conferencia de Infantería de Marina de América" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasilconferencia-de-infanteria-de-marina-de-america-16333/" rel="bookmark" title="Noticias Militares de Brasil:Conferencia de Infantería de Marina de América">Noticias Militares de Brasil:Conferencia de Infantería de Marina de América</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-peru-primera-brigada-multiproposito-para-desastres-16258/" rel="bookmark" title="Noticias Militares de Perú: Primera Brigada multipropósito para desastres"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Peruvian_Army_Parade_-_Cusco_May_2012-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Peruvian_Army_Parade_-_Cusco_May_2012-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Peruvian_Army_Parade_-_Cusco_May_2012-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Perú: Toma medidas contra el vandalismo" title="Noticias Militares de Perú: Primera Brigada multipropósito para desastres" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-peru-primera-brigada-multiproposito-para-desastres-16258/" rel="bookmark" title="Noticias Militares de Perú: Primera Brigada multipropósito para desastres">Noticias Militares de Perú: Primera Brigada multipropósito para desastres</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ac6cd26ab247" data-td_block_id="td_uid_20_5ac6cd26ab247"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5ac6cd26ab247" data-td_block_id="td_uid_20_5ac6cd26ab247"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5ac6cd26aea6f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5ac6cd26aea6f"><script>var block_td_uid_24_5ac6cd26aea6f = new tdBlock();
block_td_uid_24_5ac6cd26aea6f.id = "td_uid_24_5ac6cd26aea6f";
block_td_uid_24_5ac6cd26aea6f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_5ac6cd26aea6f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5ac6cd26aea6f_rand","tdc_css_class_style":"td_uid_24_5ac6cd26aea6f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5ac6cd26aea6f.td_column_number = "3";
block_td_uid_24_5ac6cd26aea6f.block_type = "td_block_mega_menu";
block_td_uid_24_5ac6cd26aea6f.post_count = "4";
block_td_uid_24_5ac6cd26aea6f.found_posts = "628";
block_td_uid_24_5ac6cd26aea6f.header_color = "";
block_td_uid_24_5ac6cd26aea6f.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ac6cd26aea6f.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_24_5ac6cd26aea6f);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5ac6cd26aea6f" id="td_uid_25_5ac6cd26b0ff5" data-td_block_id="td_uid_24_5ac6cd26aea6f" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_24_5ac6cd26aea6f" id="td_uid_26_5ac6cd26b109b" data-td_block_id="td_uid_24_5ac6cd26aea6f" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_24_5ac6cd26aea6f" id="td_uid_27_5ac6cd26b1121" data-td_block_id="td_uid_24_5ac6cd26aea6f" data-td_filter_value="49" href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia</a></div></div><div id=td_uid_24_5ac6cd26aea6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-carros-voladores-son-el-futuro-del-transporte-militar-16713/" rel="bookmark" title="Los carros voladores son el futuro del transporte militar"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Los-carros-voladores-son-el-futuro-del-transporte-militar-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Los-carros-voladores-son-el-futuro-del-transporte-militar-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Los-carros-voladores-son-el-futuro-del-transporte-militar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Los carros voladores son el futuro del transporte militar" title="Los carros voladores son el futuro del transporte militar" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-carros-voladores-son-el-futuro-del-transporte-militar-16713/" rel="bookmark" title="Los carros voladores son el futuro del transporte militar">Los carros voladores son el futuro del transporte militar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-anuncian-inversion-en-reactor-nuclear-16683/" rel="bookmark" title="Noticias Militares de Brasil: anuncian inversión en reactor nuclear"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias_Militares_de_Brasil_anuncian_inversión_en_reactor_nuclear-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias_Militares_de_Brasil_anuncian_inversión_en_reactor_nuclear-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias_Militares_de_Brasil_anuncian_inversión_en_reactor_nuclear-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Brasil: anuncian inversión en reactor nuclear" title="Noticias Militares de Brasil: anuncian inversión en reactor nuclear" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-anuncian-inversion-en-reactor-nuclear-16683/" rel="bookmark" title="Noticias Militares de Brasil: anuncian inversión en reactor nuclear">Noticias Militares de Brasil: anuncian inversión en reactor nuclear</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-piensa-en-combinar-satelites-publicos-y-privados-16679/" rel="bookmark" title="Estados Unidos piensa en combinar satélites públicos y privados"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-ejército-de-China-está-actualizando-su-sistema-de-navegación-satelital-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-ejército-de-China-está-actualizando-su-sistema-de-navegación-satelital-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-ejército-de-China-está-actualizando-su-sistema-de-navegación-satelital-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estados Unidos piensa en combinar satélites públicos y privados" title="Estados Unidos piensa en combinar satélites públicos y privados" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-piensa-en-combinar-satelites-publicos-y-privados-16679/" rel="bookmark" title="Estados Unidos piensa en combinar satélites públicos y privados">Estados Unidos piensa en combinar satélites públicos y privados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fuerza-aerea-estadounidense-probara-laser-en-aviones-f-15-16642/" rel="bookmark" title="Fuerza Aérea estadounidense probará láser en aviones F-15"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/La-versión-china-del-F-15-Strike-Eagle-es-una-gran-estafa-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/La-versión-china-del-F-15-Strike-Eagle-es-una-gran-estafa-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/La-versión-china-del-F-15-Strike-Eagle-es-una-gran-estafa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fuerza Aérea estadounidense probará láser en aviones F-15" title="Fuerza Aérea estadounidense probará láser en aviones F-15" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fuerza-aerea-estadounidense-probara-laser-en-aviones-f-15-16642/" rel="bookmark" title="Fuerza Aérea estadounidense probará láser en aviones F-15">Fuerza Aérea estadounidense probará láser en aviones F-15</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ac6cd26aea6f" data-td_block_id="td_uid_24_5ac6cd26aea6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5ac6cd26aea6f" data-td_block_id="td_uid_24_5ac6cd26aea6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5ac6cd26b338c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5ac6cd26b338c"><script>var block_td_uid_28_5ac6cd26b338c = new tdBlock();
block_td_uid_28_5ac6cd26b338c.id = "td_uid_28_5ac6cd26b338c";
block_td_uid_28_5ac6cd26b338c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5ac6cd26b338c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5ac6cd26b338c_rand","tdc_css_class_style":"td_uid_28_5ac6cd26b338c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5ac6cd26b338c.td_column_number = "3";
block_td_uid_28_5ac6cd26b338c.block_type = "td_block_mega_menu";
block_td_uid_28_5ac6cd26b338c.post_count = "4";
block_td_uid_28_5ac6cd26b338c.found_posts = "321";
block_td_uid_28_5ac6cd26b338c.header_color = "";
block_td_uid_28_5ac6cd26b338c.ajax_pagination_infinite_stop = "";
block_td_uid_28_5ac6cd26b338c.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_28_5ac6cd26b338c);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5ac6cd26b338c" id="td_uid_29_5ac6cd26b4f93" data-td_block_id="td_uid_28_5ac6cd26b338c" data-td_filter_value="" href="https://www.mercadomilitar.com/content/vehiculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_28_5ac6cd26b338c" id="td_uid_30_5ac6cd26b5019" data-td_block_id="td_uid_28_5ac6cd26b338c" data-td_filter_value="51" href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></div></div><div id=td_uid_28_5ac6cd26b338c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-ha-vendido-millones-de-dolares-en-armamento-a-america-latina-17069/" rel="bookmark" title="Rusia ha vendido millones de dólares en armamento a América Latina"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Colombia-busca-compra-de-más-helicópteros-rusos-Mi-17-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Colombia-busca-compra-de-más-helicópteros-rusos-Mi-17-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Colombia-busca-compra-de-más-helicópteros-rusos-Mi-17-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rusia ha vendido millones de dólares en armamento a América Latina" title="Rusia ha vendido millones de dólares en armamento a América Latina" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-ha-vendido-millones-de-dolares-en-armamento-a-america-latina-17069/" rel="bookmark" title="Rusia ha vendido millones de dólares en armamento a América Latina">Rusia ha vendido millones de dólares en armamento a América Latina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/croacia-reemplazara-sus-mig-21-por-f-16d-de-segunda-mano-de-israel-17066/" rel="bookmark" title="Croacia reemplazará sus MiG 21 por F-16D de segunda mano de Israel"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Aviones-militares-de-China-vuelan-cerca-Taiwán-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Aviones-militares-de-China-vuelan-cerca-Taiwán-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Aviones-militares-de-China-vuelan-cerca-Taiwán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Croacia reemplazará sus MiG 21 por F-16D de segunda mano de Israel" title="Croacia reemplazará sus MiG 21 por F-16D de segunda mano de Israel" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/croacia-reemplazara-sus-mig-21-por-f-16d-de-segunda-mano-de-israel-17066/" rel="bookmark" title="Croacia reemplazará sus MiG 21 por F-16D de segunda mano de Israel">Croacia reemplazará sus MiG 21 por F-16D de segunda mano de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-mexico-accidente-de-helicoptero-deja-4-muertos-17010/" rel="bookmark" title="Noticias Militares de México: Accidente de helicóptero deja 4 muertos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Accidentes-con-aviones-militares-de-EE.-UU.-aumentaron-más-del-doble--218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Accidentes-con-aviones-militares-de-EE.-UU.-aumentaron-más-del-doble--218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Accidentes-con-aviones-militares-de-EE.-UU.-aumentaron-más-del-doble--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de México: Accidente de helicóptero deja 4 muertos" title="Noticias Militares de México: Accidente de helicóptero deja 4 muertos" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-mexico-accidente-de-helicoptero-deja-4-muertos-17010/" rel="bookmark" title="Noticias Militares de México: Accidente de helicóptero deja 4 muertos">Noticias Militares de México: Accidente de helicóptero deja 4 muertos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-peru-regresa-buque-oceanografico-bap-carrasco-16919/" rel="bookmark" title="Noticias Militares de Perú: Regresa Buque oceanográfico BAP Carrasco"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias_Militares_de_Perú_Regresa_Buque_oceanográfico_BAP_Carrasco-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias_Militares_de_Perú_Regresa_Buque_oceanográfico_BAP_Carrasco-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias_Militares_de_Perú_Regresa_Buque_oceanográfico_BAP_Carrasco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Perú: Regresa Buque oceanográfico BAP Carrasco" title="Noticias Militares de Perú: Regresa Buque oceanográfico BAP Carrasco" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-peru-regresa-buque-oceanografico-bap-carrasco-16919/" rel="bookmark" title="Noticias Militares de Perú: Regresa Buque oceanográfico BAP Carrasco">Noticias Militares de Perú: Regresa Buque oceanográfico BAP Carrasco</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5ac6cd26b338c" data-td_block_id="td_uid_28_5ac6cd26b338c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5ac6cd26b338c" data-td_block_id="td_uid_28_5ac6cd26b338c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4223"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14112"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15756"><a href="https://www.mercadomilitar.com/anuncia-con-nosotros/">Anuncia con nosotros</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Logística" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se conoce prueba de supervivencia de ecuatorianos secuestrados</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-17057" class="post-17057 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad-y-logistica tag-colombia tag-ecuador tag-mercado-militar tag-periodistas tag-prueba-de-supervivencia tag-revista-de-defensa tag-secuestrados" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Se conoce prueba de supervivencia de ecuatorianos secuestrados</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/">Natalia Carolina Rubio Coello</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-05T15:30:43+00:00">5 abril, 2018</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_uid_31_5ac6cd26b8702" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+conoce+prueba+de+supervivencia+de+ecuatorianos+secuestrados&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&via=%40mercado_militar" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1.jpg&description=Se conoce prueba de supervivencia de ecuatorianos secuestrados en la frontera con Colombia, cuando documentaban un ataque terrorista" onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se conoce prueba de supervivencia de ecuatorianos secuestrados %0A%0A https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_31_5ac6cd26b8702"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1.jpg" data-caption="Se conoce prueba de supervivencia de ecuatorianos secuestrados  "><img width="696" height="519" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-696x519.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-696x519.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-300x224.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-768x572.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-80x60.jpg 80w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-265x198.jpg 265w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1-564x420.jpg 564w" sizes="(max-width: 696px) 100vw, 696px" alt="Se conoce prueba de supervivencia de ecuatorianos secuestrados" title="Se conoce prueba de supervivencia de ecuatorianos secuestrados" /></a><figcaption class="wp-caption-text">Se conoce prueba de supervivencia de ecuatorianos secuestrados</figcaption></figure></div></div><div id="resumen"><p>El pasado lunes 2 de abril se conoció la primera prueba de supervivencia de los tres <a href="https://www.mercadomilitar.com/noticias-militares-de-ecuador-secuestrados-tres-periodistas-en-frontera-16665/" target="_blank" rel="noopener">periodistas ecuatorianos secuestrados</a> en la frontera con Colombia hace nueve días por las disidencias del ex grupo guerrillero de las FARC-EP. La prueba es un vídeo de 22 segundos, en el que comunicaron las condiciones para su liberación.</p><p>En el mismo, se puede ver a los tres hombres encadenados; Paúl Rivas, Javier Ortega y Efraín Segarra. Expresan las condiciones que habría puesto el Grupo Armado Organizado Residual para poder liberarlos.</p></div><div id="contenido"><p>&#8220;Señor presidente Lenín Moreno, en sus manos están nuestras vidas, ellos lo que quieren es el intercambio de sus tres detenidos en Ecuador y la anulación del convenio que tienen Ecuador y Colombia para acabar con el terrorismo&#8221;.</p><p>Los periodistas fueron secuestrados el pasado 26 de marzo en Mataje, en San Lorenzo, provincia de Esmeraldas en Ecuador, cuando realizaban un reportaje sobre las condiciones de vida de los habitantes de la zona, que se ha visto últimamente afectada por ataques terroristas de las disidencias de las FARC.</p><h2>No se conoce el lugar del secuestro</h2><p>Las autoridades responsabilizan a disidencias de las FARC, lideradas por alias &#8216;Guacho&#8217;, no obstante, el <a href="https://www.mindefensa.gov.co/irj/portal/Mindefensa">ministro de defensa colombiano</a>, Luis Carlos Villegas, señaló que no tienen claridad sobre el lugar en el que estarían secuestrados los ciudadanos ecuatorianos.</p><p>“Hasta el momento no tenemos documentación de que están en territorio colombiano&#8221;, indicó Villegas.</p><p>Al mismo tiempo, los familiares han realizado plantones en el centro de Quito, capital ecuatoriana, con el fin de reclamar su liberación. Se lanzó una campaña en la que distintas personalidades políticas del Ecuador, así como varios cuidadanos, han usado en sus redes sociales el hashtag #NosFaltan3 con el fin de pedir respeto por la vida e integridad de los co-ciudadanos.</p><p>En el video prueba de supervivencia, los secuestrados instisten en las condiciones de liberación, así como recalcan que los grupos disidentes no cesarán los ataques contra los militares y soldados en territorio ecuatoriano ni los secuestros contra la población civil.</p></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_33_5ac6cd26b9a6e_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.noticiasrcn.com/nacional-pais/se-conoce-primera-prueba-supervivencia-periodistas-ecuatorianos-secuestrados">Noticias RCN</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/colombia/">Colombia</a></li><li><a href="https://www.mercadomilitar.com/tag/ecuador/">Ecuador</a></li><li><a href="https://www.mercadomilitar.com/tag/mercado-militar/">Mercado Militar</a></li><li><a href="https://www.mercadomilitar.com/tag/periodistas/">Periodistas</a></li><li><a href="https://www.mercadomilitar.com/tag/prueba-de-supervivencia/">Prueba de Supervivencia</a></li><li><a href="https://www.mercadomilitar.com/tag/revista-de-defensa/">Revista de Defensa</a></li><li><a href="https://www.mercadomilitar.com/tag/secuestrados/">Secuestrados</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_34_5ac6cd26b9df2" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+conoce+prueba+de+supervivencia+de+ecuatorianos+secuestrados&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&via=%40mercado_militar" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1.jpg&description=Se conoce prueba de supervivencia de ecuatorianos secuestrados en la frontera con Colombia, cuando documentaban un ataque terrorista" onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se conoce prueba de supervivencia de ecuatorianos secuestrados %0A%0A https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_34_5ac6cd26b9df2"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/noticias-militares-de-chile-leonardo-fortalece-soporte-para-helicopteros-17111/">Noticias Militares de Chile: Leonardo fortalece soporte para helicópteros</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.mercadomilitar.com/noticias-militares-de-guatemala-funcionarios-apoyas-decision-de-trump-17113/">Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump</a></div></div></div><div class="author-box-wrap"><a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/"><img alt='' src='https://secure.gravatar.com/avatar/6fcf2f33e929e023a57328ce8a4eab71?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6fcf2f33e929e023a57328ce8a4eab71?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/">Natalia Carolina Rubio Coello</a></span></div><div class="td-author-description">Colombiana. Profesional en Relaciones Internacionales y Estudios Políticos de la Universidad Militar Nueva Granada de Colombia. Apasionada por la escritura, la investigación, temas de seguridad y defensa, construcción de paz y derechos humanos. Vive en Bogotá.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://bit.ly/2BDkUfg" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://bit.ly/2EoENd7" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://bit.ly/1cWNPv9" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Natalia Carolina Rubio Coello"></span><meta itemprop="datePublished" content="2018-04-05T15:30:43+00:00"><meta itemprop="dateModified" content="2018-04-04T15:32:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="Se conoce prueba de supervivencia de ecuatorianos secuestrados"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Ecuador-Soldados-heridos-por-disidentes-de-FARC-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="763"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_35_5ac6cd26bc845_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5ac6cd26bc845"><script>var block_td_uid_35_5ac6cd26bc845 = new tdBlock();
block_td_uid_35_5ac6cd26bc845.id = "td_uid_35_5ac6cd26bc845";
block_td_uid_35_5ac6cd26bc845.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_35_5ac6cd26bc845_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5ac6cd26bc845_rand","tdc_css_class_style":"td_uid_35_5ac6cd26bc845_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":17057,"live_filter_cur_post_author":"1301","block_template_id":""}';
block_td_uid_35_5ac6cd26bc845.td_column_number = "3";
block_td_uid_35_5ac6cd26bc845.block_type = "td_block_related_posts";
block_td_uid_35_5ac6cd26bc845.post_count = "3";
block_td_uid_35_5ac6cd26bc845.found_posts = "2497";
block_td_uid_35_5ac6cd26bc845.header_color = "";
block_td_uid_35_5ac6cd26bc845.ajax_pagination_infinite_stop = "";
block_td_uid_35_5ac6cd26bc845.max_num_pages = "833";
tdBlocksArray.push(block_td_uid_35_5ac6cd26bc845);</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5ac6cd26c0212" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5ac6cd26bc845" href="#">Artículos relacionados</a><a id="td_uid_37_5ac6cd26c0258" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5ac6cd26bc845" href="#">Más del autor</a></h4><div id=td_uid_35_5ac6cd26bc845 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-argentina-desafios-relacionados-con-tortura-17118/" rel="bookmark" title="Noticias Militares de Argentina: Desafíos relacionados con tortura"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/UN_meeting_on_environment_at_General_Assembly-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/UN_meeting_on_environment_at_General_Assembly-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/UN_meeting_on_environment_at_General_Assembly-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Argentina: Desafíos relacionados con tortura" title="Noticias Militares de Argentina: Desafíos relacionados con tortura" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-argentina-desafios-relacionados-con-tortura-17118/" rel="bookmark" title="Noticias Militares de Argentina: Desafíos relacionados con tortura">Noticias Militares de Argentina: Desafíos relacionados con tortura</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-cuba-condena-a-las-sanciones-contra-venezuela-17116/" rel="bookmark" title="Noticias Militares de Cuba: Condena a las sanciones contra Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Cuba-está-empeorando-la-situación-en-Venezuela-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Cuba-está-empeorando-la-situación-en-Venezuela-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Cuba-está-empeorando-la-situación-en-Venezuela-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Cuba: Condena a las sanciones contra Venezuela" title="Noticias Militares de Cuba: Condena a las sanciones contra Venezuela" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-cuba-condena-a-las-sanciones-contra-venezuela-17116/" rel="bookmark" title="Noticias Militares de Cuba: Condena a las sanciones contra Venezuela">Noticias Militares de Cuba: Condena a las sanciones contra Venezuela</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-guatemala-funcionarios-apoyas-decision-de-trump-17113/" rel="bookmark" title="Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/De-vuelta-a-la-era-Reagan-con-el-gasto-militar-de-la-era-Trump-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/De-vuelta-a-la-era-Reagan-con-el-gasto-militar-de-la-era-Trump-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/De-vuelta-a-la-era-Reagan-con-el-gasto-militar-de-la-era-Trump-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump" title="Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-guatemala-funcionarios-apoyas-decision-de-trump-17113/" rel="bookmark" title="Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump">Noticias Militares de Guatemala: Funcionarios apoyas decisión de Trump</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5ac6cd26bc845" data-td_block_id="td_uid_35_5ac6cd26bc845"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_35_5ac6cd26bc845" data-td_block_id="td_uid_35_5ac6cd26bc845"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17057' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_38_5ac6cd26c1b15_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><a href="https://www.mercadomilitar.com/nizam/"><img class="size-full wp-image-15710 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Diseño-sin-título-1.png" alt="" width="800" height="1200" /></a><hr /><h5 style="text-align: left;"><em>"En la batalla son los cobardes los que corren más riesgo; los valientes levantan una muralla de defensa."</em></h5><h6 class="a" style="text-align: right;">Sallust.</h6><hr /> <a href="https://www.mercadomilitar.com/ballistic-backpack-panel/" target="_blank" rel="noopener"><img class="size-full wp-image-15715 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ballistic-Backpack-Panel-1.png" alt="" width="800" height="800" /></a><hr /> <a href="https://www.mercadomilitar.com/bizlatinhub/" target="_blank" rel="noopener"><img class="size-full wp-image-5078 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/BANNERBLH1.jpg" alt="" width="800" height="448" /></a><hr /> <a href="https://www.mercadomilitar.com/t-j-clark-international/" target="_blank" rel="noopener"><img class="size-full wp-image-14971 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Ballistic-Backpack-Panel-1.png" alt="" width="800" height="800" /></a></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_39_5ac6cd26c1c5b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_39_5ac6cd26c1c5b"><script>var block_td_uid_39_5ac6cd26c1c5b = new tdBlock();
block_td_uid_39_5ac6cd26c1c5b.id = "td_uid_39_5ac6cd26c1c5b";
block_td_uid_39_5ac6cd26c1c5b.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5ac6cd26c1c5b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5ac6cd26c1c5b_rand","tdc_css_class_style":"td_uid_39_5ac6cd26c1c5b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5ac6cd26c1c5b.td_column_number = "1";
block_td_uid_39_5ac6cd26c1c5b.block_type = "td_block_7";
block_td_uid_39_5ac6cd26c1c5b.post_count = "4";
block_td_uid_39_5ac6cd26c1c5b.found_posts = "3465";
block_td_uid_39_5ac6cd26c1c5b.header_color = "#";
block_td_uid_39_5ac6cd26c1c5b.ajax_pagination_infinite_stop = "";
block_td_uid_39_5ac6cd26c1c5b.max_num_pages = "867";
tdBlocksArray.push(block_td_uid_39_5ac6cd26c1c5b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_39_5ac6cd26c1c5b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/5664-5664/" rel="bookmark" title="El futuro del futuro en la tecnología militar"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/technology-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/technology-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/technology-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Nuevos equipos en lista de deseos de fuerzas especiales de EE.UU." title="El futuro del futuro en la tecnología militar" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/5664-5664/" rel="bookmark" title="El futuro del futuro en la tecnología militar">El futuro del futuro en la tecnología militar</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T09:00:32+00:00">22 octubre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-venezuela-llegan-acuerdo-refinanciar-deuda-7291/" rel="bookmark" title="Rusia y Venezuela llegan a un acuerdo de deuda"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Rusia-y-Venezuela-llegan-a-un-acuerdo-para-refinanciar-deuda-externa-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Rusia-y-Venezuela-llegan-a-un-acuerdo-para-refinanciar-deuda-externa-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Rusia-y-Venezuela-llegan-a-un-acuerdo-para-refinanciar-deuda-externa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rusia y Venezuela llegan a un acuerdo para refinanciar deuda externa" title="Rusia y Venezuela llegan a un acuerdo de deuda" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-venezuela-llegan-acuerdo-refinanciar-deuda-7291/" rel="bookmark" title="Rusia y Venezuela llegan a un acuerdo de deuda">Rusia y Venezuela llegan a un acuerdo de deuda</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-15T21:30:46+00:00">15 noviembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/consecuencias-de-la-crisis-petrolera-para-venezuela-13893/" rel="bookmark" title="Consecuencias de la crisis petrolera para Venezuela"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Consecuencias-de-la-crisis-petrolera-para-Venezuela-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Consecuencias-de-la-crisis-petrolera-para-Venezuela-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Consecuencias-de-la-crisis-petrolera-para-Venezuela-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Consecuencias de la crisis petrolera para Venezuela" title="Consecuencias de la crisis petrolera para Venezuela" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/consecuencias-de-la-crisis-petrolera-para-venezuela-13893/" rel="bookmark" title="Consecuencias de la crisis petrolera para Venezuela">Consecuencias de la crisis petrolera para Venezuela</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T20:30:38+00:00">13 febrero, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/vehiculos-operaciones-tacticas-especiales-welp-armouring-12930/" rel="bookmark" title="Vehículos de operaciones tácticas y especiales de Welp Armouring"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Vehículos-de-operaciones-tácticas-y-especiales-de-Welp-Armouring-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Vehículos-de-operaciones-tácticas-y-especiales-de-Welp-Armouring-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Vehículos-de-operaciones-tácticas-y-especiales-de-Welp-Armouring-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vehículos de operaciones tácticas y especiales de Welp Armouring" title="Vehículos de operaciones tácticas y especiales de Welp Armouring" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/vehiculos-operaciones-tacticas-especiales-welp-armouring-12930/" rel="bookmark" title="Vehículos de operaciones tácticas y especiales de Welp Armouring">Vehículos de operaciones tácticas y especiales de Welp Armouring</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T11:30:20+00:00">2 febrero, 2018</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_39_5ac6cd26c1c5b" data-td_block_id="td_uid_39_5ac6cd26c1c5b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_40_5ac6cd26c6030_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5ac6cd26c6030"><script>var block_td_uid_40_5ac6cd26c6030 = new tdBlock();
block_td_uid_40_5ac6cd26c6030.id = "td_uid_40_5ac6cd26c6030";
block_td_uid_40_5ac6cd26c6030.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5ac6cd26c6030_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5ac6cd26c6030_rand","tdc_css_class_style":"td_uid_40_5ac6cd26c6030_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5ac6cd26c6030.td_column_number = "1";
block_td_uid_40_5ac6cd26c6030.block_type = "td_block_15";
block_td_uid_40_5ac6cd26c6030.post_count = "4";
block_td_uid_40_5ac6cd26c6030.found_posts = "3465";
block_td_uid_40_5ac6cd26c6030.header_color = "#";
block_td_uid_40_5ac6cd26c6030.ajax_pagination_infinite_stop = "";
block_td_uid_40_5ac6cd26c6030.max_num_pages = "867";
tdBlocksArray.push(block_td_uid_40_5ac6cd26c6030);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_40_5ac6cd26c6030 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/colombia-lanza-fuerza-tarea-combatir-pandillas-crimen-11506/" rel="bookmark" title="Colombia lanza Fuerza de Tarea para combatir pandillas de crimen"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Colombia-lanza-Fuerza-de-Tarea-para-combatir-pandillas-de-crimen-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Colombia-lanza-Fuerza-de-Tarea-para-combatir-pandillas-de-crimen-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Colombia-lanza-Fuerza-de-Tarea-para-combatir-pandillas-de-crimen-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Colombia: Omega desactiva zona minada en el Meta" title="Colombia lanza Fuerza de Tarea para combatir pandillas de crimen" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/colombia-lanza-fuerza-tarea-combatir-pandillas-crimen-11506/" rel="bookmark" title="Colombia lanza Fuerza de Tarea para combatir pandillas de crimen">Colombia lanza Fuerza de Tarea para combatir pandillas de crimen</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/israel-descarta-acuerdo-de-misiles-antitanque-spike-7609/" rel="bookmark" title="Israel descarta acuerdo de misiles antitanque Spike"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Ministerio-de-Defensa-israelí-descarta-acuerdo-de-misiles-antitanque-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Ministerio-de-Defensa-israelí-descarta-acuerdo-de-misiles-antitanque-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Ministerio-de-Defensa-israelí-descarta-acuerdo-de-misiles-antitanque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ministerio de Defensa israelí descarta acuerdo de misiles antitanque" title="Israel descarta acuerdo de misiles antitanque Spike" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/israel-descarta-acuerdo-de-misiles-antitanque-spike-7609/" rel="bookmark" title="Israel descarta acuerdo de misiles antitanque Spike">Israel descarta acuerdo de misiles antitanque Spike</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/jefe-militar-de-zimbabue-podria-ser-vicepresidente-9862/" rel="bookmark" title="Jefe Militar de Zimbabue podría ser vicepresidente"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/zimbabue-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/zimbabue-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/zimbabue-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jefe Militar de Zimbabue podría ser vicepresidente" title="Jefe Militar de Zimbabue podría ser vicepresidente" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/jefe-militar-de-zimbabue-podria-ser-vicepresidente-9862/" rel="bookmark" title="Jefe Militar de Zimbabue podría ser vicepresidente">Jefe Militar de Zimbabue podría ser vicepresidente</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/relacion-entre-rusia-y-corea-del-norte-venta-de-armas-10734/" rel="bookmark" title="Relación entre Rusia y Corea del Norte, venta de armas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Relación-entre-Rusia-y-Corea-del-Norte-venta-de-armas-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Relación-entre-Rusia-y-Corea-del-Norte-venta-de-armas-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Relación-entre-Rusia-y-Corea-del-Norte-venta-de-armas-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Países aliados de Reino Unido que no expulsaron diplomáticos rusos" title="Relación entre Rusia y Corea del Norte, venta de armas" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/relacion-entre-rusia-y-corea-del-norte-venta-de-armas-10734/" rel="bookmark" title="Relación entre Rusia y Corea del Norte, venta de armas">Relación entre Rusia y Corea del Norte, venta de armas</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5ac6cd26c6030" data-td_block_id="td_uid_40_5ac6cd26c6030"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5ac6cd26c6030" data-td_block_id="td_uid_40_5ac6cd26c6030"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="Mercado Militar Logo" title="" /></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#50333f3e243133243f103d35223331343f3d393c392431227e333f3d"><span class="__cf_email__" data-cfemail="a3c0cccdd7c2c0d7cce3cec6d1c0c2c7cccecacfcad7c2d18dc0ccce">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_42_5ac6cd26ca6db_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_42_5ac6cd26ca6db"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_42_5ac6cd26ca6db = new tdBlock();
block_td_uid_42_5ac6cd26ca6db.id = "td_uid_42_5ac6cd26ca6db";
block_td_uid_42_5ac6cd26ca6db.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_42_5ac6cd26ca6db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5ac6cd26ca6db_rand","tdc_css_class_style":"td_uid_42_5ac6cd26ca6db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_5ac6cd26ca6db.td_column_number = "1";
block_td_uid_42_5ac6cd26ca6db.block_type = "td_block_7";
block_td_uid_42_5ac6cd26ca6db.post_count = "3";
block_td_uid_42_5ac6cd26ca6db.found_posts = "3465";
block_td_uid_42_5ac6cd26ca6db.header_color = "";
block_td_uid_42_5ac6cd26ca6db.ajax_pagination_infinite_stop = "";
block_td_uid_42_5ac6cd26ca6db.max_num_pages = "1155";
tdBlocksArray.push(block_td_uid_42_5ac6cd26ca6db);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_42_5ac6cd26ca6db class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La nueva arma del Ejército de EE.UU" title="La nueva arma del Ejército de EE.UU." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00">14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00">9 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="la segunda misión política especial de la ONU" title="Entrega de Armas de las FARC en Colombia a la ONU" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU">Entrega de Armas de las FARC en Colombia a la ONU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:19:57+00:00">27 junio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_43_5ac6cd26d4e5b_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5ac6cd26d4e5b"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<span class="td-cat-no">2498</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica<span class="td-cat-no">1908</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad<span class="td-cat-no">757</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<span class="td-cat-no">626</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias de seguridad<span class="td-cat-no">466</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia<span class="td-cat-no">430</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos<span class="td-cat-no">319</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<span class="td-cat-no">276</span></a></li><li><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<span class="td-cat-no">190</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-top-menu-container"><ul id="menu-td-top-menu" class="td-subfooter-menu"><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-first td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/">Calendario de Eventos</a></li><li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1167"><a href="https://www.mercadomilitar.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1168"><a href="https://www.mercadomilitar.com/descargo-de-responsabilidad/">Descargo de Responsabilidad</a></li><li id="menu-item-16970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16970"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/">Directorio de Distribuidores</a></li><li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129"><a href="https://www.mercadomilitar.com/contacto/">Contáctenos</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;t=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="https://twitter.com/share?text=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;via=ThemeGrill" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;t=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;title=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;title=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;t=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;n=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;title=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados&#038;body=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;h=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="https://digg.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;title=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;title=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;title=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;title=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://www.mercadomilitar.com/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057/" data-title="Se conoce prueba de supervivencia de ecuatorianos secuestrados" data-post_id="17057"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/avances-contra-isis-1843/" rel="bookmark" title="Avances contra ISIS"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/ISIS-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/ISIS-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/ISIS-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La adaptación e improvisación: ventajas en la guerra asimétrica" title="Avances contra ISIS" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/avances-contra-isis-1843/" rel="bookmark" title="Avances contra ISIS">Avances contra ISIS</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-19T11:18:39+00:00">19 julio, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/como-deberian-comprar-comunicaciones-espaciales-los-militares-16570/" rel="bookmark" title="¿Cómo deberían comprar comunicaciones espaciales los militares?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Industria-de-satélites-de-China-está-creciendo-a-un-ritmo-alarmante-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Industria-de-satélites-de-China-está-creciendo-a-un-ritmo-alarmante-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Industria-de-satélites-de-China-está-creciendo-a-un-ritmo-alarmante-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El futuro del proyecto de Estación Espacial Internacional" title="¿Cómo deberían comprar comunicaciones espaciales los militares?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/como-deberian-comprar-comunicaciones-espaciales-los-militares-16570/" rel="bookmark" title="¿Cómo deberían comprar comunicaciones espaciales los militares?">¿Cómo deberían comprar comunicaciones espaciales los militares?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T11:30:16+00:00">27 marzo, 2018</time></span></div></div></div></div></div><div id="ess-main-wrapper"><div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable "><div class="ess-sidebar-icon-count-wrapper ess-clear"><div class="ess-total-share" data-post-id="17057"><span class="ess-total-count">&hellip;</span><span>Shares</span></div><ul class="ess-social-network-lists"><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;title=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="1" data-post-id="17057" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;t=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="17057" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://twitter.com/share?text=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;via=ThemeGrill" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="17057" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fse-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057%2F&#038;t=Se%20conoce%20prueba%20de%20supervivencia%20de%20ecuatorianos%20secuestrados" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="17057" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks ess-all-networks"> <span class="ess-social-networks-inner"> <span class="ess-social-network-link"> <i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i> </span> </span></li></ul></div><div class="ess-all-networks-toggle"> <i class="fa fa-chevron-left" aria-hidden="true"></i></div></div></div> <script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};</script> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.6' type='text/css' media='all' /> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.mercadomilitar.com\/se-conoce-prueba-de-supervivencia-de-ecuatorianos-secuestrados-17057\/","update_share_nonce":"3b8e097431","shares_count_nonce":"ba0cdcc0fe","all_network_shares_count_nonce":"5a34ea1b74","total_counts_nonce":"08132825b5","i18n_no_img_message":"No images found.","network_data":{"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"1","is_api_support":"1"},"facebook":{"network_id":"10","network_name":"facebook","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"11","network_name":"twitter","network_desc":"","network_order":"13","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"12","network_name":"googleplus","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"}}};</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5ac6cd26e0ce6"></textarea><div id="td_live_css_uid_1_5ac6cd26e0ce6" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ac6cd26e0ce6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ac6cd26e0ce6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_824ace370e0958eecb847abdcf7e757b.php"></script></body></html>