<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_b316ecc8611d96b6884c04329b2fc7af.php" rel="stylesheet" /><title>Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico, ya que toda su familia se encontraba ahí y quería ayudar en su ciudad natal" /><link rel="canonical" href="https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico" /><meta property="og:description" content="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico, ya que toda su familia se encontraba ahí y quería ayudar en su ciudad natal" /><meta property="og:url" content="https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="https://www.mercadomilitar.com/" /><meta property="article:tag" content="Mercado Militar" /><meta property="article:tag" content="Puerto Rico" /><meta property="article:tag" content="Revista de Defensa" /><meta property="article:section" content="Seguridad y Logística" /><meta property="article:published_time" content="2017-12-31T15:30:50+00:00" /><meta property="article:modified_time" content="2017-12-29T19:53:24+00:00" /><meta property="og:updated_time" content="2017-12-29T19:53:24+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2.jpg" /><meta property="og:image:width" content="1180" /><meta property="og:image:height" content="664" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico, ya que toda su familia se encontraba ahí y quería ayudar en su ciudad natal" /><meta name="twitter:title" content="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.mercadomilitar.com\/","name":"Mercado Militar","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mercadomilitar.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mercadomilitar.com\/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684\/","sameAs":["https:\/\/www.mercadomilitar.com\/","https:\/\/www.instagram.com\/mercadomilitar\/","https:\/\/www.linkedin.com\/company\/mercadomilitar\/","https:\/\/www.youtube.com\/channel\/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"#organization","name":"Mercado Militar","logo":"http:\/\/www.mercadomilitar.com\/wp-content\/uploads\/2017\/05\/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico RSS de los comentarios" href="https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mercadomilitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=10684' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;format=xml" /><meta property="fb:pages" content="1308759292507390" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var google_tag_params = {"pageTitle":"Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["mercado-militar","puerto-rico","revista-de-defensa"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"31 diciembre, 2017","pagePostDateYear":"2017","pagePostDateMonth":"12","pagePostDateDay":"31","postCountOnPage":1,"postCountTotal":1,"postID":10684};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["mercado-militar","puerto-rico","revista-de-defensa"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"31 diciembre, 2017","pagePostDateYear":"2017","pagePostDateMonth":"12","pagePostDateDay":"31","postCountOnPage":1,"postCountTotal":1,"postID":10684,"google_tag_params":window.google_tag_params});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RWQTZC');</script>
<script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"85f15a8648","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style>body {visibility:hidden;}</style><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mercadomilitar.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/",
                                "name": "Seguridad y Logística"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/",
                                "name": "Noticias"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/",
                                "name": "Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico"                                
                            }
                        }    ]
                        }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #435f1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #435f1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #435f1d;
                }
                .tdm-btn-style1 {
					background-color: #435f1d;
				}
				.tdm-btn-style2:before {
				    border-color: #435f1d;
				}
				.tdm-btn-style2 {
				    color: #435f1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #435f1d;
                    -moz-box-shadow: 0 2px 16px #435f1d;
                    box-shadow: 0 2px 16px #435f1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #435f1d;
                    -moz-box-shadow: 0 4px 26px #435f1d;
                    box-shadow: 0 4px 26px #435f1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #02d602;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #02d602;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #02d602;
                }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-10684 single-format-standard tribe-no-js militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RWQTZC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" itemprop="url">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/" itemprop="url">C4ISR<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" itemprop="url">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/" itemprop="url">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" itemprop="url">Noticias</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/" itemprop="url">White Papers</a></li><li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/" itemprop="url">Seguridad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/" itemprop="url">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" itemprop="url">Noticias</a></li></ul></li></ul></li><li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" itemprop="url">Simulación y Entrenamiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" itemprop="url">Sistemas de Infantería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/" itemprop="url">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/" itemprop="url">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/" itemprop="url">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/" itemprop="url">Vehiculos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-4223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4223"><a href="https://www.mercadomilitar.com/companias/" itemprop="url">Compañías</a></li><li id="menu-item-8415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/" itemprop="url">Quiénes Somos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Regístrate</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-top-menu" class="top-header-menu"><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-first td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/" itemprop="url">Calendario de Eventos</a></li><li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1167"><a href="https://www.mercadomilitar.com/politica-de-privacidad/" itemprop="url">Política de Privacidad</a></li><li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1168"><a href="https://www.mercadomilitar.com/descargo-de-responsabilidad/" itemprop="url">Descargo de Responsabilidad</a></li><li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129"><a href="https://www.mercadomilitar.com/contacto/" itemprop="url">Contáctenos</a></li><li id="menu-item-3322" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3322"><a href="https://www.mercadomilitar.com/escriba-mercado-militar/" itemprop="url">Escriba para Mercado Militar</a></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidó su contraseña? Reciba Ayuda</a></div> <a id="register-link">Crear una cuenta</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crear una cuenta</div><div class="td-login-panel-descr">¡Bienvenido! Crear cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi Contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a49b96268ff2_rand td_block_template_1"><a href="http://tjclarkintl.com"><img class="alignnone size-full wp-image-4427" src="//www.mercadomilitar.com/wp-content/uploads/2017/09/tj-clark-int.png" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" itemprop="url">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a49b9626adaf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a49b9626adaf"><script>var block_td_uid_2_5a49b9626adaf = new tdBlock();
block_td_uid_2_5a49b9626adaf.id = "td_uid_2_5a49b9626adaf";
block_td_uid_2_5a49b9626adaf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a49b9626adaf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a49b9626adaf_rand","tdc_css_class_style":"td_uid_2_5a49b9626adaf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a49b9626adaf.td_column_number = "3";
block_td_uid_2_5a49b9626adaf.block_type = "td_block_mega_menu";
block_td_uid_2_5a49b9626adaf.post_count = "4";
block_td_uid_2_5a49b9626adaf.found_posts = "223";
block_td_uid_2_5a49b9626adaf.header_color = "";
block_td_uid_2_5a49b9626adaf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a49b9626adaf.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_2_5a49b9626adaf);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a49b9626adaf" id="td_uid_3_5a49b9626c7de" data-td_block_id="td_uid_2_5a49b9626adaf" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5a49b9626adaf" id="td_uid_4_5a49b9626c875" data-td_block_id="td_uid_2_5a49b9626adaf" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></div></div><div id=td_uid_2_5a49b9626adaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/arsenal-mas-potente-de-los-estados-unidos-10741/" rel="bookmark" title="Arsenal más potente de los Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Arsenal-más-potente-de-los-Estados-Unidos-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Arsenal-más-potente-de-los-Estados-Unidos-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Arsenal-más-potente-de-los-Estados-Unidos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arsenal más potente de los Estados Unidos" title="Arsenal más potente de los Estados Unidos" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/arsenal-mas-potente-de-los-estados-unidos-10741/" rel="bookmark" title="Arsenal más potente de los Estados Unidos">Arsenal más potente de los Estados Unidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/interceptor-indio-destruye-misil-balistico-de-prueba-10597/" rel="bookmark" title="Interceptor Indio destruye misil balístico de prueba"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Interceptor-Indio-destruye-misil-balístico-de-prueba-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Interceptor-Indio-destruye-misil-balístico-de-prueba-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Interceptor-Indio-destruye-misil-balístico-de-prueba-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Interceptor Indio destruye misil balístico de prueba" title="Interceptor Indio destruye misil balístico de prueba" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/interceptor-indio-destruye-misil-balistico-de-prueba-10597/" rel="bookmark" title="Interceptor Indio destruye misil balístico de prueba">Interceptor Indio destruye misil balístico de prueba</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-prohibicion-de-bombas-de-racimo-para-el-pentagono-10607/" rel="bookmark" title="La prohibición de bombas de racimo para el Pentágono"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Experto-en-tecnología-militar-dirigirá-revisión-de-adquisición-del-Pentágono-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Experto-en-tecnología-militar-dirigirá-revisión-de-adquisición-del-Pentágono-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Experto-en-tecnología-militar-dirigirá-revisión-de-adquisición-del-Pentágono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La prohibición de bombas de racimo para el Pentágono" title="La prohibición de bombas de racimo para el Pentágono" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-prohibicion-de-bombas-de-racimo-para-el-pentagono-10607/" rel="bookmark" title="La prohibición de bombas de racimo para el Pentágono">La prohibición de bombas de racimo para el Pentágono</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercito-de-rusia-en-2035-matar-al-enemigo-desde-la-distancia-10467/" rel="bookmark" title="Ejército de Rusia en 2035: matar al enemigo desde la distancia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Ejército-de-Rusia-en-2035-matar-al-enemigo-desde-la-distancia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Ejército-de-Rusia-en-2035-matar-al-enemigo-desde-la-distancia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Ejército-de-Rusia-en-2035-matar-al-enemigo-desde-la-distancia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ejército de Rusia en 2035: matar al enemigo desde la distancia" title="Ejército de Rusia en 2035: matar al enemigo desde la distancia" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercito-de-rusia-en-2035-matar-al-enemigo-desde-la-distancia-10467/" rel="bookmark" title="Ejército de Rusia en 2035: matar al enemigo desde la distancia">Ejército de Rusia en 2035: matar al enemigo desde la distancia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a49b9626adaf" data-td_block_id="td_uid_2_5a49b9626adaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a49b9626adaf" data-td_block_id="td_uid_2_5a49b9626adaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/" itemprop="url">C4ISR</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a49b9626ed63_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5a49b9626ed63"><script>var block_td_uid_5_5a49b9626ed63 = new tdBlock();
block_td_uid_5_5a49b9626ed63.id = "td_uid_5_5a49b9626ed63";
block_td_uid_5_5a49b9626ed63.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a49b9626ed63_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a49b9626ed63_rand","tdc_css_class_style":"td_uid_5_5a49b9626ed63_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a49b9626ed63.td_column_number = "3";
block_td_uid_5_5a49b9626ed63.block_type = "td_block_mega_menu";
block_td_uid_5_5a49b9626ed63.post_count = "4";
block_td_uid_5_5a49b9626ed63.found_posts = "25";
block_td_uid_5_5a49b9626ed63.header_color = "";
block_td_uid_5_5a49b9626ed63.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a49b9626ed63.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_5_5a49b9626ed63);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5a49b9626ed63" id="td_uid_6_5a49b962701bb" data-td_block_id="td_uid_5_5a49b9626ed63" data-td_filter_value="" href="https://www.mercadomilitar.com/content/c4isr/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5a49b9626ed63" id="td_uid_7_5a49b96270248" data-td_block_id="td_uid_5_5a49b9626ed63" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_5_5a49b9626ed63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/mercado-c4isr-presenciara-un-crecimiento-integral-para-2025-8600/" rel="bookmark" title="Mercado C4ISR presenciará un crecimiento integral para 2025"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Mercado-C4ISR-presenciará-un-crecimiento-integral-para-2025-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Mercado-C4ISR-presenciará-un-crecimiento-integral-para-2025-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Mercado-C4ISR-presenciará-un-crecimiento-integral-para-2025-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mercado C4ISR presenciará un crecimiento integral para 2025" title="Mercado C4ISR presenciará un crecimiento integral para 2025" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/mercado-c4isr-presenciara-un-crecimiento-integral-para-2025-8600/" rel="bookmark" title="Mercado C4ISR presenciará un crecimiento integral para 2025">Mercado C4ISR presenciará un crecimiento integral para 2025</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-conferencia-global-milsatcom-y-el-interes-espacial-de-reino-unido-6315/" rel="bookmark" title="La conferencia Global Milsatcom y el interés espacial de Reino Unido"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/space-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/space-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/space-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La conferencia Global Milsatcom y el interés espacial de Reino Unido" title="La conferencia Global Milsatcom y el interés espacial de Reino Unido" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-conferencia-global-milsatcom-y-el-interes-espacial-de-reino-unido-6315/" rel="bookmark" title="La conferencia Global Milsatcom y el interés espacial de Reino Unido">La conferencia Global Milsatcom y el interés espacial de Reino Unido</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/contrato-para-mejorar-las-comunicaciones-del-ejercito-estadounidense-6183/" rel="bookmark" title="Contrato para mejorar las comunicaciones del Ejército estadounidense"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/SATCOM-Satelite-Comunicaciones-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/SATCOM-Satelite-Comunicaciones-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/SATCOM-Satelite-Comunicaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La interoperabilidad comercial y militar, SATCOM" title="Contrato para mejorar las comunicaciones del Ejército estadounidense" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/contrato-para-mejorar-las-comunicaciones-del-ejercito-estadounidense-6183/" rel="bookmark" title="Contrato para mejorar las comunicaciones del Ejército estadounidense">Contrato para mejorar las comunicaciones del Ejército estadounidense</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/forjar-vinculos-con-socios-comerciales-cruciales-para-el-ejercito-6104/" rel="bookmark" title="Forjar vínculos con socios comerciales cruciales para el ejército"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/forjar-vinculos-con-socios-comerciales-cruciales-para-el-ejercito-6104/" rel="bookmark" title="Forjar vínculos con socios comerciales cruciales para el ejército">Forjar vínculos con socios comerciales cruciales para el ejército</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a49b9626ed63" data-td_block_id="td_uid_5_5a49b9626ed63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a49b9626ed63" data-td_block_id="td_uid_5_5a49b9626ed63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" itemprop="url">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a49b962720ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a49b962720ff"><script>var block_td_uid_8_5a49b962720ff = new tdBlock();
block_td_uid_8_5a49b962720ff.id = "td_uid_8_5a49b962720ff";
block_td_uid_8_5a49b962720ff.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a49b962720ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a49b962720ff_rand","tdc_css_class_style":"td_uid_8_5a49b962720ff_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a49b962720ff.td_column_number = "3";
block_td_uid_8_5a49b962720ff.block_type = "td_block_mega_menu";
block_td_uid_8_5a49b962720ff.post_count = "4";
block_td_uid_8_5a49b962720ff.found_posts = "1313";
block_td_uid_8_5a49b962720ff.header_color = "";
block_td_uid_8_5a49b962720ff.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a49b962720ff.max_num_pages = "329";
tdBlocksArray.push(block_td_uid_8_5a49b962720ff);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a49b962720ff" id="td_uid_9_5a49b96275a1f" data-td_block_id="td_uid_8_5a49b962720ff" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5a49b962720ff" id="td_uid_10_5a49b96275ab8" data-td_block_id="td_uid_8_5a49b962720ff" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5a49b962720ff" id="td_uid_11_5a49b96275b49" data-td_block_id="td_uid_8_5a49b962720ff" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias</a><a class="mega-menu-sub-cat-td_uid_8_5a49b962720ff" id="td_uid_12_5a49b96275bdb" data-td_block_id="td_uid_8_5a49b962720ff" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_8_5a49b962720ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/mattis-impresionado-la-alta-moral-los-miembros-del-servicio-10692/" rel="bookmark" title="Mattis impresionado por la alta moral de los miembros del servicio"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Mattis-impresionado-por-la-alta-moral-de-los-miembros-del-servicio-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Mattis-impresionado-por-la-alta-moral-de-los-miembros-del-servicio-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Mattis-impresionado-por-la-alta-moral-de-los-miembros-del-servicio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mattis impresionado por la alta moral de los miembros del servicio" title="Mattis impresionado por la alta moral de los miembros del servicio" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/mattis-impresionado-la-alta-moral-los-miembros-del-servicio-10692/" rel="bookmark" title="Mattis impresionado por la alta moral de los miembros del servicio">Mattis impresionado por la alta moral de los miembros del servicio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/partido-csu-de-alemania-propone-mayor-gasto-de-defensa-10689/" rel="bookmark" title="Partido CSU de Alemania propone mayor gasto de defensa"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Partido-CSU-de-Alemania-propone-mayor-gasto-de-defensa-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Partido-CSU-de-Alemania-propone-mayor-gasto-de-defensa-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Partido-CSU-de-Alemania-propone-mayor-gasto-de-defensa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Partido CSU de Alemania propone mayor gasto de defensa" title="Partido CSU de Alemania propone mayor gasto de defensa" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/partido-csu-de-alemania-propone-mayor-gasto-de-defensa-10689/" rel="bookmark" title="Partido CSU de Alemania propone mayor gasto de defensa">Partido CSU de Alemania propone mayor gasto de defensa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-refuerza-las-pautas-de-viaje-a-cuba-10770/" rel="bookmark" title="Estados Unidos refuerza las pautas de viaje a Cuba"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cuba-aboga-en-la-ONU-prohibición-de-armas-autónomas-letales-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cuba-aboga-en-la-ONU-prohibición-de-armas-autónomas-letales-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cuba-aboga-en-la-ONU-prohibición-de-armas-autónomas-letales-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estados Unidos refuerza las pautas de viaje a Cuba" title="Estados Unidos refuerza las pautas de viaje a Cuba" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-refuerza-las-pautas-de-viaje-a-cuba-10770/" rel="bookmark" title="Estados Unidos refuerza las pautas de viaje a Cuba">Estados Unidos refuerza las pautas de viaje a Cuba</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cuba-ha-invadido-venezuela-eficientemente-10767/" rel="bookmark" title="Cuba ha invadido Venezuela eficientemente"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cuba-aboga-en-la-ONU-prohibición-de-armas-autónomas-letales-1-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cuba-aboga-en-la-ONU-prohibición-de-armas-autónomas-letales-1-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cuba-aboga-en-la-ONU-prohibición-de-armas-autónomas-letales-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cuba ha invadido Venezuela eficientemente" title="Cuba ha invadido Venezuela eficientemente" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cuba-ha-invadido-venezuela-eficientemente-10767/" rel="bookmark" title="Cuba ha invadido Venezuela eficientemente">Cuba ha invadido Venezuela eficientemente</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a49b962720ff" data-td_block_id="td_uid_8_5a49b962720ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a49b962720ff" data-td_block_id="td_uid_8_5a49b962720ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/" itemprop="url">Seguridad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a49b9627806d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5a49b9627806d"><script>var block_td_uid_13_5a49b9627806d = new tdBlock();
block_td_uid_13_5a49b9627806d.id = "td_uid_13_5a49b9627806d";
block_td_uid_13_5a49b9627806d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a49b9627806d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a49b9627806d_rand","tdc_css_class_style":"td_uid_13_5a49b9627806d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a49b9627806d.td_column_number = "3";
block_td_uid_13_5a49b9627806d.block_type = "td_block_mega_menu";
block_td_uid_13_5a49b9627806d.post_count = "4";
block_td_uid_13_5a49b9627806d.found_posts = "758";
block_td_uid_13_5a49b9627806d.header_color = "";
block_td_uid_13_5a49b9627806d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a49b9627806d.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_13_5a49b9627806d);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a49b9627806d" id="td_uid_14_5a49b9627c75a" data-td_block_id="td_uid_13_5a49b9627806d" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5a49b9627806d" id="td_uid_15_5a49b9627c7f1" data-td_block_id="td_uid_13_5a49b9627806d" data-td_filter_value="36" href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/">Análisis</a><a class="mega-menu-sub-cat-td_uid_13_5a49b9627806d" id="td_uid_16_5a49b9627c884" data-td_block_id="td_uid_13_5a49b9627806d" data-td_filter_value="29" href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias</a></div></div><div id=td_uid_13_5a49b9627806d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OTAN y EE.UU podrán usar ciberarmas contra Rusia" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia">OTAN y EE.UU podrán usar ciberarmas contra Rusia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desaparece oficial Norcoreano aumentando miedo de ejecución" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución">Desaparece oficial Norcoreano aumentando miedo de ejecución</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia">Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/presupuestos-defensa-rusia-estados-unidos-9579/" rel="bookmark" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/" class="td-post-category">Análisis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/presupuestos-defensa-rusia-estados-unidos-9579/" rel="bookmark" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos">Análisis: Presupuestos de defensa de Rusia y Estados Unidos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a49b9627806d" data-td_block_id="td_uid_13_5a49b9627806d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a49b9627806d" data-td_block_id="td_uid_13_5a49b9627806d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" itemprop="url">Simulación y Entrenamiento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a49b9627eec7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_5a49b9627eec7"><script>var block_td_uid_17_5a49b9627eec7 = new tdBlock();
block_td_uid_17_5a49b9627eec7.id = "td_uid_17_5a49b9627eec7";
block_td_uid_17_5a49b9627eec7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a49b9627eec7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a49b9627eec7_rand","tdc_css_class_style":"td_uid_17_5a49b9627eec7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a49b9627eec7.td_column_number = "3";
block_td_uid_17_5a49b9627eec7.block_type = "td_block_mega_menu";
block_td_uid_17_5a49b9627eec7.post_count = "4";
block_td_uid_17_5a49b9627eec7.found_posts = "160";
block_td_uid_17_5a49b9627eec7.header_color = "";
block_td_uid_17_5a49b9627eec7.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a49b9627eec7.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_17_5a49b9627eec7);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5a49b9627eec7" id="td_uid_18_5a49b96280768" data-td_block_id="td_uid_17_5a49b9627eec7" data-td_filter_value="" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5a49b9627eec7" id="td_uid_19_5a49b962807f9" data-td_block_id="td_uid_17_5a49b9627eec7" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></div></div><div id=td_uid_17_5a49b9627eec7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-corea-del-sur-entrenan-corea-del-norte-9825/" rel="bookmark" title="Estados Unidos y Corea del Sur entrenan en contra de Corea del Norte"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/eeuu-cs-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/eeuu-cs-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/eeuu-cs-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Reacción de Corea del Norte a nuevas sanciones de la ONU" title="Estados Unidos y Corea del Sur entrenan en contra de Corea del Norte" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-corea-del-sur-entrenan-corea-del-norte-9825/" rel="bookmark" title="Estados Unidos y Corea del Sur entrenan en contra de Corea del Norte">Estados Unidos y Corea del Sur entrenan en contra de Corea&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/perro-robot-para-entrenamiento-de-fuerzas-especiales-9095/" rel="bookmark" title="Perro robot para entrenamiento de Fuerzas Especiales"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Perro-robot-para-entrenamiento-de-Fuerzas-Especiales-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Perro-robot-para-entrenamiento-de-Fuerzas-Especiales-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Perro-robot-para-entrenamiento-de-Fuerzas-Especiales-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perro robot para entrenamiento de Fuerzas Especiales" title="Perro robot para entrenamiento de Fuerzas Especiales" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/perro-robot-para-entrenamiento-de-fuerzas-especiales-9095/" rel="bookmark" title="Perro robot para entrenamiento de Fuerzas Especiales">Perro robot para entrenamiento de Fuerzas Especiales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/primera-promocion-academia-de-capacitacion-de-asesores-militares-8360/" rel="bookmark" title="Primera promoción Academia de Capacitación de Asesores Militares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Primera-promoción-Academia-de-Capacitación-de-Asesores-Militares-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Primera-promoción-Academia-de-Capacitación-de-Asesores-Militares-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Primera-promoción-Academia-de-Capacitación-de-Asesores-Militares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Primera promoción Academia de Capacitación de Asesores Militares" title="Primera promoción Academia de Capacitación de Asesores Militares" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/primera-promocion-academia-de-capacitacion-de-asesores-militares-8360/" rel="bookmark" title="Primera promoción Academia de Capacitación de Asesores Militares">Primera promoción Academia de Capacitación de Asesores Militares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-muestra-expansion-global-con-exhibicion-militar-en-africa-8100/" rel="bookmark" title="China muestra expansión global con exhibición militar en África"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-muestra-expansión-global-con-exhibición-militar-en-África-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-muestra-expansión-global-con-exhibición-militar-en-África-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-muestra-expansión-global-con-exhibición-militar-en-África-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China muestra expansión global con exhibición militar en África" title="China muestra expansión global con exhibición militar en África" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-muestra-expansion-global-con-exhibicion-militar-en-africa-8100/" rel="bookmark" title="China muestra expansión global con exhibición militar en África">China muestra expansión global con exhibición militar en África</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a49b9627eec7" data-td_block_id="td_uid_17_5a49b9627eec7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5a49b9627eec7" data-td_block_id="td_uid_17_5a49b9627eec7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" itemprop="url">Sistemas de Infantería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5a49b96282b96_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5a49b96282b96"><script>var block_td_uid_20_5a49b96282b96 = new tdBlock();
block_td_uid_20_5a49b96282b96.id = "td_uid_20_5a49b96282b96";
block_td_uid_20_5a49b96282b96.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a49b96282b96_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a49b96282b96_rand","tdc_css_class_style":"td_uid_20_5a49b96282b96_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a49b96282b96.td_column_number = "3";
block_td_uid_20_5a49b96282b96.block_type = "td_block_mega_menu";
block_td_uid_20_5a49b96282b96.post_count = "4";
block_td_uid_20_5a49b96282b96.found_posts = "96";
block_td_uid_20_5a49b96282b96.header_color = "";
block_td_uid_20_5a49b96282b96.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a49b96282b96.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_20_5a49b96282b96);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5a49b96282b96" id="td_uid_21_5a49b962840f5" data-td_block_id="td_uid_20_5a49b96282b96" data-td_filter_value="" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5a49b96282b96" id="td_uid_22_5a49b96284182" data-td_block_id="td_uid_20_5a49b96282b96" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_20_5a49b96282b96" id="td_uid_23_5a49b9628421e" data-td_block_id="td_uid_20_5a49b96282b96" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_20_5a49b96282b96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevos-buques-rusos-misiles-no-deben-desvelar-la-otan-8754/" rel="bookmark" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevos-buques-rusos-misiles-no-deben-desvelar-la-otan-8754/" rel="bookmark" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN">Nuevos buques rusos de misiles no deben desvelar a la OTAN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/esta-ee-uu-preparado-una-guerra-asimetrica-china-7526/" rel="bookmark" title="¿Está EE.UU. preparado para guerra asimétrica con China?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Está-EE.UU_.-preparado-para-una-guerra-asimétrica-con-China-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Está-EE.UU_.-preparado-para-una-guerra-asimétrica-con-China-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Está-EE.UU_.-preparado-para-una-guerra-asimétrica-con-China-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Está EE.UU. preparado para una guerra asimétrica con China?" title="¿Está EE.UU. preparado para guerra asimétrica con China?" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/esta-ee-uu-preparado-una-guerra-asimetrica-china-7526/" rel="bookmark" title="¿Está EE.UU. preparado para guerra asimétrica con China?">¿Está EE.UU. preparado para guerra asimétrica con China?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/senales-de-submarino-ara-san-juan-dan-esperanzas-de-rescate-7493/" rel="bookmark" title="Señales de submarino argentino ARA San Juan dan esperanzas de rescate"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Señales-de-submarino-argentino-ARA-San-Juan-dan-esperanzas-de-rescate-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Señales-de-submarino-argentino-ARA-San-Juan-dan-esperanzas-de-rescate-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Señales-de-submarino-argentino-ARA-San-Juan-dan-esperanzas-de-rescate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aprueban investigación del A.R.A. San Juan" title="Señales de submarino argentino ARA San Juan dan esperanzas de rescate" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/senales-de-submarino-ara-san-juan-dan-esperanzas-de-rescate-7493/" rel="bookmark" title="Señales de submarino argentino ARA San Juan dan esperanzas de rescate">Señales de submarino argentino ARA San Juan dan esperanzas de rescate</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-avion-combate-nuclear-militar-rusia-volara-pronto-7371/" rel="bookmark" title="Nuevo avión de combate nuclear militar de Rusia volará pronto"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-avión-de-combate-nuclear-militar-de-Rusia-volará-pronto-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-avión-de-combate-nuclear-militar-de-Rusia-volará-pronto-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-avión-de-combate-nuclear-militar-de-Rusia-volará-pronto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevo avión de combate nuclear militar de Rusia volará pronto" title="Nuevo avión de combate nuclear militar de Rusia volará pronto" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-avion-combate-nuclear-militar-rusia-volara-pronto-7371/" rel="bookmark" title="Nuevo avión de combate nuclear militar de Rusia volará pronto">Nuevo avión de combate nuclear militar de Rusia volará pronto</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a49b96282b96" data-td_block_id="td_uid_20_5a49b96282b96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a49b96282b96" data-td_block_id="td_uid_20_5a49b96282b96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/" itemprop="url">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5a49b962866b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5a49b962866b5"><script>var block_td_uid_24_5a49b962866b5 = new tdBlock();
block_td_uid_24_5a49b962866b5.id = "td_uid_24_5a49b962866b5";
block_td_uid_24_5a49b962866b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_5a49b962866b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a49b962866b5_rand","tdc_css_class_style":"td_uid_24_5a49b962866b5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5a49b962866b5.td_column_number = "3";
block_td_uid_24_5a49b962866b5.block_type = "td_block_mega_menu";
block_td_uid_24_5a49b962866b5.post_count = "4";
block_td_uid_24_5a49b962866b5.found_posts = "520";
block_td_uid_24_5a49b962866b5.header_color = "";
block_td_uid_24_5a49b962866b5.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a49b962866b5.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_24_5a49b962866b5);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5a49b962866b5" id="td_uid_25_5a49b962888ad" data-td_block_id="td_uid_24_5a49b962866b5" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_24_5a49b962866b5" id="td_uid_26_5a49b9628893e" data-td_block_id="td_uid_24_5a49b962866b5" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_24_5a49b962866b5" id="td_uid_27_5a49b962889d1" data-td_block_id="td_uid_24_5a49b962866b5" data-td_filter_value="49" href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias</a></div></div><div id=td_uid_24_5a49b962866b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-propiedad-intelectual-de-estados-unidos-en-china-10731/" rel="bookmark" title="La propiedad intelectual de Estados Unidos en China"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Comunicación-espacial-e-Inteligencia-Artificial-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Comunicación-espacial-e-Inteligencia-Artificial-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Comunicación-espacial-e-Inteligencia-Artificial-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La propiedad intelectual de Estados Unidos en China" title="La propiedad intelectual de Estados Unidos en China" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-propiedad-intelectual-de-estados-unidos-en-china-10731/" rel="bookmark" title="La propiedad intelectual de Estados Unidos en China">La propiedad intelectual de Estados Unidos en China</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-vehiculos-militares-mas-emocionantes-del-ano-2017-10626/" rel="bookmark" title="Los vehículos militares más emocionantes del año 2017"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Los-vehículos-militares-más-emocionantes-del-año-2017-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Los-vehículos-militares-más-emocionantes-del-año-2017-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Los-vehículos-militares-más-emocionantes-del-año-2017-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Los vehículos militares más emocionantes del año 2017" title="Los vehículos militares más emocionantes del año 2017" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-vehiculos-militares-mas-emocionantes-del-ano-2017-10626/" rel="bookmark" title="Los vehículos militares más emocionantes del año 2017">Los vehículos militares más emocionantes del año 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-realiza-con-exito-prueba-de-vuelo-del-misil-df-17-10622/" rel="bookmark" title="China realiza con éxito prueba de vuelo del misil DF-17"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Inspecciones-de-desarme-fronterizo-de-China-con-cuatro-países-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Inspecciones-de-desarme-fronterizo-de-China-con-cuatro-países-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Inspecciones-de-desarme-fronterizo-de-China-con-cuatro-países-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China realiza con éxito prueba de vuelo del misil DF-17" title="China realiza con éxito prueba de vuelo del misil DF-17" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-realiza-con-exito-prueba-de-vuelo-del-misil-df-17-10622/" rel="bookmark" title="China realiza con éxito prueba de vuelo del misil DF-17">China realiza con éxito prueba de vuelo del misil DF-17</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/boeing-revela-un-dron-capaz-de-aterrizar-en-un-portaaviones-10618/" rel="bookmark" title="Boeing revela un dron capaz de aterrizar en un portaaviones"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Drones-usa-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Drones-usa-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Drones-usa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Boeing revela un dron capaz de aterrizar en un portaaviones" title="Boeing revela un dron capaz de aterrizar en un portaaviones" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/boeing-revela-un-dron-capaz-de-aterrizar-en-un-portaaviones-10618/" rel="bookmark" title="Boeing revela un dron capaz de aterrizar en un portaaviones">Boeing revela un dron capaz de aterrizar en un portaaviones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a49b962866b5" data-td_block_id="td_uid_24_5a49b962866b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5a49b962866b5" data-td_block_id="td_uid_24_5a49b962866b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/" itemprop="url">Vehiculos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a49b9628add5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5a49b9628add5"><script>var block_td_uid_28_5a49b9628add5 = new tdBlock();
block_td_uid_28_5a49b9628add5.id = "td_uid_28_5a49b9628add5";
block_td_uid_28_5a49b9628add5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5a49b9628add5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a49b9628add5_rand","tdc_css_class_style":"td_uid_28_5a49b9628add5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a49b9628add5.td_column_number = "3";
block_td_uid_28_5a49b9628add5.block_type = "td_block_mega_menu";
block_td_uid_28_5a49b9628add5.post_count = "4";
block_td_uid_28_5a49b9628add5.found_posts = "211";
block_td_uid_28_5a49b9628add5.header_color = "";
block_td_uid_28_5a49b9628add5.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a49b9628add5.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_28_5a49b9628add5);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5a49b9628add5" id="td_uid_29_5a49b9628c59d" data-td_block_id="td_uid_28_5a49b9628add5" data-td_filter_value="" href="https://www.mercadomilitar.com/content/vehiculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_28_5a49b9628add5" id="td_uid_30_5a49b9628c629" data-td_block_id="td_uid_28_5a49b9628add5" data-td_filter_value="51" href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></div></div><div id=td_uid_28_5a49b9628add5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-vehiculos-militares-mas-emocionantes-del-ano-2017-10626/" rel="bookmark" title="Los vehículos militares más emocionantes del año 2017"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Los-vehículos-militares-más-emocionantes-del-año-2017-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Los-vehículos-militares-más-emocionantes-del-año-2017-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Los-vehículos-militares-más-emocionantes-del-año-2017-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Los vehículos militares más emocionantes del año 2017" title="Los vehículos militares más emocionantes del año 2017" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-vehiculos-militares-mas-emocionantes-del-ano-2017-10626/" rel="bookmark" title="Los vehículos militares más emocionantes del año 2017">Los vehículos militares más emocionantes del año 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/helicoptero-frances-destructor-de-tanques-certificado-10670/" rel="bookmark" title="Helicóptero francés destructor de tanques certificado"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Helicóptero-francés-destructor-de-tanques-certificado-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Helicóptero-francés-destructor-de-tanques-certificado-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Helicóptero-francés-destructor-de-tanques-certificado-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Helicóptero francés destructor de tanques certificado" title="Helicóptero francés destructor de tanques certificado" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/helicoptero-frances-destructor-de-tanques-certificado-10670/" rel="bookmark" title="Helicóptero francés destructor de tanques certificado">Helicóptero francés destructor de tanques certificado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/modernizacion-de-las-fuerzas-armadas-de-filipinas-10463/" rel="bookmark" title="Modernización de las Fuerzas Armadas de Filipinas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Modernización-de-las-Fuerzas-Armadas-de-Filipinas-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Modernización-de-las-Fuerzas-Armadas-de-Filipinas-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Modernización-de-las-Fuerzas-Armadas-de-Filipinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Modernización de las Fuerzas Armadas de Filipinas" title="Modernización de las Fuerzas Armadas de Filipinas" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/modernizacion-de-las-fuerzas-armadas-de-filipinas-10463/" rel="bookmark" title="Modernización de las Fuerzas Armadas de Filipinas">Modernización de las Fuerzas Armadas de Filipinas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/japon-estudia-compra-de-aviones-stealth-f-35b-10378/" rel="bookmark" title="Japón estudia compra de aviones Stealth F-35B"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/japon-aviones-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/japon-aviones-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/japon-aviones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Japón estudia compra de aviones Stealth F-35B" title="Japón estudia compra de aviones Stealth F-35B" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/japon-estudia-compra-de-aviones-stealth-f-35b-10378/" rel="bookmark" title="Japón estudia compra de aviones Stealth F-35B">Japón estudia compra de aviones Stealth F-35B</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a49b9628add5" data-td_block_id="td_uid_28_5a49b9628add5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a49b9628add5" data-td_block_id="td_uid_28_5a49b9628add5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4223"><a href="https://www.mercadomilitar.com/companias/" itemprop="url">Compañías</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/" itemprop="url">Quiénes Somos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Logística" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-10684" class="post-10684 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-seguridad-y-logistica category-seguridad-y-logistica tag-mercado-militar tag-puerto-rico tag-revista-de-defensa" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></li><li class="entry-category"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias</a></li></ul><header class="td-post-title"><h1 class="entry-title">Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T15:30:50+00:00">31 diciembre, 2017</time></span><div class="td-post-comments"><a href="https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10684">21</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Militar+estadounidense+usa+su+permiso+para+ayudar+a+reconstruir+Puerto+Rico&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&via=%40mercado_militar"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2.jpg&description=Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico, ya que toda su familia se encontraba ahí y quería ayudar en su ciudad natal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Militar+estadounidense+usa+su+permiso+para+ayudar+a+reconstruir+Puerto+Rico%20-%20https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/" data-text="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2.jpg" data-caption="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2-696x392.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2-696x392.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2-300x169.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2-768x432.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2-1024x576.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2-1068x601.jpg 1068w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2-746x420.jpg 746w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2.jpg 1180w" sizes="(max-width: 696px) 100vw, 696px" alt="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico" title="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico-2" /></a><figcaption class="wp-caption-text">Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico</figcaption></figure></div></div><div class="media-inline media-inline-left"><div class="minfo"><p><a href="https://www.mercadomilitar.com/sistema-electrico-de-puerto-rico-no-es-el-mismo-desde-el-huracan-10326/">Cuando el huracán María azotó a Puerto Rico</a> el 20 de septiembre causó una destrucción generalizada que continúa afectando a más de 3 millones de personas en el territorio de los EE. UU.El Sargento del ejército  Rafael Ortiz, oficial no comisionado de ciberseguridad del 781er Batallón de Inteligencia Militar,  usó su tiempo de permiso personal para cubrir su despliegue de 21 días con la Cruz Roja para ayudar a otros después de que el huracán María azotara a Puerto Rico, territorio de los EE. UU., el 20 de septiembre.</p><p>Para un soldado, la oportunidad de hacer una diferencia en el lugar que él llama hogar era una vocación que no podía ignorar.</p><p>&#8220;Mi familia &#8211; padres, abuela, hermana, tíos, tías &#8211; vive en Puerto Rico. Inmediatamente después del huracán, mucha gente estaba recaudando fondos. Sentí que podría ser más útil yendo como voluntario &#8220;, dijo Ortiz. &#8220;Así que envié muchas solicitudes a diferentes organizaciones para convertirme en voluntario para ir a Puerto Rico. <a href="http://www.redcross.org/local/puerto-rico">La Cruz Roja</a> fue la primera que respondió mi solicitud. Pasé por un proceso de entrevista, luego una sesión informativa de implementación, y finalmente recibí mi tarea &#8220;.</p><p>Cuando Ortiz llegó a Puerto Rico el 13 de octubre, su responsabilidad inicial era la reunificación. Su trabajo consistía en ayudar a las personas que viven fuera de Puerto Rico a reconectarse con los miembros de su familia en la isla. &#8220;Durante 16 días consecutivos fui el líder del equipo de un grupo que salió con un camión para distribuir alimentos, agua, desinfectante de manos, lonas y otros artículos a diferentes municipios&#8221;, dijo. &#8220;Visitamos 13 municipios, a veces más de una vez&#8221;.</p><p>Ortiz dijo que aunque su equipo de la Cruz Roja tuvo un impacto directo en más de 18,000 personas, no fue suficiente. Él quería hacer más.</p><p>&#8220;Vi un poco de todo. Vi gente sin poder, agua, comida, trabajo, hogar &#8230; Vi a otros en mejores condiciones. [Hoy] la mayor parte de la isla está en mal estado, especialmente el interior. En las montañas, la situación es mala &#8220;, dijo Ortiz. &#8220;Una de las cosas que nunca olvidaré es cuando nos quedamos sin artículos en el sitio de distribución. Tuve que decir a unas 400 personas que no teníamos más comida y agua. Me rompió el corazón Sucedió en casi todos los lugares a los que fuimos. Algunas personas salieron llorando &#8220;.</p><h1>Ayudando a las personas necesitadas</h1><p>&#8220;Utuado fue la zona más afectada. Después de ir allí la primera vez, pedí que me enviaran nuevamente &#8220;, dijo Ortiz. &#8220;La necesidad en Utuado es grande. Durante mi tercera vez allí, la gente supo de inmediato quién era yo. Estaban tan felices de vernos de vuelta.</p><p>&#8220;El segundo recuerdo es la visita a un orfanato en Aguas Buenas&#8221;, continuó. &#8220;Nos quedaba algo de comida y agua, así que le pregunté a la policía local si conocían un lugar donde lo que teníamos era necesario. Nos llevaron a un orfanato y dejamos todo allí. Esos niños marcaron mi vida &#8220;.</p><p>La gente de Puerto Rico está agradecida por la ayuda y tiene una buena actitud, dijo Ortiz.</p></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_32_5a49b9629050e_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.defense.gov/News/Article/Article/1405790/face-of-defense-soldier-deploys-with-red-cross-after-hometown-crisis/">Department of Defense</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/mercado-militar/">Mercado Militar</a></li><li><a href="https://www.mercadomilitar.com/tag/puerto-rico/">Puerto Rico</a></li><li><a href="https://www.mercadomilitar.com/tag/revista-de-defensa/">Revista de Defensa</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Militar+estadounidense+usa+su+permiso+para+ayudar+a+reconstruir+Puerto+Rico&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&via=%40mercado_militar"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2.jpg&description=Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico, ya que toda su familia se encontraba ahí y quería ayudar en su ciudad natal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Militar+estadounidense+usa+su+permiso+para+ayudar+a+reconstruir+Puerto+Rico%20-%20https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/" data-text="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/jefe-de-sendero-luminoso-pide-indulto-como-fujimori-10758/">Jefe de Sendero Luminoso pide indulto como Fujimori</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.mercadomilitar.com/legalizacion-de-la-marihuana-en-peru-10761/">Legalización de la marihuana en Perú</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/">Natalia Carolina Rubio Coello</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Natalia Carolina Rubio Coello"></span><meta itemprop="datePublished" content="2017-12-31T15:30:50+00:00"><meta itemprop="dateModified" content="2017-12-29T19:53:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-Puerto-Rico-2.jpg"><meta itemprop="width" content="1180"><meta itemprop="height" content="664"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_33_5a49b962911ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5a49b962911ba"><script>var block_td_uid_33_5a49b962911ba = new tdBlock();
block_td_uid_33_5a49b962911ba.id = "td_uid_33_5a49b962911ba";
block_td_uid_33_5a49b962911ba.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_33_5a49b962911ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5a49b962911ba_rand","tdc_css_class_style":"td_uid_33_5a49b962911ba_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10684,"live_filter_cur_post_author":"1301","block_template_id":""}';
block_td_uid_33_5a49b962911ba.td_column_number = "3";
block_td_uid_33_5a49b962911ba.block_type = "td_block_related_posts";
block_td_uid_33_5a49b962911ba.post_count = "3";
block_td_uid_33_5a49b962911ba.found_posts = "1312";
block_td_uid_33_5a49b962911ba.header_color = "";
block_td_uid_33_5a49b962911ba.ajax_pagination_infinite_stop = "";
block_td_uid_33_5a49b962911ba.max_num_pages = "438";
tdBlocksArray.push(block_td_uid_33_5a49b962911ba);</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_5a49b96294b07" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5a49b962911ba" href="#">Artículos relacionados</a><a id="td_uid_35_5a49b96294b53" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5a49b962911ba" href="#">Más del autor</a></h4><div id=td_uid_33_5a49b962911ba class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/mattis-impresionado-la-alta-moral-los-miembros-del-servicio-10692/" rel="bookmark" title="Mattis impresionado por la alta moral de los miembros del servicio"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Mattis-impresionado-por-la-alta-moral-de-los-miembros-del-servicio-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Mattis-impresionado-por-la-alta-moral-de-los-miembros-del-servicio-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Mattis-impresionado-por-la-alta-moral-de-los-miembros-del-servicio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mattis impresionado por la alta moral de los miembros del servicio" title="Mattis impresionado por la alta moral de los miembros del servicio" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/mattis-impresionado-la-alta-moral-los-miembros-del-servicio-10692/" rel="bookmark" title="Mattis impresionado por la alta moral de los miembros del servicio">Mattis impresionado por la alta moral de los miembros del servicio</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/partido-csu-de-alemania-propone-mayor-gasto-de-defensa-10689/" rel="bookmark" title="Partido CSU de Alemania propone mayor gasto de defensa"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Partido-CSU-de-Alemania-propone-mayor-gasto-de-defensa-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Partido-CSU-de-Alemania-propone-mayor-gasto-de-defensa-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Partido-CSU-de-Alemania-propone-mayor-gasto-de-defensa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Partido CSU de Alemania propone mayor gasto de defensa" title="Partido CSU de Alemania propone mayor gasto de defensa" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/partido-csu-de-alemania-propone-mayor-gasto-de-defensa-10689/" rel="bookmark" title="Partido CSU de Alemania propone mayor gasto de defensa">Partido CSU de Alemania propone mayor gasto de defensa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-refuerza-las-pautas-de-viaje-a-cuba-10770/" rel="bookmark" title="Estados Unidos refuerza las pautas de viaje a Cuba"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cuba-aboga-en-la-ONU-prohibición-de-armas-autónomas-letales-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cuba-aboga-en-la-ONU-prohibición-de-armas-autónomas-letales-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cuba-aboga-en-la-ONU-prohibición-de-armas-autónomas-letales-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estados Unidos refuerza las pautas de viaje a Cuba" title="Estados Unidos refuerza las pautas de viaje a Cuba" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-refuerza-las-pautas-de-viaje-a-cuba-10770/" rel="bookmark" title="Estados Unidos refuerza las pautas de viaje a Cuba">Estados Unidos refuerza las pautas de viaje a Cuba</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5a49b962911ba" data-td_block_id="td_uid_33_5a49b962911ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_5a49b962911ba" data-td_block_id="td_uid_33_5a49b962911ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10684' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_36_5a49b96296392_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><a href="https://www.mercadomilitar.com/bike-track-7816/#1510864363684-ee3a59c3-8cb5"><img class="alignnone size-full wp-image-7211" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/biketrack.png" alt="" width="328" height="188" /></a><a href="https://www.mercadomilitar.com/biz-latin-hub-7230/" target="_blank" rel="noopener"><img class="size-full wp-image-5078 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/BANNERBLH1.jpg" alt="" width="800" height="448" /></a><a href="https://www.ballisticbackpackpanel.com/"><img class="size-full wp-image-8869 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/ballistics.jpg" alt="" width="940" height="637" /></a></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_37_5a49b962964e4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5a49b962964e4"><script>var block_td_uid_37_5a49b962964e4 = new tdBlock();
block_td_uid_37_5a49b962964e4.id = "td_uid_37_5a49b962964e4";
block_td_uid_37_5a49b962964e4.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5a49b962964e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a49b962964e4_rand","tdc_css_class_style":"td_uid_37_5a49b962964e4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a49b962964e4.td_column_number = "1";
block_td_uid_37_5a49b962964e4.block_type = "td_block_7";
block_td_uid_37_5a49b962964e4.post_count = "4";
block_td_uid_37_5a49b962964e4.found_posts = "2028";
block_td_uid_37_5a49b962964e4.header_color = "#";
block_td_uid_37_5a49b962964e4.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a49b962964e4.max_num_pages = "507";
tdBlocksArray.push(block_td_uid_37_5a49b962964e4);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_37_5a49b962964e4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/lockheed-martin-busca-mercado-en-medio-oriente-4123/" rel="bookmark" title="Lockheed Martin  busca mercado en Medio Oriente"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/090603-F-1642J-006-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/090603-F-1642J-006-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/090603-F-1642J-006-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lockheed Martin quiere penetrar todo el mercado militar en Oriente Medio" title="Lockheed Martin  busca mercado en Medio Oriente" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/lockheed-martin-busca-mercado-en-medio-oriente-4123/" rel="bookmark" title="Lockheed Martin  busca mercado en Medio Oriente">Lockheed Martin busca mercado en Medio Oriente</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-12T09:08:38+00:00">12 septiembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/plan-del-ejercito-corea-del-norte-atacar-guam-esta-listo-2888/" rel="bookmark" title="El plan del Ejército de Corea del Norte para atacar Guam está listo"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/nebula-2273069_1280-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/nebula-2273069_1280-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/nebula-2273069_1280-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Insultos de Corea del Norte a EEUU" title="El plan del Ejército de Corea del Norte para atacar Guam está listo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/plan-del-ejercito-corea-del-norte-atacar-guam-esta-listo-2888/" rel="bookmark" title="El plan del Ejército de Corea del Norte para atacar Guam está listo">El plan del Ejército de Corea del Norte para atacar Guam...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T18:30:45+00:00">15 agosto, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-fuerza-aerea-de-estados-unidos-moderniza-su-flota-de-b-52-5261/" rel="bookmark" title="La Fuerza Aérea de Estados Unidos moderniza su flota de B-52"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/170831-O-ZZ999-003-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/170831-O-ZZ999-003-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/170831-O-ZZ999-003-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La Fuerza Aérea de Estados Unidos moderniza su flota de B-52" title="La Fuerza Aérea de Estados Unidos moderniza su flota de B-52" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-fuerza-aerea-de-estados-unidos-moderniza-su-flota-de-b-52-5261/" rel="bookmark" title="La Fuerza Aérea de Estados Unidos moderniza su flota de B-52">La Fuerza Aérea de Estados Unidos moderniza su flota de B-52</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-08T17:30:24+00:00">8 octubre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-modernizacion-kalashnikov-1755/" rel="bookmark" title="La modernización de Kalashnikov"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/Ak-47-iraqis-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/Ak-47-iraqis-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/Ak-47-iraqis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La modernización de Kalashnikov" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-modernizacion-kalashnikov-1755/" rel="bookmark" title="La modernización de Kalashnikov">La modernización de Kalashnikov</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T14:39:32+00:00">15 julio, 2017</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_5a49b962964e4" data-td_block_id="td_uid_37_5a49b962964e4">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_38_5a49b96299bc3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_38_5a49b96299bc3"><script>var block_td_uid_38_5a49b96299bc3 = new tdBlock();
block_td_uid_38_5a49b96299bc3.id = "td_uid_38_5a49b96299bc3";
block_td_uid_38_5a49b96299bc3.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5a49b96299bc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5a49b96299bc3_rand","tdc_css_class_style":"td_uid_38_5a49b96299bc3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5a49b96299bc3.td_column_number = "1";
block_td_uid_38_5a49b96299bc3.block_type = "td_block_15";
block_td_uid_38_5a49b96299bc3.post_count = "4";
block_td_uid_38_5a49b96299bc3.found_posts = "2028";
block_td_uid_38_5a49b96299bc3.header_color = "#";
block_td_uid_38_5a49b96299bc3.ajax_pagination_infinite_stop = "";
block_td_uid_38_5a49b96299bc3.max_num_pages = "507";
tdBlocksArray.push(block_td_uid_38_5a49b96299bc3);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_38_5a49b96299bc3 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevos-vehiculos-antiaereos-boeing-2393/" rel="bookmark" title="Nuevos vehículos antiaéreos de Boeing"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/A_rear_view_of_the_M3_Bradley_at_Fort_Polk-1-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/A_rear_view_of_the_M3_Bradley_at_Fort_Polk-1-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/A_rear_view_of_the_M3_Bradley_at_Fort_Polk-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos vehículos antiaéreos de Boeing" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevos-vehiculos-antiaereos-boeing-2393/" rel="bookmark" title="Nuevos vehículos antiaéreos de Boeing">Nuevos vehículos antiaéreos de Boeing</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/preocupacion-otan-capacidad-militar-rusia-1360/" rel="bookmark" title="Preocupación en la OTAN por capacidad Militar de Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/vladimir-putin-2374090_1920-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/vladimir-putin-2374090_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/vladimir-putin-2374090_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El motivo del interés militar de Rusia en el mundo." title="Preocupación en la OTAN por capacidad Militar de Rusia" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/preocupacion-otan-capacidad-militar-rusia-1360/" rel="bookmark" title="Preocupación en la OTAN por capacidad Militar de Rusia">Preocupación en la OTAN por capacidad Militar de Rusia</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/miembros-de-las-agc-son-mas-de-los-esperados-segun-la-fiscalia-5042/" rel="bookmark" title="Miembros de las AGC son más de los esperados según la Fiscalía"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/12120707865_78748ba545_b-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/12120707865_78748ba545_b-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/12120707865_78748ba545_b-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Líderes del partido Unión Patriótica serían &quot;objetivo militar&quot; para AGC" title="Miembros de las AGC son más de los esperados según la Fiscalía" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/miembros-de-las-agc-son-mas-de-los-esperados-segun-la-fiscalia-5042/" rel="bookmark" title="Miembros de las AGC son más de los esperados según la Fiscalía">Miembros de las AGC son más de los esperados según la...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/se-duplican-los-empleos-airbus-helicopters-2228/" rel="bookmark" title="Se duplican los empleos en Airbus Helicopters México"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Airbus_Helicopters_AS332_Super_Puma_of_the_Mexican_Air_Force1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Airbus_Helicopters_AS332_Super_Puma_of_the_Mexican_Air_Force1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/Airbus_Helicopters_AS332_Super_Puma_of_the_Mexican_Air_Force1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se duplican los empleos en Airbus Helicopters México" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/se-duplican-los-empleos-airbus-helicopters-2228/" rel="bookmark" title="Se duplican los empleos en Airbus Helicopters México">Se duplican los empleos en Airbus Helicopters México</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5a49b96299bc3" data-td_block_id="td_uid_38_5a49b96299bc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5a49b96299bc3" data-td_block_id="td_uid_38_5a49b96299bc3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="Mercado Militar Logo" title="" /></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#6f0c00011b0e0c1b002f020a1d0c0e0b00020603061b0e1d410c0002"><span class="__cf_email__" data-cfemail="7b1814150f1a180f143b161e09181a1f14161217120f1a0955181416">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_40_5a49b9629d4f1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5a49b9629d4f1"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_40_5a49b9629d4f1 = new tdBlock();
block_td_uid_40_5a49b9629d4f1.id = "td_uid_40_5a49b9629d4f1";
block_td_uid_40_5a49b9629d4f1.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_40_5a49b9629d4f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5a49b9629d4f1_rand","tdc_css_class_style":"td_uid_40_5a49b9629d4f1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5a49b9629d4f1.td_column_number = "1";
block_td_uid_40_5a49b9629d4f1.block_type = "td_block_7";
block_td_uid_40_5a49b9629d4f1.post_count = "3";
block_td_uid_40_5a49b9629d4f1.found_posts = "2028";
block_td_uid_40_5a49b9629d4f1.header_color = "";
block_td_uid_40_5a49b9629d4f1.ajax_pagination_infinite_stop = "";
block_td_uid_40_5a49b9629d4f1.max_num_pages = "676";
tdBlocksArray.push(block_td_uid_40_5a49b9629d4f1);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_40_5a49b9629d4f1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La nueva arma del Ejército de EE.UU" title="La nueva arma del Ejército de EE.UU." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00">14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/corea-del-norte-castiga-a-los-principales-lideres-militares-7795/" rel="bookmark" title="Corea del Norte castiga a los principales líderes militares"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Corea-del-Norte-castiga-a-los-principales-líderes-militares-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Corea-del-Norte-castiga-a-los-principales-líderes-militares-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Corea-del-Norte-castiga-a-los-principales-líderes-militares-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Corea del Norte castiga a los principales líderes militares" title="Corea del Norte castiga a los principales líderes militares" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/corea-del-norte-castiga-a-los-principales-lideres-militares-7795/" rel="bookmark" title="Corea del Norte castiga a los principales líderes militares">Corea del Norte castiga a los principales líderes militares</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-22T21:30:45+00:00">22 noviembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00">9 julio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_41_5a49b962a50d6_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5a49b962a50d6"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<span class="td-cat-no">1307</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias<span class="td-cat-no">865</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad<span class="td-cat-no">756</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<span class="td-cat-no">519</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias<span class="td-cat-no">466</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias<span class="td-cat-no">339</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<span class="td-cat-no">221</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehiculos<span class="td-cat-no">209</span></a></li><li><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<span class="td-cat-no">160</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-7583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7583"><a href="https://www.mercadomilitar.com/anuncia-con-nosotros/" itemprop="url">Anuncia con Nosotros</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;t=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="https://twitter.com/share?text=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;via=ThemeGrill" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;t=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;title=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;title=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;t=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;n=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;title=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico&#038;body=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;h=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="https://digg.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;title=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;title=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;title=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;title=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://www.mercadomilitar.com/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684/" data-title="Militar estadounidense usa su permiso para ayudar a reconstruir Puerto Rico" data-post_id="10684"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/migracion-desde-centroamerica-a-mexico-para-llegar-a-estados-unidos-5424/" rel="bookmark" title="Migración desde Centroamérica a México para llegar a Estados Unidos"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/south-america-1804901_1920-100x70.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/south-america-1804901_1920-100x70.png 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/south-america-1804901_1920-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Preocupación por violencia después de arresto a Rogério da Silva" title="Migración desde Centroamérica a México para llegar a Estados Unidos" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/migracion-desde-centroamerica-a-mexico-para-llegar-a-estados-unidos-5424/" rel="bookmark" title="Migración desde Centroamérica a México para llegar a Estados Unidos">Migración desde Centroamérica a México para llegar a Estados Unidos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-14T08:30:54+00:00">14 octubre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/colombia-se-compromete-a-luchar-adecuadamente-contra-el-narcotrafico-5703/" rel="bookmark" title="Colombia se compromete a luchar adecuadamente contra el narcotráfico"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Juan-Manuel-S-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Juan-Manuel-S-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/Juan-Manuel-S-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Presidente de Colombia condenó asesinato de líder indígena por el ELN" title="Colombia se compromete a luchar adecuadamente contra el narcotráfico" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/colombia-se-compromete-a-luchar-adecuadamente-contra-el-narcotrafico-5703/" rel="bookmark" title="Colombia se compromete a luchar adecuadamente contra el narcotráfico">Colombia se compromete a luchar adecuadamente contra el narcotráfico</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-23T14:30:19+00:00">23 octubre, 2017</time></span></div></div></div></div></div><div id="ess-main-wrapper"><div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable "><div class="ess-sidebar-icon-count-wrapper ess-clear"><div class="ess-total-share" data-post-id="10684"><span class="ess-total-count">&hellip;</span><span>Shares</span></div><ul class="ess-social-network-lists"><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;title=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="1" data-post-id="10684" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;t=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="10684" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://twitter.com/share?text=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;via=ThemeGrill" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="10684" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fmilitar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684%2F&#038;t=Militar%20estadounidense%20usa%20su%20permiso%20para%20ayudar%20a%20reconstruir%20Puerto%20Rico" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="10684" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks ess-all-networks"> <span class="ess-social-networks-inner"> <span class="ess-social-network-link"> <i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i> </span> </span></li></ul></div><div class="ess-all-networks-toggle"> <i class="fa fa-chevron-left" aria-hidden="true"></i></div></div></div> <script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};</script> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.5.1' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.mercadomilitar.com\/militar-estadounidense-usa-su-permiso-para-ayudar-a-reconstruir-puerto-rico-10684\/","update_share_nonce":"04852f4eb8","shares_count_nonce":"80096e58eb","all_network_shares_count_nonce":"425d46c904","total_counts_nonce":"f9c5507c4f","i18n_no_img_message":"No images found.","network_data":{"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"1","is_api_support":"1"},"facebook":{"network_id":"10","network_name":"facebook","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"11","network_name":"twitter","network_desc":"","network_order":"13","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"12","network_name":"googleplus","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"}}};</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a49b962ac161"></textarea><div id="td_live_css_uid_1_5a49b962ac161" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a49b962ac161');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a49b962ac161");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_f7a7e1a37f6ed5c5643a717868e93100.php"></script></body></html>