<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_b316ecc8611d96b6884c04329b2fc7af.php" rel="stylesheet" /><title>Gobierno hondureño lamenta lesiones a la policía durante protestas</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="Gobierno hondureño lamenta lesiones a la policía durante protestas. El mes pasado, el secretario del Consejo de Ministros hondureño, Ebal Díaz, dijo que Libre Alliance había &quot;firmado un pacto con un gobierno en el sur vinculado a la violencia...con muchas personas involucradas en el crimen organizado&quot;." /><link rel="canonical" href="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Gobierno hondureño lamenta lesiones a la policía durante protestas" /><meta property="og:description" content="Gobierno hondureño lamenta lesiones a la policía durante protestas. El mes pasado, el secretario del Consejo de Ministros hondureño, Ebal Díaz, dijo que Libre Alliance había &quot;firmado un pacto con un gobierno en el sur vinculado a la violencia...con muchas personas involucradas en el crimen organizado&quot;." /><meta property="og:url" content="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="https://www.mercadomilitar.com/" /><meta property="article:tag" content="Consejo de Ministros" /><meta property="article:tag" content="Mercado Militar" /><meta property="article:tag" content="Revista de Defensa" /><meta property="article:section" content="Seguridad y Logística" /><meta property="article:published_time" content="2018-01-08T16:30:26+00:00" /><meta property="article:modified_time" content="2018-01-08T20:44:18+00:00" /><meta property="og:updated_time" content="2018-01-08T20:44:18+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="682" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Gobierno hondureño lamenta lesiones a la policía durante protestas. El mes pasado, el secretario del Consejo de Ministros hondureño, Ebal Díaz, dijo que Libre Alliance había &quot;firmado un pacto con un gobierno en el sur vinculado a la violencia...con muchas personas involucradas en el crimen organizado&quot;." /><meta name="twitter:title" content="Gobierno hondureño lamenta lesiones a la policía durante protestas" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.mercadomilitar.com\/","name":"Mercado Militar","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mercadomilitar.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mercadomilitar.com\/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232\/","sameAs":["https:\/\/www.mercadomilitar.com\/","https:\/\/www.instagram.com\/mercadomilitar\/","https:\/\/www.linkedin.com\/company\/mercadomilitar\/","https:\/\/www.youtube.com\/channel\/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"#organization","name":"Mercado Militar","logo":"http:\/\/www.mercadomilitar.com\/wp-content\/uploads\/2017\/05\/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Gobierno hondureño lamenta lesiones a la policía durante protestas RSS de los comentarios" href="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mercadomilitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=11232' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;format=xml" /><meta property="fb:pages" content="1308759292507390" /><meta property="ia:markup_url" content="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/?ia_markup=1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var google_tag_params = {"pageTitle":"Gobierno hondure\u00f1o lamenta lesiones a la polic\u00eda durante protestas","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["consejo-de-ministros","mercado-militar","revista-de-defensa"],"pagePostAuthorID":3,"pagePostAuthor":"Ana Castro","pagePostDate":"8 enero, 2018","pagePostDateYear":"2018","pagePostDateMonth":"01","pagePostDateDay":"08","postCountOnPage":1,"postCountTotal":1,"postID":11232};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Gobierno hondureño lamenta lesiones a la policía durante protestas","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["consejo-de-ministros","mercado-militar","revista-de-defensa"],"pagePostAuthorID":3,"pagePostAuthor":"Ana Castro","pagePostDate":"8 enero, 2018","pagePostDateYear":"2018","pagePostDateMonth":"01","pagePostDateDay":"08","postCountOnPage":1,"postCountTotal":1,"postID":11232,"google_tag_params":window.google_tag_params});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RWQTZC');</script>
<script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"b05ccef3e8","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style>body {visibility:hidden;}</style><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mercadomilitar.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/",
                                "name": "Seguridad y Logística"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/",
                                "name": "Noticias"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/",
                                "name": "Gobierno hondureño lamenta lesiones a la policía durante protestas"                                
                            }
                        }    ]
                        }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #435f1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #435f1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #435f1d;
                }
                .tdm-btn-style1 {
					background-color: #435f1d;
				}
				.tdm-btn-style2:before {
				    border-color: #435f1d;
				}
				.tdm-btn-style2 {
				    color: #435f1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #435f1d;
                    -moz-box-shadow: 0 2px 16px #435f1d;
                    box-shadow: 0 2px 16px #435f1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #435f1d;
                    -moz-box-shadow: 0 4px 26px #435f1d;
                    box-shadow: 0 4px 26px #435f1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #02d602;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #02d602;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #02d602;
                }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-11232 single-format-standard tribe-no-js gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RWQTZC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" itemprop="url">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/" itemprop="url">C4ISR<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" itemprop="url">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/" itemprop="url">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" itemprop="url">Noticias</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/" itemprop="url">White Papers</a></li><li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/" itemprop="url">Seguridad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/" itemprop="url">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" itemprop="url">Noticias</a></li></ul></li></ul></li><li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" itemprop="url">Simulación y Entrenamiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" itemprop="url">Sistemas de Infantería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/" itemprop="url">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/" itemprop="url">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/" itemprop="url">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/" itemprop="url">Vehiculos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" itemprop="url">Noticias</a></li></ul></li><li id="menu-item-4223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4223"><a href="https://www.mercadomilitar.com/companias/" itemprop="url">Compañías</a></li><li id="menu-item-8415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/" itemprop="url">Quiénes Somos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Regístrate</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-top-menu" class="top-header-menu"><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-first td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/" itemprop="url">Calendario de Eventos</a></li><li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1167"><a href="https://www.mercadomilitar.com/politica-de-privacidad/" itemprop="url">Política de Privacidad</a></li><li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1168"><a href="https://www.mercadomilitar.com/descargo-de-responsabilidad/" itemprop="url">Descargo de Responsabilidad</a></li><li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129"><a href="https://www.mercadomilitar.com/contacto/" itemprop="url">Contáctenos</a></li><li id="menu-item-3322" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3322"><a href="https://www.mercadomilitar.com/escriba-mercado-militar/" itemprop="url">Escriba para Mercado Militar</a></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidó su contraseña? Reciba Ayuda</a></div> <a id="register-link">Crear una cuenta</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crear una cuenta</div><div class="td-login-panel-descr">¡Bienvenido! Crear cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi Contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a548e7137b39_rand td_block_template_1"><a href="http://tjclarkintl.com"><img class="alignnone size-full wp-image-4427" src="//www.mercadomilitar.com/wp-content/uploads/2017/09/tj-clark-int.png" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" itemprop="url">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a548e7139946_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a548e7139946"><script>var block_td_uid_2_5a548e7139946 = new tdBlock();
block_td_uid_2_5a548e7139946.id = "td_uid_2_5a548e7139946";
block_td_uid_2_5a548e7139946.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a548e7139946_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a548e7139946_rand","tdc_css_class_style":"td_uid_2_5a548e7139946_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a548e7139946.td_column_number = "3";
block_td_uid_2_5a548e7139946.block_type = "td_block_mega_menu";
block_td_uid_2_5a548e7139946.post_count = "4";
block_td_uid_2_5a548e7139946.found_posts = "224";
block_td_uid_2_5a548e7139946.header_color = "";
block_td_uid_2_5a548e7139946.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a548e7139946.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_2_5a548e7139946);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a548e7139946" id="td_uid_3_5a548e713b358" data-td_block_id="td_uid_2_5a548e7139946" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5a548e7139946" id="td_uid_4_5a548e713b3eb" data-td_block_id="td_uid_2_5a548e7139946" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></div></div><div id=td_uid_2_5a548e7139946 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-proxima-prueba-de-interceptacion-del-pentagono-10799/" rel="bookmark" title="La próxima prueba de interceptación del Pentágono"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-próxima-prueba-de-interceptación-del-Pentágono-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-próxima-prueba-de-interceptación-del-Pentágono-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-próxima-prueba-de-interceptación-del-Pentágono-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La próxima prueba de interceptación del Pentágono" title="La próxima prueba de interceptación del Pentágono" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-proxima-prueba-de-interceptacion-del-pentagono-10799/" rel="bookmark" title="La próxima prueba de interceptación del Pentágono">La próxima prueba de interceptación del Pentágono</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/arsenal-mas-potente-de-los-estados-unidos-10741/" rel="bookmark" title="Arsenal más potente de los Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Arsenal-más-potente-de-los-Estados-Unidos-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Arsenal-más-potente-de-los-Estados-Unidos-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Arsenal-más-potente-de-los-Estados-Unidos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arsenal más potente de los Estados Unidos" title="Arsenal más potente de los Estados Unidos" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/arsenal-mas-potente-de-los-estados-unidos-10741/" rel="bookmark" title="Arsenal más potente de los Estados Unidos">Arsenal más potente de los Estados Unidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/interceptor-indio-destruye-misil-balistico-de-prueba-10597/" rel="bookmark" title="Interceptor Indio destruye misil balístico de prueba"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Interceptor-Indio-destruye-misil-balístico-de-prueba-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Interceptor-Indio-destruye-misil-balístico-de-prueba-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Interceptor-Indio-destruye-misil-balístico-de-prueba-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Interceptor Indio destruye misil balístico de prueba" title="Interceptor Indio destruye misil balístico de prueba" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/interceptor-indio-destruye-misil-balistico-de-prueba-10597/" rel="bookmark" title="Interceptor Indio destruye misil balístico de prueba">Interceptor Indio destruye misil balístico de prueba</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-prohibicion-de-bombas-de-racimo-para-el-pentagono-10607/" rel="bookmark" title="La prohibición de bombas de racimo para el Pentágono"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Experto-en-tecnología-militar-dirigirá-revisión-de-adquisición-del-Pentágono-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Experto-en-tecnología-militar-dirigirá-revisión-de-adquisición-del-Pentágono-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Experto-en-tecnología-militar-dirigirá-revisión-de-adquisición-del-Pentágono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La prohibición de bombas de racimo para el Pentágono" title="La prohibición de bombas de racimo para el Pentágono" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-prohibicion-de-bombas-de-racimo-para-el-pentagono-10607/" rel="bookmark" title="La prohibición de bombas de racimo para el Pentágono">La prohibición de bombas de racimo para el Pentágono</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a548e7139946" data-td_block_id="td_uid_2_5a548e7139946"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a548e7139946" data-td_block_id="td_uid_2_5a548e7139946"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/" itemprop="url">C4ISR</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a548e713d9bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5a548e713d9bf"><script>var block_td_uid_5_5a548e713d9bf = new tdBlock();
block_td_uid_5_5a548e713d9bf.id = "td_uid_5_5a548e713d9bf";
block_td_uid_5_5a548e713d9bf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a548e713d9bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a548e713d9bf_rand","tdc_css_class_style":"td_uid_5_5a548e713d9bf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a548e713d9bf.td_column_number = "3";
block_td_uid_5_5a548e713d9bf.block_type = "td_block_mega_menu";
block_td_uid_5_5a548e713d9bf.post_count = "4";
block_td_uid_5_5a548e713d9bf.found_posts = "25";
block_td_uid_5_5a548e713d9bf.header_color = "";
block_td_uid_5_5a548e713d9bf.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a548e713d9bf.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_5_5a548e713d9bf);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5a548e713d9bf" id="td_uid_6_5a548e713edc0" data-td_block_id="td_uid_5_5a548e713d9bf" data-td_filter_value="" href="https://www.mercadomilitar.com/content/c4isr/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5a548e713d9bf" id="td_uid_7_5a548e713ee4a" data-td_block_id="td_uid_5_5a548e713d9bf" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_5_5a548e713d9bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/mercado-c4isr-presenciara-un-crecimiento-integral-para-2025-8600/" rel="bookmark" title="Mercado C4ISR presenciará un crecimiento integral para 2025"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Mercado-C4ISR-presenciará-un-crecimiento-integral-para-2025-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Mercado-C4ISR-presenciará-un-crecimiento-integral-para-2025-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Mercado-C4ISR-presenciará-un-crecimiento-integral-para-2025-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mercado C4ISR presenciará un crecimiento integral para 2025" title="Mercado C4ISR presenciará un crecimiento integral para 2025" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/mercado-c4isr-presenciara-un-crecimiento-integral-para-2025-8600/" rel="bookmark" title="Mercado C4ISR presenciará un crecimiento integral para 2025">Mercado C4ISR presenciará un crecimiento integral para 2025</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-conferencia-global-milsatcom-y-el-interes-espacial-de-reino-unido-6315/" rel="bookmark" title="La conferencia Global Milsatcom y el interés espacial de Reino Unido"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/space-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/space-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/space-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La conferencia Global Milsatcom y el interés espacial de Reino Unido" title="La conferencia Global Milsatcom y el interés espacial de Reino Unido" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-conferencia-global-milsatcom-y-el-interes-espacial-de-reino-unido-6315/" rel="bookmark" title="La conferencia Global Milsatcom y el interés espacial de Reino Unido">La conferencia Global Milsatcom y el interés espacial de Reino Unido</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/contrato-para-mejorar-las-comunicaciones-del-ejercito-estadounidense-6183/" rel="bookmark" title="Contrato para mejorar las comunicaciones del Ejército estadounidense"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/SATCOM-Satelite-Comunicaciones-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/SATCOM-Satelite-Comunicaciones-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/SATCOM-Satelite-Comunicaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La interoperabilidad comercial y militar, SATCOM" title="Contrato para mejorar las comunicaciones del Ejército estadounidense" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/contrato-para-mejorar-las-comunicaciones-del-ejercito-estadounidense-6183/" rel="bookmark" title="Contrato para mejorar las comunicaciones del Ejército estadounidense">Contrato para mejorar las comunicaciones del Ejército estadounidense</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/forjar-vinculos-con-socios-comerciales-cruciales-para-el-ejercito-6104/" rel="bookmark" title="Forjar vínculos con socios comerciales cruciales para el ejército"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/forjar-vinculos-con-socios-comerciales-cruciales-para-el-ejercito-6104/" rel="bookmark" title="Forjar vínculos con socios comerciales cruciales para el ejército">Forjar vínculos con socios comerciales cruciales para el ejército</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a548e713d9bf" data-td_block_id="td_uid_5_5a548e713d9bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a548e713d9bf" data-td_block_id="td_uid_5_5a548e713d9bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" itemprop="url">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a548e7140c88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a548e7140c88"><script>var block_td_uid_8_5a548e7140c88 = new tdBlock();
block_td_uid_8_5a548e7140c88.id = "td_uid_8_5a548e7140c88";
block_td_uid_8_5a548e7140c88.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a548e7140c88_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a548e7140c88_rand","tdc_css_class_style":"td_uid_8_5a548e7140c88_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a548e7140c88.td_column_number = "3";
block_td_uid_8_5a548e7140c88.block_type = "td_block_mega_menu";
block_td_uid_8_5a548e7140c88.post_count = "4";
block_td_uid_8_5a548e7140c88.found_posts = "1417";
block_td_uid_8_5a548e7140c88.header_color = "";
block_td_uid_8_5a548e7140c88.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a548e7140c88.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_8_5a548e7140c88);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a548e7140c88" id="td_uid_9_5a548e7144a01" data-td_block_id="td_uid_8_5a548e7140c88" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5a548e7140c88" id="td_uid_10_5a548e7144aa6" data-td_block_id="td_uid_8_5a548e7140c88" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5a548e7140c88" id="td_uid_11_5a548e7144b3b" data-td_block_id="td_uid_8_5a548e7140c88" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias</a><a class="mega-menu-sub-cat-td_uid_8_5a548e7140c88" id="td_uid_12_5a548e7144bca" data-td_block_id="td_uid_8_5a548e7140c88" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_8_5a548e7140c88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-escuadron-cibernetico-de-defensa-militar-11192/" rel="bookmark" title="Nuevo escuadrón cibernético de defensa militar"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nuevo-escuadrón-cibernético-de-defensa-militar-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nuevo-escuadrón-cibernético-de-defensa-militar-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nuevo-escuadrón-cibernético-de-defensa-militar-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevo escuadrón cibernético de defensa militar" title="Nuevo escuadrón cibernético de defensa militar" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-escuadron-cibernetico-de-defensa-militar-11192/" rel="bookmark" title="Nuevo escuadrón cibernético de defensa militar">Nuevo escuadrón cibernético de defensa militar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/veteranos-militares-piden-seguir-al-movimiento-yo-tambien-11182/" rel="bookmark" title="Veteranos militares piden seguir al movimiento Yo también"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Veteranos-militares-piden-seguir-al-movimiento-22Yo-también22-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Veteranos-militares-piden-seguir-al-movimiento-22Yo-también22-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Veteranos-militares-piden-seguir-al-movimiento-22Yo-también22-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Veteranos militares piden seguir al movimiento &quot;Yo también&quot;" title="Veteranos militares piden seguir al movimiento Yo también" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/veteranos-militares-piden-seguir-al-movimiento-yo-tambien-11182/" rel="bookmark" title="Veteranos militares piden seguir al movimiento Yo también">Veteranos militares piden seguir al movimiento Yo también</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/enfrentamiento-de-carteles-deja-11-muertos-en-guerrero-mexico-11238/" rel="bookmark" title="Enfrentamiento de cárteles deja 11 muertos en Guerrero, México"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cártel-fuerza-confesiones-y-decapita-personas-estilo-ISIS-en-México-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cártel-fuerza-confesiones-y-decapita-personas-estilo-ISIS-en-México-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cártel-fuerza-confesiones-y-decapita-personas-estilo-ISIS-en-México-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Enfrentamiento de cárteles deja 11 muertos en Guerrero, México" title="Enfrentamiento de cárteles deja 11 muertos en Guerrero, México" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/enfrentamiento-de-carteles-deja-11-muertos-en-guerrero-mexico-11238/" rel="bookmark" title="Enfrentamiento de cárteles deja 11 muertos en Guerrero, México">Enfrentamiento de cárteles deja 11 muertos en Guerrero, México</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-devolvera-260-000-migrantes-a-el-salvador-11235/" rel="bookmark" title="Estados Unidos devolverá 260.000 migrantes a El Salvador"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-Salvador-solicita-reapertura-del-caso-mártires-de-UCA-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-Salvador-solicita-reapertura-del-caso-mártires-de-UCA-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-Salvador-solicita-reapertura-del-caso-mártires-de-UCA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estados Unidos devolverá 260.000 migrantes a El Salvador" title="Estados Unidos devolverá 260.000 migrantes a El Salvador" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-devolvera-260-000-migrantes-a-el-salvador-11235/" rel="bookmark" title="Estados Unidos devolverá 260.000 migrantes a El Salvador">Estados Unidos devolverá 260.000 migrantes a El Salvador</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a548e7140c88" data-td_block_id="td_uid_8_5a548e7140c88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a548e7140c88" data-td_block_id="td_uid_8_5a548e7140c88"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/" itemprop="url">Seguridad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a548e71470c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5a548e71470c0"><script>var block_td_uid_13_5a548e71470c0 = new tdBlock();
block_td_uid_13_5a548e71470c0.id = "td_uid_13_5a548e71470c0";
block_td_uid_13_5a548e71470c0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a548e71470c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a548e71470c0_rand","tdc_css_class_style":"td_uid_13_5a548e71470c0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a548e71470c0.td_column_number = "3";
block_td_uid_13_5a548e71470c0.block_type = "td_block_mega_menu";
block_td_uid_13_5a548e71470c0.post_count = "4";
block_td_uid_13_5a548e71470c0.found_posts = "758";
block_td_uid_13_5a548e71470c0.header_color = "";
block_td_uid_13_5a548e71470c0.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a548e71470c0.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_13_5a548e71470c0);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a548e71470c0" id="td_uid_14_5a548e714b411" data-td_block_id="td_uid_13_5a548e71470c0" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5a548e71470c0" id="td_uid_15_5a548e714b4b0" data-td_block_id="td_uid_13_5a548e71470c0" data-td_filter_value="36" href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/">Análisis</a><a class="mega-menu-sub-cat-td_uid_13_5a548e71470c0" id="td_uid_16_5a548e714b545" data-td_block_id="td_uid_13_5a548e71470c0" data-td_filter_value="29" href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias</a></div></div><div id=td_uid_13_5a548e71470c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OTAN y EE.UU podrán usar ciberarmas contra Rusia" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia">OTAN y EE.UU podrán usar ciberarmas contra Rusia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desaparece oficial Norcoreano aumentando miedo de ejecución" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución">Desaparece oficial Norcoreano aumentando miedo de ejecución</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia">Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/presupuestos-defensa-rusia-estados-unidos-9579/" rel="bookmark" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/" class="td-post-category">Análisis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/presupuestos-defensa-rusia-estados-unidos-9579/" rel="bookmark" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos">Análisis: Presupuestos de defensa de Rusia y Estados Unidos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a548e71470c0" data-td_block_id="td_uid_13_5a548e71470c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a548e71470c0" data-td_block_id="td_uid_13_5a548e71470c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" itemprop="url">Simulación y Entrenamiento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a548e714dd28_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_5a548e714dd28"><script>var block_td_uid_17_5a548e714dd28 = new tdBlock();
block_td_uid_17_5a548e714dd28.id = "td_uid_17_5a548e714dd28";
block_td_uid_17_5a548e714dd28.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a548e714dd28_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a548e714dd28_rand","tdc_css_class_style":"td_uid_17_5a548e714dd28_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a548e714dd28.td_column_number = "3";
block_td_uid_17_5a548e714dd28.block_type = "td_block_mega_menu";
block_td_uid_17_5a548e714dd28.post_count = "4";
block_td_uid_17_5a548e714dd28.found_posts = "161";
block_td_uid_17_5a548e714dd28.header_color = "";
block_td_uid_17_5a548e714dd28.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a548e714dd28.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_17_5a548e714dd28);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5a548e714dd28" id="td_uid_18_5a548e714f6f8" data-td_block_id="td_uid_17_5a548e714dd28" data-td_filter_value="" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5a548e714dd28" id="td_uid_19_5a548e714f782" data-td_block_id="td_uid_17_5a548e714dd28" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></div></div><div id=td_uid_17_5a548e714dd28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/a-partir-de-hoy-la-poblacion-transgenero-puede-ser-parte-del-ejercito-10813/" rel="bookmark" title="A partir de hoy, la población transgénero puede ser parte del Ejército"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/A-partir-de-hoy-la-población-transgénero-puede-ser-parte-del-Ejército-de-EE.UU-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/A-partir-de-hoy-la-población-transgénero-puede-ser-parte-del-Ejército-de-EE.UU-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/A-partir-de-hoy-la-población-transgénero-puede-ser-parte-del-Ejército-de-EE.UU-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A partir de hoy, la población transgénero puede ser parte del Ejército" title="A partir de hoy, la población transgénero puede ser parte del Ejército" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/a-partir-de-hoy-la-poblacion-transgenero-puede-ser-parte-del-ejercito-10813/" rel="bookmark" title="A partir de hoy, la población transgénero puede ser parte del Ejército">A partir de hoy, la población transgénero puede ser parte del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-corea-del-sur-entrenan-corea-del-norte-9825/" rel="bookmark" title="Estados Unidos y Corea del Sur entrenan en contra de Corea del Norte"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/eeuu-cs-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/eeuu-cs-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/eeuu-cs-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Reacción de Corea del Norte a nuevas sanciones de la ONU" title="Estados Unidos y Corea del Sur entrenan en contra de Corea del Norte" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-corea-del-sur-entrenan-corea-del-norte-9825/" rel="bookmark" title="Estados Unidos y Corea del Sur entrenan en contra de Corea del Norte">Estados Unidos y Corea del Sur entrenan en contra de Corea&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/perro-robot-para-entrenamiento-de-fuerzas-especiales-9095/" rel="bookmark" title="Perro robot para entrenamiento de Fuerzas Especiales"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Perro-robot-para-entrenamiento-de-Fuerzas-Especiales-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Perro-robot-para-entrenamiento-de-Fuerzas-Especiales-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Perro-robot-para-entrenamiento-de-Fuerzas-Especiales-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perro robot para entrenamiento de Fuerzas Especiales" title="Perro robot para entrenamiento de Fuerzas Especiales" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/perro-robot-para-entrenamiento-de-fuerzas-especiales-9095/" rel="bookmark" title="Perro robot para entrenamiento de Fuerzas Especiales">Perro robot para entrenamiento de Fuerzas Especiales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/primera-promocion-academia-de-capacitacion-de-asesores-militares-8360/" rel="bookmark" title="Primera promoción Academia de Capacitación de Asesores Militares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Primera-promoción-Academia-de-Capacitación-de-Asesores-Militares-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Primera-promoción-Academia-de-Capacitación-de-Asesores-Militares-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Primera-promoción-Academia-de-Capacitación-de-Asesores-Militares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Primera promoción Academia de Capacitación de Asesores Militares" title="Primera promoción Academia de Capacitación de Asesores Militares" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/primera-promocion-academia-de-capacitacion-de-asesores-militares-8360/" rel="bookmark" title="Primera promoción Academia de Capacitación de Asesores Militares">Primera promoción Academia de Capacitación de Asesores Militares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a548e714dd28" data-td_block_id="td_uid_17_5a548e714dd28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5a548e714dd28" data-td_block_id="td_uid_17_5a548e714dd28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" itemprop="url">Sistemas de Infantería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5a548e7151c05_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5a548e7151c05"><script>var block_td_uid_20_5a548e7151c05 = new tdBlock();
block_td_uid_20_5a548e7151c05.id = "td_uid_20_5a548e7151c05";
block_td_uid_20_5a548e7151c05.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a548e7151c05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a548e7151c05_rand","tdc_css_class_style":"td_uid_20_5a548e7151c05_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a548e7151c05.td_column_number = "3";
block_td_uid_20_5a548e7151c05.block_type = "td_block_mega_menu";
block_td_uid_20_5a548e7151c05.post_count = "4";
block_td_uid_20_5a548e7151c05.found_posts = "96";
block_td_uid_20_5a548e7151c05.header_color = "";
block_td_uid_20_5a548e7151c05.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a548e7151c05.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_20_5a548e7151c05);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5a548e7151c05" id="td_uid_21_5a548e71530b9" data-td_block_id="td_uid_20_5a548e7151c05" data-td_filter_value="" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5a548e7151c05" id="td_uid_22_5a548e7153157" data-td_block_id="td_uid_20_5a548e7151c05" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_20_5a548e7151c05" id="td_uid_23_5a548e71531eb" data-td_block_id="td_uid_20_5a548e7151c05" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_20_5a548e7151c05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevos-buques-rusos-misiles-no-deben-desvelar-la-otan-8754/" rel="bookmark" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevos-buques-rusos-misiles-no-deben-desvelar-la-otan-8754/" rel="bookmark" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN">Nuevos buques rusos de misiles no deben desvelar a la OTAN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/esta-ee-uu-preparado-una-guerra-asimetrica-china-7526/" rel="bookmark" title="¿Está EE.UU. preparado para guerra asimétrica con China?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Está-EE.UU_.-preparado-para-una-guerra-asimétrica-con-China-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Está-EE.UU_.-preparado-para-una-guerra-asimétrica-con-China-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Está-EE.UU_.-preparado-para-una-guerra-asimétrica-con-China-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Está EE.UU. preparado para una guerra asimétrica con China?" title="¿Está EE.UU. preparado para guerra asimétrica con China?" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/esta-ee-uu-preparado-una-guerra-asimetrica-china-7526/" rel="bookmark" title="¿Está EE.UU. preparado para guerra asimétrica con China?">¿Está EE.UU. preparado para guerra asimétrica con China?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/senales-de-submarino-ara-san-juan-dan-esperanzas-de-rescate-7493/" rel="bookmark" title="Señales de submarino argentino ARA San Juan dan esperanzas de rescate"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Señales-de-submarino-argentino-ARA-San-Juan-dan-esperanzas-de-rescate-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Señales-de-submarino-argentino-ARA-San-Juan-dan-esperanzas-de-rescate-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Señales-de-submarino-argentino-ARA-San-Juan-dan-esperanzas-de-rescate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aprueban investigación del A.R.A. San Juan" title="Señales de submarino argentino ARA San Juan dan esperanzas de rescate" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/senales-de-submarino-ara-san-juan-dan-esperanzas-de-rescate-7493/" rel="bookmark" title="Señales de submarino argentino ARA San Juan dan esperanzas de rescate">Señales de submarino argentino ARA San Juan dan esperanzas de rescate</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-avion-combate-nuclear-militar-rusia-volara-pronto-7371/" rel="bookmark" title="Nuevo avión de combate nuclear militar de Rusia volará pronto"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-avión-de-combate-nuclear-militar-de-Rusia-volará-pronto-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-avión-de-combate-nuclear-militar-de-Rusia-volará-pronto-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-avión-de-combate-nuclear-militar-de-Rusia-volará-pronto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevo avión de combate nuclear militar de Rusia volará pronto" title="Nuevo avión de combate nuclear militar de Rusia volará pronto" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-avion-combate-nuclear-militar-rusia-volara-pronto-7371/" rel="bookmark" title="Nuevo avión de combate nuclear militar de Rusia volará pronto">Nuevo avión de combate nuclear militar de Rusia volará pronto</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a548e7151c05" data-td_block_id="td_uid_20_5a548e7151c05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a548e7151c05" data-td_block_id="td_uid_20_5a548e7151c05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/" itemprop="url">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5a548e7155824_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5a548e7155824"><script>var block_td_uid_24_5a548e7155824 = new tdBlock();
block_td_uid_24_5a548e7155824.id = "td_uid_24_5a548e7155824";
block_td_uid_24_5a548e7155824.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_5a548e7155824_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a548e7155824_rand","tdc_css_class_style":"td_uid_24_5a548e7155824_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5a548e7155824.td_column_number = "3";
block_td_uid_24_5a548e7155824.block_type = "td_block_mega_menu";
block_td_uid_24_5a548e7155824.post_count = "4";
block_td_uid_24_5a548e7155824.found_posts = "530";
block_td_uid_24_5a548e7155824.header_color = "";
block_td_uid_24_5a548e7155824.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a548e7155824.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_24_5a548e7155824);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5a548e7155824" id="td_uid_25_5a548e7157ae6" data-td_block_id="td_uid_24_5a548e7155824" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_24_5a548e7155824" id="td_uid_26_5a548e7157b7a" data-td_block_id="td_uid_24_5a548e7155824" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_24_5a548e7155824" id="td_uid_27_5a548e7157c10" data-td_block_id="td_uid_24_5a548e7155824" data-td_filter_value="49" href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias</a></div></div><div id=td_uid_24_5a548e7155824 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/spacex-lanza-misteriosa-mision-zuma-para-gobierno-de-ee-uu-11217/" rel="bookmark" title="SpaceX lanza misteriosa misión Zuma para gobierno de EE. UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Administración-Trump-continuará-reteniendo-ayuda-militar-a-Pakistán-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Administración-Trump-continuará-reteniendo-ayuda-militar-a-Pakistán-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Administración-Trump-continuará-reteniendo-ayuda-militar-a-Pakistán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="SpaceX lanza misteriosa misión Zuma para gobierno de EE. UU." title="SpaceX lanza misteriosa misión Zuma para gobierno de EE. UU." /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/spacex-lanza-misteriosa-mision-zuma-para-gobierno-de-ee-uu-11217/" rel="bookmark" title="SpaceX lanza misteriosa misión Zuma para gobierno de EE. UU.">SpaceX lanza misteriosa misión Zuma para gobierno de EE. UU.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/guardia-nacional-aerea-de-battle-creek-activo-unidad-cibernetica-11157/" rel="bookmark" title="Guardia Nacional Aérea de Battle Creek activó unidad cibernética"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Fuerzas-Armadas-de-Colombia-contra-el-cibercrimen-2-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Fuerzas-Armadas-de-Colombia-contra-el-cibercrimen-2-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Fuerzas-Armadas-de-Colombia-contra-el-cibercrimen-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Guardia Nacional Aérea de Battle Creek activó unidad cibernética" title="Guardia Nacional Aérea de Battle Creek activó unidad cibernética" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/guardia-nacional-aerea-de-battle-creek-activo-unidad-cibernetica-11157/" rel="bookmark" title="Guardia Nacional Aérea de Battle Creek activó unidad cibernética">Guardia Nacional Aérea de Battle Creek activó unidad cibernética</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-respuesta-a-las-condiciones-adversas-del-desierto-de-atacama-11147/" rel="bookmark" title="La respuesta a las condiciones adversas del desierto de Atacama"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-respuesta-a-las-condiciones-adversas-del-desierto-de-Atacama-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-respuesta-a-las-condiciones-adversas-del-desierto-de-Atacama-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-respuesta-a-las-condiciones-adversas-del-desierto-de-Atacama-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La respuesta a las condiciones adversas del desierto de Atacama" title="La respuesta a las condiciones adversas del desierto de Atacama" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-respuesta-a-las-condiciones-adversas-del-desierto-de-atacama-11147/" rel="bookmark" title="La respuesta a las condiciones adversas del desierto de Atacama">La respuesta a las condiciones adversas del desierto de Atacama</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nueva-tecnologia-para-las-fuerzas-de-seguridad-mejora-la-productividad-11004/" rel="bookmark" title="Nueva tecnología para las Fuerzas de Seguridad mejora la productividad"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nueva-tecnología-para-las-Fuerzas-de-Seguridad-mejora-la-productividad-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nueva-tecnología-para-las-Fuerzas-de-Seguridad-mejora-la-productividad-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nueva-tecnología-para-las-Fuerzas-de-Seguridad-mejora-la-productividad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevas tecnologías para futuras batallas" title="Nueva tecnología para las Fuerzas de Seguridad mejora la productividad" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nueva-tecnologia-para-las-fuerzas-de-seguridad-mejora-la-productividad-11004/" rel="bookmark" title="Nueva tecnología para las Fuerzas de Seguridad mejora la productividad">Nueva tecnología para las Fuerzas de Seguridad mejora la productividad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a548e7155824" data-td_block_id="td_uid_24_5a548e7155824"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5a548e7155824" data-td_block_id="td_uid_24_5a548e7155824"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/" itemprop="url">Vehiculos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a548e715a146_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5a548e715a146"><script>var block_td_uid_28_5a548e715a146 = new tdBlock();
block_td_uid_28_5a548e715a146.id = "td_uid_28_5a548e715a146";
block_td_uid_28_5a548e715a146.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5a548e715a146_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a548e715a146_rand","tdc_css_class_style":"td_uid_28_5a548e715a146_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a548e715a146.td_column_number = "3";
block_td_uid_28_5a548e715a146.block_type = "td_block_mega_menu";
block_td_uid_28_5a548e715a146.post_count = "4";
block_td_uid_28_5a548e715a146.found_posts = "221";
block_td_uid_28_5a548e715a146.header_color = "";
block_td_uid_28_5a548e715a146.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a548e715a146.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_28_5a548e715a146);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5a548e715a146" id="td_uid_29_5a548e715ba5e" data-td_block_id="td_uid_28_5a548e715a146" data-td_filter_value="" href="https://www.mercadomilitar.com/content/vehiculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_28_5a548e715a146" id="td_uid_30_5a548e715bb07" data-td_block_id="td_uid_28_5a548e715a146" data-td_filter_value="51" href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></div></div><div id=td_uid_28_5a548e715a146 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/adelaide-babcock-gana-contrato-suministrar-aviones-militares-11176/" rel="bookmark" title="Adelaide Babcock gana contrato para suministrar aviones militares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Adelaide-Babcock-gana-contrato-para-suministrar-aviones-militares-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Adelaide-Babcock-gana-contrato-para-suministrar-aviones-militares-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Adelaide-Babcock-gana-contrato-para-suministrar-aviones-militares-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Adelaide Babcock gana contrato para suministrar aviones militares" title="Adelaide Babcock gana contrato para suministrar aviones militares" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/adelaide-babcock-gana-contrato-suministrar-aviones-militares-11176/" rel="bookmark" title="Adelaide Babcock gana contrato para suministrar aviones militares">Adelaide Babcock gana contrato para suministrar aviones militares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/qatar-y-kuwait-compran-gran-pedido-de-eurofighter-11056/" rel="bookmark" title="Qatar y Kuwait compran gran pedido de Eurofighter"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Qatar-y-Kuwait-compran-gran-pedido-de-Eurofighter-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Qatar-y-Kuwait-compran-gran-pedido-de-Eurofighter-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Qatar-y-Kuwait-compran-gran-pedido-de-Eurofighter-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Qatar y Kuwait compran gran pedido de Eurofighter" title="Qatar y Kuwait compran gran pedido de Eurofighter" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/qatar-y-kuwait-compran-gran-pedido-de-eurofighter-11056/" rel="bookmark" title="Qatar y Kuwait compran gran pedido de Eurofighter">Qatar y Kuwait compran gran pedido de Eurofighter</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-ha-estado-acechando-ee-uu-cielos-siria-11024/" rel="bookmark" title="Rusia ha estado acechando a EE. UU. en cielos de Siria"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Rusia-ha-estado-acechando-a-EE.-UU.-en-cielos-de-Siria-3-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Rusia-ha-estado-acechando-a-EE.-UU.-en-cielos-de-Siria-3-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Rusia-ha-estado-acechando-a-EE.-UU.-en-cielos-de-Siria-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rusia ha estado acechando a EE. UU. en cielos de Siria" title="Rusia ha estado acechando a EE. UU. en cielos de Siria" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-ha-estado-acechando-ee-uu-cielos-siria-11024/" rel="bookmark" title="Rusia ha estado acechando a EE. UU. en cielos de Siria">Rusia ha estado acechando a EE. UU. en cielos de Siria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/contratistas-de-adversary-air-siguen-expandiendose-10975/" rel="bookmark" title="Contratistas de Adversary Air siguen expandiéndose"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Contratistas-de-Adversary-Air-siguen-expandiéndose-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Contratistas-de-Adversary-Air-siguen-expandiéndose-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Contratistas-de-Adversary-Air-siguen-expandiéndose-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Contratistas de Adversary Air siguen expandiéndose" title="Contratistas de Adversary Air siguen expandiéndose" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/contratistas-de-adversary-air-siguen-expandiendose-10975/" rel="bookmark" title="Contratistas de Adversary Air siguen expandiéndose">Contratistas de Adversary Air siguen expandiéndose</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a548e715a146" data-td_block_id="td_uid_28_5a548e715a146"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a548e715a146" data-td_block_id="td_uid_28_5a548e715a146"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4223"><a href="https://www.mercadomilitar.com/companias/" itemprop="url">Compañías</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/" itemprop="url">Quiénes Somos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Logística" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gobierno hondureño lamenta lesiones a la policía durante protestas</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-11232" class="post-11232 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-seguridad-y-logistica category-seguridad-y-logistica tag-consejo-de-ministros tag-mercado-militar tag-revista-de-defensa" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></li><li class="entry-category"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias</a></li></ul><header class="td-post-title"><h1 class="entry-title">Gobierno hondureño lamenta lesiones a la policía durante protestas</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T16:30:26+00:00">8 enero, 2018</time></span><div class="td-post-comments"><a href="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11232">21</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gobierno+hondure%C3%B1o+lamenta+lesiones+a+la+polic%C3%ADa+durante+protestas&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&via=%40mercado_militar"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1.jpg&description=Gobierno hondureño lamenta lesiones a la policía durante protestas. El mes pasado, el secretario del Consejo de Ministros hondureño, Ebal Díaz, dijo que Libre Alliance había " firmado un pacto con un gobierno en el sur vinculado a la violencia...con muchas personas involucradas en el crimen organizado"." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gobierno+hondure%C3%B1o+lamenta+lesiones+a+la+polic%C3%ADa+durante+protestas%20-%20https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/" data-text="Gobierno hondureño lamenta lesiones a la policía durante protestas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1.jpg" data-caption="Gobierno hondureño lamenta lesiones a la policía durante protestas"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1-696x464.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1-696x464.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1-300x200.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1-768x512.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1-631x420.jpg 631w" sizes="(max-width: 696px) 100vw, 696px" alt="Gobierno hondureño lamenta lesiones a la policía durante protestas" title="Gobierno hondureño lamenta lesiones a la policía durante protestas" /></a><figcaption class="wp-caption-text">Gobierno hondureño lamenta lesiones a la policía durante protestas</figcaption></figure></div></div><p>Hoy, el gobierno hondureño lamentó <a href="http://www.policianacional.gob.hn/">las heridas a docenas de policías infligidos</a> por simpatizantes del derrotado candidato presidencial de Libre Alliance Salvador Nasralla y el ex presidente Manuel Zelaya en Choluteca y otras ciudades hondureñas el 6 de enero.</p><p>Según los informes del diario hondureño Tiempo Digital, los partidarios de Libre Alliance arrojaron piedras a los agentes de policía y provocaron incendios en las calles de varias ciudades.</p><p>Al menos 96 policías recibieron tratamiento por lesiones luego de que las protestas en Choluteca se volvieron violentas, incluyendo a un oficial que perdió un ojo y otro que sufrió una fractura de mandíbula.</p><p>Durante las protestas, la policía capturó a José Gabriel Godínez Avelar, un miembro de la pandilla MS-13 buscada por incendiar una estación de policía el mes pasado, en el distrito Aurora de San Pedro Sula.</p><p>Los manifestantes también quemaron una bandera estadounidense y arrojaron basura frente a la embajada de Estados Unidos en Tegucigalpa. El 22 de diciembre, el Departamento de Estado de EE. UU. Ofreció sus felicitaciones oficiales al presidente Juan Orlando Hernández por su victoria en las recientes elecciones presidenciales hondureñas.</p><p>En un tweet del 3 de enero, la LibreAlliance convocó a una &#8220;gran movilización&#8221; contra la victoria del presidente Hernández en las calles de San Pedro Sula el 6 de enero. El Sr. Nasralla pidió a sus seguidores de Twitter que se unieran a las protestas del 6 de enero.</p><h1>Críticas por la violencia</h1><p>Los líderes de todo Honduras han criticado la violencia. Hablando desde su catedral en Tegucigalpa ayer, el cardenal Óscar Andrés Rodríguez Maradiaga dijo que &#8220;aquellos que están proclamando odio están arruinando el país&#8221; y sus acciones llevarían a &#8220;angustia y muerte&#8221;.</p><p>El mes pasado,<a href="http://www.secretariaconsejodeministros.gob.hn/"> el secretario del Consejo de Ministros hondureño, Ebal Díaz,</a> dijo que Libre Alliance había &#8220;firmado un pacto con un gobierno en el sur vinculado a la violencia&#8230;con muchas personas involucradas en el crimen organizado&#8221;.</p><p>La reciente ola de violencia ha perjudicado a la economía hondureña. El mes pasado, Rafael Medina, director ejecutivo de la Cámara de Comercio de Tegucigalpa, dijo a la cadena de televisión nacional hondureña que la economía hondureña perdió entre 1.400 y 1.500 millones de lempiras, más de $ 59 millones, en tan solo dos días de disturbios, el 30 de noviembre. y 1 de diciembre.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_32_5a548e7160b37_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.prnewswire.com/news-releases/honduran-government-laments-injuries-to-police-during-violent-election-protests-300579471.html">PR News Wire</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/consejo-de-ministros/">Consejo de Ministros</a></li><li><a href="https://www.mercadomilitar.com/tag/mercado-militar/">Mercado Militar</a></li><li><a href="https://www.mercadomilitar.com/tag/revista-de-defensa/">Revista de Defensa</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gobierno+hondure%C3%B1o+lamenta+lesiones+a+la+polic%C3%ADa+durante+protestas&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&via=%40mercado_militar"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1.jpg&description=Gobierno hondureño lamenta lesiones a la policía durante protestas. El mes pasado, el secretario del Consejo de Ministros hondureño, Ebal Díaz, dijo que Libre Alliance había " firmado un pacto con un gobierno en el sur vinculado a la violencia...con muchas personas involucradas en el crimen organizado"." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gobierno+hondure%C3%B1o+lamenta+lesiones+a+la+polic%C3%ADa+durante+protestas%20-%20https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/" data-text="Gobierno hondureño lamenta lesiones a la policía durante protestas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/hondurenos-piden-reconocer-nasralla-presidente-11229/">Hondureños piden reconocer a Nasralla como presidente</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.mercadomilitar.com/estados-unidos-devolvera-260-000-migrantes-a-el-salvador-11235/">Estados Unidos devolverá 260.000 migrantes a El Salvador</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mercadomilitar.com/author/ksarmiento/">Ana Castro</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Castro"></span><meta itemprop="datePublished" content="2018-01-08T16:30:26+00:00"><meta itemprop="dateModified" content="2018-01-08T20:44:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="Gobierno hondureño lamenta lesiones a la policía durante protestas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/El-presidente-hondureño-anuncia-una-tasa-de-delincuencia-sin-precedentes-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_33_5a548e71617ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5a548e71617ea"><script>var block_td_uid_33_5a548e71617ea = new tdBlock();
block_td_uid_33_5a548e71617ea.id = "td_uid_33_5a548e71617ea";
block_td_uid_33_5a548e71617ea.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_33_5a548e71617ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5a548e71617ea_rand","tdc_css_class_style":"td_uid_33_5a548e71617ea_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":11232,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_33_5a548e71617ea.td_column_number = "3";
block_td_uid_33_5a548e71617ea.block_type = "td_block_related_posts";
block_td_uid_33_5a548e71617ea.post_count = "3";
block_td_uid_33_5a548e71617ea.found_posts = "1416";
block_td_uid_33_5a548e71617ea.header_color = "";
block_td_uid_33_5a548e71617ea.ajax_pagination_infinite_stop = "";
block_td_uid_33_5a548e71617ea.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_33_5a548e71617ea);</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_5a548e7165d2f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5a548e71617ea" href="#">Artículos relacionados</a><a id="td_uid_35_5a548e7165d7b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5a548e71617ea" href="#">Más del autor</a></h4><div id=td_uid_33_5a548e71617ea class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-escuadron-cibernetico-de-defensa-militar-11192/" rel="bookmark" title="Nuevo escuadrón cibernético de defensa militar"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nuevo-escuadrón-cibernético-de-defensa-militar-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nuevo-escuadrón-cibernético-de-defensa-militar-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nuevo-escuadrón-cibernético-de-defensa-militar-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevo escuadrón cibernético de defensa militar" title="Nuevo escuadrón cibernético de defensa militar" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-escuadron-cibernetico-de-defensa-militar-11192/" rel="bookmark" title="Nuevo escuadrón cibernético de defensa militar">Nuevo escuadrón cibernético de defensa militar</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/veteranos-militares-piden-seguir-al-movimiento-yo-tambien-11182/" rel="bookmark" title="Veteranos militares piden seguir al movimiento Yo también"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Veteranos-militares-piden-seguir-al-movimiento-22Yo-también22-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Veteranos-militares-piden-seguir-al-movimiento-22Yo-también22-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Veteranos-militares-piden-seguir-al-movimiento-22Yo-también22-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Veteranos militares piden seguir al movimiento &quot;Yo también&quot;" title="Veteranos militares piden seguir al movimiento Yo también" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/veteranos-militares-piden-seguir-al-movimiento-yo-tambien-11182/" rel="bookmark" title="Veteranos militares piden seguir al movimiento Yo también">Veteranos militares piden seguir al movimiento Yo también</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/enfrentamiento-de-carteles-deja-11-muertos-en-guerrero-mexico-11238/" rel="bookmark" title="Enfrentamiento de cárteles deja 11 muertos en Guerrero, México"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cártel-fuerza-confesiones-y-decapita-personas-estilo-ISIS-en-México-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cártel-fuerza-confesiones-y-decapita-personas-estilo-ISIS-en-México-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cártel-fuerza-confesiones-y-decapita-personas-estilo-ISIS-en-México-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Enfrentamiento de cárteles deja 11 muertos en Guerrero, México" title="Enfrentamiento de cárteles deja 11 muertos en Guerrero, México" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/enfrentamiento-de-carteles-deja-11-muertos-en-guerrero-mexico-11238/" rel="bookmark" title="Enfrentamiento de cárteles deja 11 muertos en Guerrero, México">Enfrentamiento de cárteles deja 11 muertos en Guerrero, México</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5a548e71617ea" data-td_block_id="td_uid_33_5a548e71617ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_5a548e71617ea" data-td_block_id="td_uid_33_5a548e71617ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11232' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_36_5a548e7167cab_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><a href="https://www.mercadomilitar.com/bike-track-7816/#1510864363684-ee3a59c3-8cb5"><img class="alignnone size-full wp-image-7211" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/biketrack.png" alt="" width="328" height="188" /></a><a href="https://www.mercadomilitar.com/biz-latin-hub-7230/" target="_blank" rel="noopener"><img class="size-full wp-image-5078 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/BANNERBLH1.jpg" alt="" width="800" height="448" /></a><a href="https://www.ballisticbackpackpanel.com/"><img class="size-full wp-image-8869 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/ballistics.jpg" alt="" width="940" height="637" /></a></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_37_5a548e7167e1b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5a548e7167e1b"><script>var block_td_uid_37_5a548e7167e1b = new tdBlock();
block_td_uid_37_5a548e7167e1b.id = "td_uid_37_5a548e7167e1b";
block_td_uid_37_5a548e7167e1b.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5a548e7167e1b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a548e7167e1b_rand","tdc_css_class_style":"td_uid_37_5a548e7167e1b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a548e7167e1b.td_column_number = "1";
block_td_uid_37_5a548e7167e1b.block_type = "td_block_7";
block_td_uid_37_5a548e7167e1b.post_count = "4";
block_td_uid_37_5a548e7167e1b.found_posts = "2146";
block_td_uid_37_5a548e7167e1b.header_color = "#";
block_td_uid_37_5a548e7167e1b.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a548e7167e1b.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_37_5a548e7167e1b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_37_5a548e7167e1b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/elecciones-municipales-de-venezuela-9004/" rel="bookmark" title="Elecciones municipales de Venezuela"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Elecciones-municipales-de-Venezuela-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Elecciones-municipales-de-Venezuela-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Elecciones-municipales-de-Venezuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Militarización y minería en Venezuela" title="Elecciones municipales de Venezuela" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/elecciones-municipales-de-venezuela-9004/" rel="bookmark" title="Elecciones municipales de Venezuela">Elecciones municipales de Venezuela</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T14:30:32+00:00">7 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/papa-francisco-advierte-sobre-uso-de-armas-nucleares-6868/" rel="bookmark" title="Papa Francisco advierte sobre uso de armas nucleares"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Papa-Francisco-advierte-sobre-uso-de-armas-nucleares-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Papa-Francisco-advierte-sobre-uso-de-armas-nucleares-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Papa-Francisco-advierte-sobre-uso-de-armas-nucleares-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Papa Francisco advierte sobre uso de armas nucleares" title="Papa Francisco advierte sobre uso de armas nucleares" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/papa-francisco-advierte-sobre-uso-de-armas-nucleares-6868/" rel="bookmark" title="Papa Francisco advierte sobre uso de armas nucleares">Papa Francisco advierte sobre uso de armas nucleares</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-10T14:44:56+00:00">10 noviembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/juego-drones-ee-uu-busca-impulsar-exportaciones-drones-5437/" rel="bookmark" title="Juego de Drones: EE.UU busca impulsar exportaciones de drones"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/drone-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/drone-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/drone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Drones para recopilar información del enemigo" title="Juego de Drones: EE.UU busca impulsar exportaciones de drones" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/juego-drones-ee-uu-busca-impulsar-exportaciones-drones-5437/" rel="bookmark" title="Juego de Drones: EE.UU busca impulsar exportaciones de drones">Juego de Drones: EE.UU busca impulsar exportaciones de drones</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-15T08:00:34+00:00">15 octubre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/enfrentamientos-luego-de-indulto-de-fujimori-10436/" rel="bookmark" title="Enfrentamientos luego de indulto de Fujimori"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Enfrentamientos-luego-de-indulto-de-Fujimori-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Enfrentamientos-luego-de-indulto-de-Fujimori-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Enfrentamientos-luego-de-indulto-de-Fujimori-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Jefe de Sendero Luminoso pide indulto como Fujimori" title="Enfrentamientos luego de indulto de Fujimori" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/enfrentamientos-luego-de-indulto-de-fujimori-10436/" rel="bookmark" title="Enfrentamientos luego de indulto de Fujimori">Enfrentamientos luego de indulto de Fujimori</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T16:00:45+00:00">26 diciembre, 2017</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_5a548e7167e1b" data-td_block_id="td_uid_37_5a548e7167e1b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_38_5a548e716b760_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_38_5a548e716b760"><script>var block_td_uid_38_5a548e716b760 = new tdBlock();
block_td_uid_38_5a548e716b760.id = "td_uid_38_5a548e716b760";
block_td_uid_38_5a548e716b760.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5a548e716b760_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5a548e716b760_rand","tdc_css_class_style":"td_uid_38_5a548e716b760_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5a548e716b760.td_column_number = "1";
block_td_uid_38_5a548e716b760.block_type = "td_block_15";
block_td_uid_38_5a548e716b760.post_count = "4";
block_td_uid_38_5a548e716b760.found_posts = "2146";
block_td_uid_38_5a548e716b760.header_color = "#";
block_td_uid_38_5a548e716b760.ajax_pagination_infinite_stop = "";
block_td_uid_38_5a548e716b760.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_38_5a548e716b760);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_38_5a548e716b760 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/privatizacion-industria-defensa-china-1041/" rel="bookmark" title="Privatización de la industria de defensa en China"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/statue-1918_1920-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/statue-1918_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/statue-1918_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Privatización de la industria de defensa en China" title="Privatización de la industria de defensa en China" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/privatizacion-industria-defensa-china-1041/" rel="bookmark" title="Privatización de la industria de defensa en China">Privatización de la industria de defensa en China</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/barco-de-ayuda-humanitaria-por-fin-saldra-a-puerto-rico-4843/" rel="bookmark" title="Barco de ayuda humanitaria por fin saldrá a Puerto Rico"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/25956464856_cd04612dc0_b-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/25956464856_cd04612dc0_b-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/25956464856_cd04612dc0_b-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="la ex candidata presidencial demócrata Hillary Clinton imploró al presidente Trump" title="Barco de ayuda humanitaria por fin saldrá a Puerto Rico" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/barco-de-ayuda-humanitaria-por-fin-saldra-a-puerto-rico-4843/" rel="bookmark" title="Barco de ayuda humanitaria por fin saldrá a Puerto Rico">Barco de ayuda humanitaria por fin saldrá a Puerto Rico</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/guantes-vr-para-mejorar-entrenamiento-militar-7938/" rel="bookmark" title="Guantes VR para mejorar entrenamiento militar"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Guantes-VR-para-mejorar-entrenamiento-militar-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Guantes-VR-para-mejorar-entrenamiento-militar-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Guantes-VR-para-mejorar-entrenamiento-militar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Guantes VR para mejorar entrenamiento militar" title="Guantes VR para mejorar entrenamiento militar" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/guantes-vr-para-mejorar-entrenamiento-militar-7938/" rel="bookmark" title="Guantes VR para mejorar entrenamiento militar">Guantes VR para mejorar entrenamiento militar</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/lockheed-produccion-f16-india-1249/" rel="bookmark" title="Lockheed: El énfasis de Trump&#8217; Buy American &#8216; pone en riesgo la producción del F-16 en India"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/fighter-jet-63028_1920-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/fighter-jet-63028_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/fighter-jet-63028_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Producción del F-16" title="Lockheed: El énfasis de Trump&#8217; Buy American &#8216; pone en riesgo la producción del F-16 en India" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.mercadomilitar.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.mercadomilitar.com/content/companias/" class="td-post-category">Compañias</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/lockheed-produccion-f16-india-1249/" rel="bookmark" title="Lockheed: El énfasis de Trump&#8217; Buy American &#8216; pone en riesgo la producción del F-16 en India">Lockheed: El énfasis de Trump&#8217; Buy American &#8216; pone en riesgo...</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5a548e716b760" data-td_block_id="td_uid_38_5a548e716b760"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5a548e716b760" data-td_block_id="td_uid_38_5a548e716b760"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="Mercado Militar Logo" title="" /></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#b6d5d9d8c2d7d5c2d9f6dbd3c4d5d7d2d9dbdfdadfc2d7c498d5d9db"><span class="__cf_email__" data-cfemail="fe9d91908a9f9d8a91be939b8c9d9f9a91939792978a9f8cd09d9193">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_40_5a548e716f49a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5a548e716f49a"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_40_5a548e716f49a = new tdBlock();
block_td_uid_40_5a548e716f49a.id = "td_uid_40_5a548e716f49a";
block_td_uid_40_5a548e716f49a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_40_5a548e716f49a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5a548e716f49a_rand","tdc_css_class_style":"td_uid_40_5a548e716f49a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5a548e716f49a.td_column_number = "1";
block_td_uid_40_5a548e716f49a.block_type = "td_block_7";
block_td_uid_40_5a548e716f49a.post_count = "3";
block_td_uid_40_5a548e716f49a.found_posts = "2146";
block_td_uid_40_5a548e716f49a.header_color = "";
block_td_uid_40_5a548e716f49a.ajax_pagination_infinite_stop = "";
block_td_uid_40_5a548e716f49a.max_num_pages = "716";
tdBlocksArray.push(block_td_uid_40_5a548e716f49a);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_40_5a548e716f49a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La nueva arma del Ejército de EE.UU" title="La nueva arma del Ejército de EE.UU." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00">14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00">9 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/corea-del-norte-castiga-a-los-principales-lideres-militares-7795/" rel="bookmark" title="Corea del Norte castiga a los principales líderes militares"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Corea-del-Norte-castiga-a-los-principales-líderes-militares-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Corea-del-Norte-castiga-a-los-principales-líderes-militares-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Corea-del-Norte-castiga-a-los-principales-líderes-militares-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Corea del Norte castiga a los principales líderes militares" title="Corea del Norte castiga a los principales líderes militares" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/corea-del-norte-castiga-a-los-principales-lideres-militares-7795/" rel="bookmark" title="Corea del Norte castiga a los principales líderes militares">Corea del Norte castiga a los principales líderes militares</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-22T21:30:45+00:00">22 noviembre, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_41_5a548e71773ec_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5a548e71773ec"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<span class="td-cat-no">1411</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias<span class="td-cat-no">966</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad<span class="td-cat-no">756</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<span class="td-cat-no">529</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias<span class="td-cat-no">466</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias<span class="td-cat-no">347</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<span class="td-cat-no">222</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehiculos<span class="td-cat-no">219</span></a></li><li><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<span class="td-cat-no">160</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-7583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7583"><a href="https://www.mercadomilitar.com/anuncia-con-nosotros/" itemprop="url">Anuncia con Nosotros</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;t=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="https://twitter.com/share?text=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;via=ThemeGrill" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;t=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;title=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;title=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;t=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;n=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;title=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas&#038;body=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;h=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="https://digg.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;title=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;title=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;title=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;title=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://www.mercadomilitar.com/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232/" data-title="Gobierno hondureño lamenta lesiones a la policía durante protestas" data-post_id="11232"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/union-militar-alemania-la-union-europea-10635/" rel="bookmark" title="Unión militar de Alemania con la Unión Europea"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Unión-militar-de-Alemania-con-la-Unión-Europea-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Unión-militar-de-Alemania-con-la-Unión-Europea-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Unión-militar-de-Alemania-con-la-Unión-Europea-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Unión militar de Alemania con la Unión Europea" title="Unión militar de Alemania con la Unión Europea" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/union-militar-alemania-la-union-europea-10635/" rel="bookmark" title="Unión militar de Alemania con la Unión Europea">Unión militar de Alemania con la Unión Europea</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T12:30:24+00:00">30 diciembre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/presidente-de-peru-debe-renunciar-a-su-cargo-por-odebrecht-9624/" rel="bookmark" title="Presidente de Perú debe renunciar a su cargo por Odebrecht"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Presidente-de-Perú-debe-renunciar-a-su-cargo-por-Odebrecht-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Presidente-de-Perú-debe-renunciar-a-su-cargo-por-Odebrecht-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Presidente-de-Perú-debe-renunciar-a-su-cargo-por-Odebrecht-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Presidente peruano permanecerá en su cargo" title="Presidente de Perú debe renunciar a su cargo por Odebrecht" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/presidente-de-peru-debe-renunciar-a-su-cargo-por-odebrecht-9624/" rel="bookmark" title="Presidente de Perú debe renunciar a su cargo por Odebrecht">Presidente de Perú debe renunciar a su cargo por Odebrecht</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-15T11:30:11+00:00">15 diciembre, 2017</time></span></div></div></div></div></div><div id="ess-main-wrapper"><div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable "><div class="ess-sidebar-icon-count-wrapper ess-clear"><div class="ess-total-share" data-post-id="11232"><span class="ess-total-count">&hellip;</span><span>Shares</span></div><ul class="ess-social-network-lists"><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;title=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="1" data-post-id="11232" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;t=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="11232" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://twitter.com/share?text=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;via=ThemeGrill" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="11232" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fgobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232%2F&#038;t=Gobierno%20hondure%C3%B1o%20lamenta%20lesiones%20a%20la%20polic%C3%ADa%20durante%20protestas" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="11232" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks ess-all-networks"> <span class="ess-social-networks-inner"> <span class="ess-social-network-link"> <i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i> </span> </span></li></ul></div><div class="ess-all-networks-toggle"> <i class="fa fa-chevron-left" aria-hidden="true"></i></div></div></div> <script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};</script> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.5.1' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.mercadomilitar.com\/gobierno-hondureno-lamenta-lesiones-a-la-policia-durante-protestas-11232\/","update_share_nonce":"86da415fcc","shares_count_nonce":"fc23f24a5a","all_network_shares_count_nonce":"b9dea3d6f5","total_counts_nonce":"3f630ee38e","i18n_no_img_message":"No images found.","network_data":{"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"1","is_api_support":"1"},"facebook":{"network_id":"10","network_name":"facebook","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"11","network_name":"twitter","network_desc":"","network_order":"13","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"12","network_name":"googleplus","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"}}};</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a548e717ed15"></textarea><div id="td_live_css_uid_1_5a548e717ed15" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a548e717ed15');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a548e717ed15");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_f7a7e1a37f6ed5c5643a717868e93100.php"></script></body></html>