<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_c450503100ee308763e782b2f583e318.php" rel="stylesheet" /><title>Estados Unidos tienen la capacidad de responder ante un ataque ruso</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msvalidate.01" content="E3B16E33DE15BC7BEFE5938E9AE127FA" /><link rel="pingback" href="https://www.mercadomilitar.com/xmlrpc.php" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="Estados Unidos tienen la capacidad de responder ante un ataque ruso. Las declaraciones fueron presentadas por el general de la Fuerza Aérea Hyten ante la Cámara de Representantes" /><link rel="canonical" href="https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" /><link rel="publisher" href="https://mercadomilitar.negocio.site" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Estados Unidos tienen la capacidad de responder ante un ataque ruso" /><meta property="og:description" content="Estados Unidos tienen la capacidad de responder ante un ataque ruso. Las declaraciones fueron presentadas por el general de la Fuerza Aérea Hyten ante la Cámara de Representantes" /><meta property="og:url" content="https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="https://www.mercadomilitar.com/" /><meta property="article:tag" content="Estados Unidos" /><meta property="article:tag" content="Mercado Militar" /><meta property="article:tag" content="Revista de Defensa" /><meta property="article:tag" content="Rusia" /><meta property="article:tag" content="submarinos" /><meta property="article:section" content="Vehículos" /><meta property="article:published_time" content="2018-03-13T20:30:14+00:00" /><meta property="article:modified_time" content="2018-03-13T09:32:29+00:00" /><meta property="og:updated_time" content="2018-03-13T09:32:29+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2.jpg" /><meta property="og:image:width" content="4288" /><meta property="og:image:height" content="2848" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Estados Unidos tienen la capacidad de responder ante un ataque ruso. Las declaraciones fueron presentadas por el general de la Fuerza Aérea Hyten ante la Cámara de Representantes" /><meta name="twitter:title" content="Estados Unidos tienen la capacidad de responder ante un ataque ruso" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2.jpg" /><meta name="twitter:creator" content="@1cWNPv9" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mercadomilitar.com\/","sameAs":["https:\/\/www.mercadomilitar.com\/","https:\/\/www.instagram.com\/mercadomilitar\/","https:\/\/www.linkedin.com\/company\/mercadomilitar\/","http:\/\/mercadomilitar.negocio.site","https:\/\/www.youtube.com\/channel\/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"#organization","name":"Mercado Militar","logo":"http:\/\/www.mercadomilitar.com\/wp-content\/uploads\/2017\/05\/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel="amphtml" href="https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Estados Unidos tienen la capacidad de responder ante un ataque ruso RSS de los comentarios" href="https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b43c4d9e834b52c26a1ad2d8f951bc7c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mercadomilitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercadomilitar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercadomilitar.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=15659' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta property="fb:pages" content="1308759292507390" /><meta property="ia:markup_url" content="https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/?ia_markup=1" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mercadomilitar.com/?wordfence_lh=1&hid=C04D3EA784EB05A15774399BF1801C1A');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var google_tag_params = {"pageTitle":"Estados Unidos tienen la capacidad de responder ante un ataque ruso","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-vehiculos","vehiculos"],"pageAttributes":["estados-unidos","mercado-militar","revista-de-defensa","rusia","submarinos"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"13 marzo, 2018","pagePostDateYear":"2018","pagePostDateMonth":"03","pagePostDateDay":"13","postCountOnPage":1,"postCountTotal":1,"postID":15659};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Estados Unidos tienen la capacidad de responder ante un ataque ruso","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-vehiculos","vehiculos"],"pageAttributes":["estados-unidos","mercado-militar","revista-de-defensa","rusia","submarinos"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"13 marzo, 2018","pagePostDateYear":"2018","pagePostDateMonth":"03","pagePostDateDay":"13","postCountOnPage":1,"postCountTotal":1,"postID":15659,"google_tag_params":window.google_tag_params});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RWQTZC');</script>
<script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"1bc9d2b59d","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style>body {visibility:hidden;}</style><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mercadomilitar.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/vehiculos/",
                                "name": "Vehículos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/",
                                "name": "Noticias"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/",
                                "name": "Estados Unidos tienen la capacidad de responder ante un ataque ruso"                                
                            }
                        }    ]
                        }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #435f1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #435f1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #435f1d;
                }
                .tdm-btn-style1 {
					background-color: #435f1d;
				}
				.tdm-btn-style2:before {
				    border-color: #435f1d;
				}
				.tdm-btn-style2 {
				    color: #435f1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #435f1d;
                    -moz-box-shadow: 0 2px 16px #435f1d;
                    box-shadow: 0 2px 16px #435f1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #435f1d;
                    -moz-box-shadow: 0 4px 26px #435f1d;
                    box-shadow: 0 4px 26px #435f1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #02d602;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #02d602;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #02d602;
                }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-15659 single-format-standard tribe-no-js estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></li></ul></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></li><li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias de seguridad</a></li></ul></li></ul></li><li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></li></ul></li><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia</a></li></ul></li><li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></li></ul></li><li id="menu-item-4223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4223"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li id="menu-item-8415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-14112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14112"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li><li id="menu-item-15756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15756"><a href="https://www.mercadomilitar.com/anuncia-con-nosotros/">Anuncia con nosotros</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidó su contraseña? Reciba Ayuda</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi Contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5aa8a260a39b4_rand td_block_template_1"><div class="g g-1"><div class="g-single a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="http://www.nizamtents.com/" target="_blank" rel="noopener"><img class="size-full wp-image-15413 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/TIENDAS-MILITARES.png" alt="" width="728" height="90" /></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aa8a260a6627_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5aa8a260a6627"><script>var block_td_uid_2_5aa8a260a6627 = new tdBlock();
block_td_uid_2_5aa8a260a6627.id = "td_uid_2_5aa8a260a6627";
block_td_uid_2_5aa8a260a6627.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5aa8a260a6627_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5aa8a260a6627_rand","tdc_css_class_style":"td_uid_2_5aa8a260a6627_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5aa8a260a6627.td_column_number = "3";
block_td_uid_2_5aa8a260a6627.block_type = "td_block_mega_menu";
block_td_uid_2_5aa8a260a6627.post_count = "4";
block_td_uid_2_5aa8a260a6627.found_posts = "267";
block_td_uid_2_5aa8a260a6627.header_color = "";
block_td_uid_2_5aa8a260a6627.ajax_pagination_infinite_stop = "";
block_td_uid_2_5aa8a260a6627.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_2_5aa8a260a6627);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5aa8a260a6627" id="td_uid_3_5aa8a260a8134" data-td_block_id="td_uid_2_5aa8a260a6627" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5aa8a260a6627" id="td_uid_4_5aa8a260a81bb" data-td_block_id="td_uid_2_5aa8a260a6627" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></div></div><div id=td_uid_2_5aa8a260a6627 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-aprueba-venta-equipos-militares-qatar-15635/" rel="bookmark" title="Estados Unidos aprueba venta de equipos militares a Qatar"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-nueva-estrategia-de-defensa-de-Trump-es-retorno-a-guerra-fría-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-nueva-estrategia-de-defensa-de-Trump-es-retorno-a-guerra-fría-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-nueva-estrategia-de-defensa-de-Trump-es-retorno-a-guerra-fría-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estados Unidos aprueba venta de equipos militares a Qatar" title="Estados Unidos aprueba venta de equipos militares a Qatar" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-aprueba-venta-equipos-militares-qatar-15635/" rel="bookmark" title="Estados Unidos aprueba venta de equipos militares a Qatar">Estados Unidos aprueba venta de equipos militares a Qatar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/senadores-eeuu-instan-negociar-rusia-tras-muestra-armas-15603/" rel="bookmark" title="Senadores de EEUU instan a negociar con Rusia tras muestra de armas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Mattis-impresionado-por-la-alta-moral-de-los-miembros-del-servicio-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Mattis-impresionado-por-la-alta-moral-de-los-miembros-del-servicio-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Mattis-impresionado-por-la-alta-moral-de-los-miembros-del-servicio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Senadores de EEUU instan a negociar con Rusia tras muestra de armas" title="Senadores de EEUU instan a negociar con Rusia tras muestra de armas" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/senadores-eeuu-instan-negociar-rusia-tras-muestra-armas-15603/" rel="bookmark" title="Senadores de EEUU instan a negociar con Rusia tras muestra de armas">Senadores de EEUU instan a negociar con Rusia tras muestra de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/15583-15583/" rel="bookmark" title="Noticias Militares de Colombia: Omega desactiva zona minada en el Meta"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Colombia-lanza-Fuerza-de-Tarea-para-combatir-pandillas-de-crimen-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Colombia-lanza-Fuerza-de-Tarea-para-combatir-pandillas-de-crimen-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Colombia-lanza-Fuerza-de-Tarea-para-combatir-pandillas-de-crimen-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Colombia: Omega desactiva zona minada en el Meta" title="Noticias Militares de Colombia: Omega desactiva zona minada en el Meta" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/15583-15583/" rel="bookmark" title="Noticias Militares de Colombia: Omega desactiva zona minada en el Meta">Noticias Militares de Colombia: Omega desactiva zona minada en el Meta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/que-es-el-spear-3-y-por-que-es-importante-para-la-defensa-britanica-15516/" rel="bookmark" title="¿Qué es el SPEAR 3 y por qué es importante para la defensa británica?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Prueba-secreta-de-defensa-de-misiles-del-Ejército-de-EEUU-falla-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Prueba-secreta-de-defensa-de-misiles-del-Ejército-de-EEUU-falla-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Prueba-secreta-de-defensa-de-misiles-del-Ejército-de-EEUU-falla-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Qué es el SPEAR 3 y por qué es importante para la defensa británica?" title="¿Qué es el SPEAR 3 y por qué es importante para la defensa británica?" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/que-es-el-spear-3-y-por-que-es-importante-para-la-defensa-britanica-15516/" rel="bookmark" title="¿Qué es el SPEAR 3 y por qué es importante para la defensa británica?">¿Qué es el SPEAR 3 y por qué es importante para&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aa8a260a6627" data-td_block_id="td_uid_2_5aa8a260a6627"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5aa8a260a6627" data-td_block_id="td_uid_2_5aa8a260a6627"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5aa8a260aa6ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5aa8a260aa6ec"><script>var block_td_uid_5_5aa8a260aa6ec = new tdBlock();
block_td_uid_5_5aa8a260aa6ec.id = "td_uid_5_5aa8a260aa6ec";
block_td_uid_5_5aa8a260aa6ec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5aa8a260aa6ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aa8a260aa6ec_rand","tdc_css_class_style":"td_uid_5_5aa8a260aa6ec_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5aa8a260aa6ec.td_column_number = "3";
block_td_uid_5_5aa8a260aa6ec.block_type = "td_block_mega_menu";
block_td_uid_5_5aa8a260aa6ec.post_count = "4";
block_td_uid_5_5aa8a260aa6ec.found_posts = "31";
block_td_uid_5_5aa8a260aa6ec.header_color = "";
block_td_uid_5_5aa8a260aa6ec.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aa8a260aa6ec.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_5_5aa8a260aa6ec);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5aa8a260aa6ec" id="td_uid_6_5aa8a260abab2" data-td_block_id="td_uid_5_5aa8a260aa6ec" data-td_filter_value="" href="https://www.mercadomilitar.com/content/c4isr/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5aa8a260aa6ec" id="td_uid_7_5aa8a260abb46" data-td_block_id="td_uid_5_5aa8a260aa6ec" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_5_5aa8a260aa6ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-panama-aprobado-presupuesto-c5-15346/" rel="bookmark" title="Noticias Militares de Panamá: Aprobado presupuesto para C5"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Panamá-honra-a-los-veteranos-de-todo-el-país-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Panamá-honra-a-los-veteranos-de-todo-el-país-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Panamá-honra-a-los-veteranos-de-todo-el-país-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Panamá: Reducen índice de criminalidad en Colón" title="Noticias Militares de Panamá: Aprobado presupuesto para C5" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-panama-aprobado-presupuesto-c5-15346/" rel="bookmark" title="Noticias Militares de Panamá: Aprobado presupuesto para C5">Noticias Militares de Panamá: Aprobado presupuesto para C5</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aeronave-de-precision-bronco-ii-con-c4isr-14694/" rel="bookmark" title="Aeronave de precisión Bronco II con C4ISR"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/ShowImage-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/ShowImage-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/ShowImage-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aeronave de precisión Bronco II con C4ISR" title="Aeronave de precisión Bronco II con C4ISR" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aeronave-de-precision-bronco-ii-con-c4isr-14694/" rel="bookmark" title="Aeronave de precisión Bronco II con C4ISR">Aeronave de precisión Bronco II con C4ISR</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/general-dynamics-adquirira-10-mil-millones-en-csra-13693/" rel="bookmark" title="General Dynamics adquirirá $ 10 mil millones en CSRA"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/C4ISR1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/C4ISR1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/C4ISR1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="General Dynamics adquirirá $ 10 mil millones en CSRA" title="General Dynamics adquirirá $ 10 mil millones en CSRA" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/general-dynamics-adquirira-10-mil-millones-en-csra-13693/" rel="bookmark" title="General Dynamics adquirirá $ 10 mil millones en CSRA">General Dynamics adquirirá $ 10 mil millones en CSRA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/general-la-fuerza-aerea-deja-nsc-despues-del-escape-del-memorando-telecomunicaciones-5g-13030/" rel="bookmark" title="General de Fuerza Aérea deja el NSC después de escape de memorando"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/General-de-Fuerza-Aérea-deja-el-NSC-después-de-escape-de-memorando-2-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/General-de-Fuerza-Aérea-deja-el-NSC-después-de-escape-de-memorando-2-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/General-de-Fuerza-Aérea-deja-el-NSC-después-de-escape-de-memorando-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="General de Fuerza Aérea deja el NSC después de escape de memorando" title="General de Fuerza Aérea deja el NSC después de escape de memorando" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/general-la-fuerza-aerea-deja-nsc-despues-del-escape-del-memorando-telecomunicaciones-5g-13030/" rel="bookmark" title="General de Fuerza Aérea deja el NSC después de escape de memorando">General de Fuerza Aérea deja el NSC después de escape de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aa8a260aa6ec" data-td_block_id="td_uid_5_5aa8a260aa6ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5aa8a260aa6ec" data-td_block_id="td_uid_5_5aa8a260aa6ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5aa8a260adf9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5aa8a260adf9e"><script>var block_td_uid_8_5aa8a260adf9e = new tdBlock();
block_td_uid_8_5aa8a260adf9e.id = "td_uid_8_5aa8a260adf9e";
block_td_uid_8_5aa8a260adf9e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5aa8a260adf9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5aa8a260adf9e_rand","tdc_css_class_style":"td_uid_8_5aa8a260adf9e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5aa8a260adf9e.td_column_number = "3";
block_td_uid_8_5aa8a260adf9e.block_type = "td_block_mega_menu";
block_td_uid_8_5aa8a260adf9e.post_count = "4";
block_td_uid_8_5aa8a260adf9e.found_posts = "2246";
block_td_uid_8_5aa8a260adf9e.header_color = "";
block_td_uid_8_5aa8a260adf9e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aa8a260adf9e.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_8_5aa8a260adf9e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5aa8a260adf9e" id="td_uid_9_5aa8a260b3b17" data-td_block_id="td_uid_8_5aa8a260adf9e" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5aa8a260adf9e" id="td_uid_10_5aa8a260b3ba6" data-td_block_id="td_uid_8_5aa8a260adf9e" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5aa8a260adf9e" id="td_uid_11_5aa8a260b3c2a" data-td_block_id="td_uid_8_5aa8a260adf9e" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a><a class="mega-menu-sub-cat-td_uid_8_5aa8a260adf9e" id="td_uid_12_5aa8a260b3ca8" data-td_block_id="td_uid_8_5aa8a260adf9e" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_8_5aa8a260adf9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-peru-fuerzas-armadas-policia-realizan-captura-15647/" rel="bookmark" title="Noticias Militares de Perú: Fuerzas Armadas y Policía realizan captura"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/hires_121202-N-IE116-015a-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/hires_121202-N-IE116-015a-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/hires_121202-N-IE116-015a-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Perú: Fuerzas Armadas y Policía realizan captura" title="Noticias Militares de Perú: Fuerzas Armadas y Policía realizan captura" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-peru-fuerzas-armadas-policia-realizan-captura-15647/" rel="bookmark" title="Noticias Militares de Perú: Fuerzas Armadas y Policía realizan captura">Noticias Militares de Perú: Fuerzas Armadas y Policía realizan captura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-cuba-guantanamo-y-el-cmapo-x-ray-15711/" rel="bookmark" title="Noticias Militares Cuba: Guantánamo y el Cmapo X-Ray"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Guantanamo-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Guantanamo-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Guantanamo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares Cuba: Guantánamo y el Cmapo X-Ray" title="Noticias Militares Cuba: Guantánamo y el Cmapo X-Ray" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-cuba-guantanamo-y-el-cmapo-x-ray-15711/" rel="bookmark" title="Noticias Militares Cuba: Guantánamo y el Cmapo X-Ray">Noticias Militares Cuba: Guantánamo y el Cmapo X-Ray</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-guatemala-relevado-el-director-de-la-policia-15651/" rel="bookmark" title="Noticias Militares de Guatemala: Relevado el director de la Policía"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Manifestantes-atacados-con-gas-lacrimógeno-en-Guatemala-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Manifestantes-atacados-con-gas-lacrimógeno-en-Guatemala-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Manifestantes-atacados-con-gas-lacrimógeno-en-Guatemala-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Guatemala: Relevado el director de la Policía" title="Noticias Militares de Guatemala: Relevado el director de la Policía" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-guatemala-relevado-el-director-de-la-policia-15651/" rel="bookmark" title="Noticias Militares de Guatemala: Relevado el director de la Policía">Noticias Militares de Guatemala: Relevado el director de la Policía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-cuba-acuerdo-de-seguridad-con-venezuela-15704/" rel="bookmark" title="Noticias Militares de Cuba: Acuerdo de colaboración con Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Cuba-está-empeorando-la-situación-en-Venezuela-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Cuba-está-empeorando-la-situación-en-Venezuela-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Cuba-está-empeorando-la-situación-en-Venezuela-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Cuba: Acuerdo de seguridad con Venezuela" title="Noticias Militares de Cuba: Acuerdo de colaboración con Venezuela" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-cuba-acuerdo-de-seguridad-con-venezuela-15704/" rel="bookmark" title="Noticias Militares de Cuba: Acuerdo de colaboración con Venezuela">Noticias Militares de Cuba: Acuerdo de colaboración con Venezuela</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aa8a260adf9e" data-td_block_id="td_uid_8_5aa8a260adf9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5aa8a260adf9e" data-td_block_id="td_uid_8_5aa8a260adf9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5aa8a260b611c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5aa8a260b611c"><script>var block_td_uid_13_5aa8a260b611c = new tdBlock();
block_td_uid_13_5aa8a260b611c.id = "td_uid_13_5aa8a260b611c";
block_td_uid_13_5aa8a260b611c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5aa8a260b611c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5aa8a260b611c_rand","tdc_css_class_style":"td_uid_13_5aa8a260b611c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5aa8a260b611c.td_column_number = "3";
block_td_uid_13_5aa8a260b611c.block_type = "td_block_mega_menu";
block_td_uid_13_5aa8a260b611c.post_count = "4";
block_td_uid_13_5aa8a260b611c.found_posts = "758";
block_td_uid_13_5aa8a260b611c.header_color = "";
block_td_uid_13_5aa8a260b611c.ajax_pagination_infinite_stop = "";
block_td_uid_13_5aa8a260b611c.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_13_5aa8a260b611c);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5aa8a260b611c" id="td_uid_14_5aa8a260b8a5c" data-td_block_id="td_uid_13_5aa8a260b611c" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5aa8a260b611c" id="td_uid_15_5aa8a260b8aea" data-td_block_id="td_uid_13_5aa8a260b611c" data-td_filter_value="36" href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/">Análisis</a><a class="mega-menu-sub-cat-td_uid_13_5aa8a260b611c" id="td_uid_16_5aa8a260b8b86" data-td_block_id="td_uid_13_5aa8a260b611c" data-td_filter_value="29" href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias de seguridad</a></div></div><div id=td_uid_13_5aa8a260b611c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OTAN y EE.UU podrán usar ciberarmas contra Rusia" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias de seguridad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia">OTAN y EE.UU podrán usar ciberarmas contra Rusia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desaparece oficial Norcoreano aumentando miedo de ejecución" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias de seguridad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución">Desaparece oficial Norcoreano aumentando miedo de ejecución</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias de seguridad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia">Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/presupuestos-defensa-rusia-estados-unidos-9579/" rel="bookmark" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ejército de Rusia lanza amenaza contra Estados Unidos" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/" class="td-post-category">Análisis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/presupuestos-defensa-rusia-estados-unidos-9579/" rel="bookmark" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos">Análisis: Presupuestos de defensa de Rusia y Estados Unidos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aa8a260b611c" data-td_block_id="td_uid_13_5aa8a260b611c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5aa8a260b611c" data-td_block_id="td_uid_13_5aa8a260b611c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5aa8a260baf38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_5aa8a260baf38"><script>var block_td_uid_17_5aa8a260baf38 = new tdBlock();
block_td_uid_17_5aa8a260baf38.id = "td_uid_17_5aa8a260baf38";
block_td_uid_17_5aa8a260baf38.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5aa8a260baf38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5aa8a260baf38_rand","tdc_css_class_style":"td_uid_17_5aa8a260baf38_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5aa8a260baf38.td_column_number = "3";
block_td_uid_17_5aa8a260baf38.block_type = "td_block_mega_menu";
block_td_uid_17_5aa8a260baf38.post_count = "4";
block_td_uid_17_5aa8a260baf38.found_posts = "176";
block_td_uid_17_5aa8a260baf38.header_color = "";
block_td_uid_17_5aa8a260baf38.ajax_pagination_infinite_stop = "";
block_td_uid_17_5aa8a260baf38.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_17_5aa8a260baf38);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5aa8a260baf38" id="td_uid_18_5aa8a260bc708" data-td_block_id="td_uid_17_5aa8a260baf38" data-td_filter_value="" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5aa8a260baf38" id="td_uid_19_5aa8a260bc785" data-td_block_id="td_uid_17_5aa8a260baf38" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></div></div><div id=td_uid_17_5aa8a260baf38 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-brasil-4-enfoques-entrenamiento-las-fuerzas-15415/" rel="bookmark" title="Noticias Militares de Brasil:4 operaciones de entrenamiento de las Fuerzas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Justicia-brasileña-revisa-casos-de-militares-alejados-por-ser-trans-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Justicia-brasileña-revisa-casos-de-militares-alejados-por-ser-trans-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Justicia-brasileña-revisa-casos-de-militares-alejados-por-ser-trans-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Brasil:4 operaciones de entrenamiento de las Fuerzas" title="Noticias Militares de Brasil:4 operaciones de entrenamiento de las Fuerzas" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-brasil-4-enfoques-entrenamiento-las-fuerzas-15415/" rel="bookmark" title="Noticias Militares de Brasil:4 operaciones de entrenamiento de las Fuerzas">Noticias Militares de Brasil:4 operaciones de entrenamiento de las Fuerzas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ex-militares-brasileros-estarian-entrenando-a-facciones-criminales-15366/" rel="bookmark" title="Ex militares brasileros estarían entrenando a facciones criminales"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Policía-asesinado-y-tres-heridos-en-la-Favela-Morro-da-Providência-de-Río-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Policía-asesinado-y-tres-heridos-en-la-Favela-Morro-da-Providência-de-Río-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Policía-asesinado-y-tres-heridos-en-la-Favela-Morro-da-Providência-de-Río-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ex militares brasileros estarían entrenando a facciones criminales" title="Ex militares brasileros estarían entrenando a facciones criminales" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ex-militares-brasileros-estarian-entrenando-a-facciones-criminales-15366/" rel="bookmark" title="Ex militares brasileros estarían entrenando a facciones criminales">Ex militares brasileros estarían entrenando a facciones criminales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-honduras-realiza-iguana-voladora-version-2018-15026/" rel="bookmark" title="Noticias Militares de Honduras: Realiza Iguana Voladora versión 2018"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Paracaidismo-de-Fuerza-Aérea-de-Brasil-se-destaca-en-América-Latina-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Paracaidismo-de-Fuerza-Aérea-de-Brasil-se-destaca-en-América-Latina-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Paracaidismo-de-Fuerza-Aérea-de-Brasil-se-destaca-en-América-Latina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Honduras: Realiza Iguana Voladora versión 2018" title="Noticias Militares de Honduras: Realiza Iguana Voladora versión 2018" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-honduras-realiza-iguana-voladora-version-2018-15026/" rel="bookmark" title="Noticias Militares de Honduras: Realiza Iguana Voladora versión 2018">Noticias Militares de Honduras: Realiza Iguana Voladora versión 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-peru-entrenamiento-la-fuerza-aerea-14949/" rel="bookmark" title="Noticias Militares de Perú: Entrenamiento de la Fuerza Aérea"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/eurocopter-1147107_1920-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/eurocopter-1147107_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/eurocopter-1147107_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Perú: Entrenamiento de la Fuerza Aérea" title="Noticias Militares de Perú: Entrenamiento de la Fuerza Aérea" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-peru-entrenamiento-la-fuerza-aerea-14949/" rel="bookmark" title="Noticias Militares de Perú: Entrenamiento de la Fuerza Aérea">Noticias Militares de Perú: Entrenamiento de la Fuerza Aérea</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5aa8a260baf38" data-td_block_id="td_uid_17_5aa8a260baf38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5aa8a260baf38" data-td_block_id="td_uid_17_5aa8a260baf38"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5aa8a260beb74_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5aa8a260beb74"><script>var block_td_uid_20_5aa8a260beb74 = new tdBlock();
block_td_uid_20_5aa8a260beb74.id = "td_uid_20_5aa8a260beb74";
block_td_uid_20_5aa8a260beb74.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5aa8a260beb74_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5aa8a260beb74_rand","tdc_css_class_style":"td_uid_20_5aa8a260beb74_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5aa8a260beb74.td_column_number = "3";
block_td_uid_20_5aa8a260beb74.block_type = "td_block_mega_menu";
block_td_uid_20_5aa8a260beb74.post_count = "4";
block_td_uid_20_5aa8a260beb74.found_posts = "99";
block_td_uid_20_5aa8a260beb74.header_color = "";
block_td_uid_20_5aa8a260beb74.ajax_pagination_infinite_stop = "";
block_td_uid_20_5aa8a260beb74.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_20_5aa8a260beb74);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5aa8a260beb74" id="td_uid_21_5aa8a260bffd8" data-td_block_id="td_uid_20_5aa8a260beb74" data-td_filter_value="" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5aa8a260beb74" id="td_uid_22_5aa8a260c0057" data-td_block_id="td_uid_20_5aa8a260beb74" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_20_5aa8a260beb74" id="td_uid_23_5aa8a260c00f8" data-td_block_id="td_uid_20_5aa8a260beb74" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_20_5aa8a260beb74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aumento-de-letalidad-de-fuerzas-terrestres-en-combate-cuerpo-a-cuerpo-14780/" rel="bookmark" title="Aumento de letalidad de fuerzas terrestres en combate cuerpo a cuerpo"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estados Unidos tienen la capacidad de responder ante un ataque ruso" title="Aumento de letalidad de fuerzas terrestres en combate cuerpo a cuerpo" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aumento-de-letalidad-de-fuerzas-terrestres-en-combate-cuerpo-a-cuerpo-14780/" rel="bookmark" title="Aumento de letalidad de fuerzas terrestres en combate cuerpo a cuerpo">Aumento de letalidad de fuerzas terrestres en combate cuerpo a cuerpo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cuerpo-de-marines-de-ee-uu-se-prepara-para-conflictos-futuros-12279/" rel="bookmark" title="Cuerpo de Marines de EE.UU. se prepara para conflictos futuros"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Entrenamiento de Marines de EE.UU. en condiciones extremas de Alaska" title="Cuerpo de Marines de EE.UU. se prepara para conflictos futuros" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cuerpo-de-marines-de-ee-uu-se-prepara-para-conflictos-futuros-12279/" rel="bookmark" title="Cuerpo de Marines de EE.UU. se prepara para conflictos futuros">Cuerpo de Marines de EE.UU. se prepara para conflictos futuros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-considera-adicionar-1000-tropas-afganistan-12167/" rel="bookmark" title="Estados Unidos considera adicionar 1000 tropas a Afganistan"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Estados-Unidos-considera-adicionar-1000-tropas-a-Afganistan-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Estados-Unidos-considera-adicionar-1000-tropas-a-Afganistan-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Estados-Unidos-considera-adicionar-1000-tropas-a-Afganistan-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Soldados afganos muertos en incursión talibán en base militar" title="Estados Unidos considera adicionar 1000 tropas a Afganistan" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-considera-adicionar-1000-tropas-afganistan-12167/" rel="bookmark" title="Estados Unidos considera adicionar 1000 tropas a Afganistan">Estados Unidos considera adicionar 1000 tropas a Afganistan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevos-buques-rusos-misiles-no-deben-desvelar-la-otan-8754/" rel="bookmark" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias de seguridad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevos-buques-rusos-misiles-no-deben-desvelar-la-otan-8754/" rel="bookmark" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN">Nuevos buques rusos de misiles no deben desvelar a la OTAN</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5aa8a260beb74" data-td_block_id="td_uid_20_5aa8a260beb74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5aa8a260beb74" data-td_block_id="td_uid_20_5aa8a260beb74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5aa8a260c2284_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5aa8a260c2284"><script>var block_td_uid_24_5aa8a260c2284 = new tdBlock();
block_td_uid_24_5aa8a260c2284.id = "td_uid_24_5aa8a260c2284";
block_td_uid_24_5aa8a260c2284.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_5aa8a260c2284_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5aa8a260c2284_rand","tdc_css_class_style":"td_uid_24_5aa8a260c2284_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5aa8a260c2284.td_column_number = "3";
block_td_uid_24_5aa8a260c2284.block_type = "td_block_mega_menu";
block_td_uid_24_5aa8a260c2284.post_count = "4";
block_td_uid_24_5aa8a260c2284.found_posts = "607";
block_td_uid_24_5aa8a260c2284.header_color = "";
block_td_uid_24_5aa8a260c2284.ajax_pagination_infinite_stop = "";
block_td_uid_24_5aa8a260c2284.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_24_5aa8a260c2284);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5aa8a260c2284" id="td_uid_25_5aa8a260c4950" data-td_block_id="td_uid_24_5aa8a260c2284" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_24_5aa8a260c2284" id="td_uid_26_5aa8a260c49d5" data-td_block_id="td_uid_24_5aa8a260c2284" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_24_5aa8a260c2284" id="td_uid_27_5aa8a260c4a60" data-td_block_id="td_uid_24_5aa8a260c2284" data-td_filter_value="49" href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia</a></div></div><div id=td_uid_24_5aa8a260c2284 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-peru-produccion-satelite-supera-inversion-15463/" rel="bookmark" title="Noticias Militares de Perú: Producción de satélite supera inversión"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Perú: Producción de satélite supera inversión" title="Noticias Militares de Perú: Producción de satélite supera inversión" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias de Tecnologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-peru-produccion-satelite-supera-inversion-15463/" rel="bookmark" title="Noticias Militares de Perú: Producción de satélite supera inversión">Noticias Militares de Perú: Producción de satélite supera inversión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/calamares-y-el-futuro-de-la-tecnologia-militar-15548/" rel="bookmark" title="Calamares y el futuro de la tecnología militar"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Calamares-y-el-futuro-de-la-tecnología-militar-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Calamares-y-el-futuro-de-la-tecnología-militar-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Calamares-y-el-futuro-de-la-tecnología-militar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Calamares y el futuro de la tecnología militar" title="Calamares y el futuro de la tecnología militar" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias de Tecnologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/calamares-y-el-futuro-de-la-tecnologia-militar-15548/" rel="bookmark" title="Calamares y el futuro de la tecnología militar">Calamares y el futuro de la tecnología militar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/armada-eeuu-solicito-inversion-desarrollar-arma-laser-defensiva-15509/" rel="bookmark" title="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva" title="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/armada-eeuu-solicito-inversion-desarrollar-arma-laser-defensiva-15509/" rel="bookmark" title="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva">Armada de EEUU solicitó inversión para desarrollar arma láser defensiva</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/poderio-militar-de-brasil-base-espacial-de-alcantara-15482/" rel="bookmark" title="Poderío Militar de Brasil: Base espacial de Alcántara"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Poderío Militar de Brasil: Base espacial de Alcántara" title="Poderío Militar de Brasil: Base espacial de Alcántara" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias de Tecnologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/poderio-militar-de-brasil-base-espacial-de-alcantara-15482/" rel="bookmark" title="Poderío Militar de Brasil: Base espacial de Alcántara">Poderío Militar de Brasil: Base espacial de Alcántara</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5aa8a260c2284" data-td_block_id="td_uid_24_5aa8a260c2284"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5aa8a260c2284" data-td_block_id="td_uid_24_5aa8a260c2284"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5aa8a260c6d06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5aa8a260c6d06"><script>var block_td_uid_28_5aa8a260c6d06 = new tdBlock();
block_td_uid_28_5aa8a260c6d06.id = "td_uid_28_5aa8a260c6d06";
block_td_uid_28_5aa8a260c6d06.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5aa8a260c6d06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5aa8a260c6d06_rand","tdc_css_class_style":"td_uid_28_5aa8a260c6d06_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5aa8a260c6d06.td_column_number = "3";
block_td_uid_28_5aa8a260c6d06.block_type = "td_block_mega_menu";
block_td_uid_28_5aa8a260c6d06.post_count = "4";
block_td_uid_28_5aa8a260c6d06.found_posts = "291";
block_td_uid_28_5aa8a260c6d06.header_color = "";
block_td_uid_28_5aa8a260c6d06.ajax_pagination_infinite_stop = "";
block_td_uid_28_5aa8a260c6d06.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_28_5aa8a260c6d06);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5aa8a260c6d06" id="td_uid_29_5aa8a260c83eb" data-td_block_id="td_uid_28_5aa8a260c6d06" data-td_filter_value="" href="https://www.mercadomilitar.com/content/vehiculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_28_5aa8a260c6d06" id="td_uid_30_5aa8a260c8465" data-td_block_id="td_uid_28_5aa8a260c6d06" data-td_filter_value="51" href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></div></div><div id=td_uid_28_5aa8a260c6d06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" rel="bookmark" title="Estados Unidos tienen la capacidad de responder ante un ataque ruso"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estados Unidos tienen la capacidad de responder ante un ataque ruso" title="Estados Unidos tienen la capacidad de responder ante un ataque ruso" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" rel="bookmark" title="Estados Unidos tienen la capacidad de responder ante un ataque ruso">Estados Unidos tienen la capacidad de responder ante un ataque ruso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-colombia-ciac-vende-servicios-aviacion-comercial-15641/" rel="bookmark" title="Noticias Militares de Colombia: CIAC vende servicios a aviación comercial"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Mindefensa-interactuó-con-los-llaneros-y-escuchó-sus-necesidades-en-materia-de-seguridad-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Mindefensa-interactuó-con-los-llaneros-y-escuchó-sus-necesidades-en-materia-de-seguridad-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Mindefensa-interactuó-con-los-llaneros-y-escuchó-sus-necesidades-en-materia-de-seguridad-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Colombia: CIAC vende servicios a aviación comercial" title="Noticias Militares de Colombia: CIAC vende servicios a aviación comercial" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-colombia-ciac-vende-servicios-aviacion-comercial-15641/" rel="bookmark" title="Noticias Militares de Colombia: CIAC vende servicios a aviación comercial">Noticias Militares de Colombia: CIAC vende servicios a aviación comercial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/capacidades-del-nuevo-submarino-no-tripulado-nuclear-rusia-15626/" rel="bookmark" title="Capacidades del nuevo submarino no tripulado nuclear de Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/MAKS-2017-Putin-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/MAKS-2017-Putin-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/MAKS-2017-Putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Capacidades del nuevo submarino no tripulado nuclear de Rusia" title="Capacidades del nuevo submarino no tripulado nuclear de Rusia" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/capacidades-del-nuevo-submarino-no-tripulado-nuclear-rusia-15626/" rel="bookmark" title="Capacidades del nuevo submarino no tripulado nuclear de Rusia">Capacidades del nuevo submarino no tripulado nuclear de Rusia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/armada-eeuu-solicito-inversion-desarrollar-arma-laser-defensiva-15509/" rel="bookmark" title="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva" title="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/armada-eeuu-solicito-inversion-desarrollar-arma-laser-defensiva-15509/" rel="bookmark" title="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva">Armada de EEUU solicitó inversión para desarrollar arma láser defensiva</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5aa8a260c6d06" data-td_block_id="td_uid_28_5aa8a260c6d06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5aa8a260c6d06" data-td_block_id="td_uid_28_5aa8a260c6d06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4223"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14112"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15756"><a href="https://www.mercadomilitar.com/anuncia-con-nosotros/">Anuncia con nosotros</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Vehículos" class="entry-crumb" href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estados Unidos tienen la capacidad de responder ante un ataque ruso</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-15659" class="post-15659 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-vehiculos category-vehiculos tag-estados-unidos tag-mercado-militar tag-revista-de-defensa tag-rusia tag-submarinos" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Estados Unidos tienen la capacidad de responder ante un ataque ruso</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/">Natalia Carolina Rubio Coello</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-13T20:30:14+00:00">13 marzo, 2018</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_uid_31_5aa8a260cb42e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estados+Unidos+tienen+la+capacidad+de+responder+ante+un+ataque+ruso&url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&via=%40mercado_militar" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2.jpg&description=Estados Unidos tienen la capacidad de responder ante un ataque ruso. Las declaraciones fueron presentadas por el general de la Fuerza Aérea Hyten ante la Cámara de Representantes" onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estados Unidos tienen la capacidad de responder ante un ataque ruso %0A%0A https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_31_5aa8a260cb42e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2.jpg" data-caption="Estados Unidos tienen la capacidad de responder ante un ataque ruso"><img width="696" height="462" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-696x462.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-696x462.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-300x199.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-768x510.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-1024x680.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-1068x709.jpg 1068w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2-632x420.jpg 632w" sizes="(max-width: 696px) 100vw, 696px" alt="Estados Unidos tienen la capacidad de responder ante un ataque ruso" title="Estados Unidos tienen la capacidad de responder ante un ataque ruso" /></a><figcaption class="wp-caption-text">Estados Unidos tienen la capacidad de responder ante un ataque ruso</figcaption></figure></div></div><p>John Hyten, jefe del Comando Estratégico de Estados Unidos Y general de la <a href="https://www.airforce.com/">Fuerza Aérea</a>, señaló recientemente que Estados Unidos tiene la capacidad militar para responder a cualquier ataque ruso. La afirmación la hizo durante un discurso en la Comisión de las Fuerzas Armadas de la Cámara de Representantes, en el que trató el tema del nuevo armamento nuclear ruso que presentó Putín recientemente.</p><p>Con esto, señaló que a pesar del poderío presentado por Rusia, Estados Unidos está preparado para cualquier amenaza sin que quepa lugar a duda.  Reconoció y recordó que Estados Unidos tiene un poder inigualable, y que no existe ninguna amenaza o ataque al que Estados Unidos no pueda responder. Confía plenamente en las capacidades de Estados Unidos, y también en las que posee bajo el agua.</p><p>Argumentó también, que Rusia desconoce la ubicación de los submarinos estadounidenses y lo que son capaces de hacer.</p><h2>Solicitud de los senadores</h2><p>&nbsp;</p><p>Recientemente, y debido a la muestra del armamento, algunos <a href="https://www.mercadomilitar.com/senadores-eeuu-instan-negociar-rusia-tras-muestra-armas-15603/">senadores pasaron una carta a Rex Tillerson</a>, solicitándole iniciar un diálogo con Rusia para que exista un balance entre el poder de ambos países y ninguno se vea perjudicado. De acuerdo con la presentación que dio Putin, hoy Rusia cuenta con 80 misiles balísticos intercontinentales nuevos, 102 misiles balísticos para submarinos y tres submarinos de Clase Borei.</p><p>Lo anterior se aliena con la estrategia de defensa de Estados Unidos, en la que tanto Rusia, como China, Corea del Norte e Iran son consideradas las principales amenazas de seguridad. Hoy Rusia confirma esto debido a su poderío nuclear que mostró en la presentación del armamento.</p><p>Por su parte, Rusia señaló que no hay nadie en el mundo que tenga lo que ellos han presentado y, para cuando logren desarrollarlo, Rusia ya tendrá armamento mejor potencializado y especializado, lo que los pone en una posición privilegiada sobre los demás países.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_33_5aa8a260cc5f0_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://geopolitico.es/submarinos-de-ee-uu-pueden-destruir-a-rusia/">Geopolítico</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/estados-unidos/">Estados Unidos</a></li><li><a href="https://www.mercadomilitar.com/tag/mercado-militar/">Mercado Militar</a></li><li><a href="https://www.mercadomilitar.com/tag/revista-de-defensa/">Revista de Defensa</a></li><li><a href="https://www.mercadomilitar.com/tag/rusia/">Rusia</a></li><li><a href="https://www.mercadomilitar.com/tag/submarinos/">submarinos</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_34_5aa8a260cc8be" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estados+Unidos+tienen+la+capacidad+de+responder+ante+un+ataque+ruso&url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&via=%40mercado_militar" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2.jpg&description=Estados Unidos tienen la capacidad de responder ante un ataque ruso. Las declaraciones fueron presentadas por el general de la Fuerza Aérea Hyten ante la Cámara de Representantes" onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Estados Unidos tienen la capacidad de responder ante un ataque ruso %0A%0A https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_34_5aa8a260cc8be"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/noticias-militares-peru-fuerzas-armadas-policia-realizan-captura-15647/">Noticias Militares de Perú: Fuerzas Armadas y Policía realizan captura</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/"><img alt='' src='https://secure.gravatar.com/avatar/6fcf2f33e929e023a57328ce8a4eab71?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6fcf2f33e929e023a57328ce8a4eab71?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/">Natalia Carolina Rubio Coello</a></span></div><div class="td-author-description">Colombiana. Profesional en Relaciones Internacionales y Estudios Políticos de la Universidad Militar Nueva Granada de Colombia. Apasionada por la escritura, la investigación, temas de seguridad y defensa, construcción de paz y derechos humanos. Vive en Bogotá.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://bit.ly/2BDkUfg" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://bit.ly/2EoENd7" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://bit.ly/1cWNPv9" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Natalia Carolina Rubio Coello"></span><meta itemprop="datePublished" content="2018-03-13T20:30:14+00:00"><meta itemprop="dateModified" content="2018-03-13T09:32:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="Estados Unidos tienen la capacidad de responder ante un ataque ruso"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Para-los-militares-de-Estados-Unidos-más-no-es-suficiente-2.jpg"><meta itemprop="width" content="4288"><meta itemprop="height" content="2848"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_35_5aa8a260cd4c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5aa8a260cd4c8"><script>var block_td_uid_35_5aa8a260cd4c8 = new tdBlock();
block_td_uid_35_5aa8a260cd4c8.id = "td_uid_35_5aa8a260cd4c8";
block_td_uid_35_5aa8a260cd4c8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_35_5aa8a260cd4c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5aa8a260cd4c8_rand","tdc_css_class_style":"td_uid_35_5aa8a260cd4c8_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15659,"live_filter_cur_post_author":"1301","block_template_id":""}';
block_td_uid_35_5aa8a260cd4c8.td_column_number = "3";
block_td_uid_35_5aa8a260cd4c8.block_type = "td_block_related_posts";
block_td_uid_35_5aa8a260cd4c8.post_count = "3";
block_td_uid_35_5aa8a260cd4c8.found_posts = "290";
block_td_uid_35_5aa8a260cd4c8.header_color = "";
block_td_uid_35_5aa8a260cd4c8.ajax_pagination_infinite_stop = "";
block_td_uid_35_5aa8a260cd4c8.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_35_5aa8a260cd4c8);</script><h4 class="td-related-title td-block-title"><a id="td_uid_36_5aa8a260ce5be" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_35_5aa8a260cd4c8" href="#">Artículos relacionados</a><a id="td_uid_37_5aa8a260ce5fd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_35_5aa8a260cd4c8" href="#">Más del autor</a></h4><div id=td_uid_35_5aa8a260cd4c8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-colombia-ciac-vende-servicios-aviacion-comercial-15641/" rel="bookmark" title="Noticias Militares de Colombia: CIAC vende servicios a aviación comercial"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Mindefensa-interactuó-con-los-llaneros-y-escuchó-sus-necesidades-en-materia-de-seguridad-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Mindefensa-interactuó-con-los-llaneros-y-escuchó-sus-necesidades-en-materia-de-seguridad-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Mindefensa-interactuó-con-los-llaneros-y-escuchó-sus-necesidades-en-materia-de-seguridad-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Colombia: CIAC vende servicios a aviación comercial" title="Noticias Militares de Colombia: CIAC vende servicios a aviación comercial" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-colombia-ciac-vende-servicios-aviacion-comercial-15641/" rel="bookmark" title="Noticias Militares de Colombia: CIAC vende servicios a aviación comercial">Noticias Militares de Colombia: CIAC vende servicios a aviación comercial</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/capacidades-del-nuevo-submarino-no-tripulado-nuclear-rusia-15626/" rel="bookmark" title="Capacidades del nuevo submarino no tripulado nuclear de Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/MAKS-2017-Putin-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/MAKS-2017-Putin-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/MAKS-2017-Putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Capacidades del nuevo submarino no tripulado nuclear de Rusia" title="Capacidades del nuevo submarino no tripulado nuclear de Rusia" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/capacidades-del-nuevo-submarino-no-tripulado-nuclear-rusia-15626/" rel="bookmark" title="Capacidades del nuevo submarino no tripulado nuclear de Rusia">Capacidades del nuevo submarino no tripulado nuclear de Rusia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/armada-eeuu-solicito-inversion-desarrollar-arma-laser-defensiva-15509/" rel="bookmark" title="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva" title="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/armada-eeuu-solicito-inversion-desarrollar-arma-laser-defensiva-15509/" rel="bookmark" title="Armada de EEUU solicitó inversión para desarrollar arma láser defensiva">Armada de EEUU solicitó inversión para desarrollar arma láser defensiva</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5aa8a260cd4c8" data-td_block_id="td_uid_35_5aa8a260cd4c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_35_5aa8a260cd4c8" data-td_block_id="td_uid_35_5aa8a260cd4c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15659' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_38_5aa8a260cfd02_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><a href="https://www.mercadomilitar.com/companias/nizam/"><img class="size-full wp-image-15710 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Diseño-sin-título-1.png" alt="" width="800" height="1200" /></a><hr /><h5 style="text-align: left;"><em>"No tengo miedo de un ejército de leones guiado por ovejas; tengo miedo de un ejército de ovejas guiado por un león."</em></h5><h6 class="a" style="text-align: right;">Alejandro Magno</h6><hr /> <a href="https://www.mercadomilitar.com/companias/ballistic-backpack-panel/" target="_blank" rel="noopener"><img class="size-full wp-image-15715 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ballistic-Backpack-Panel-1.png" alt="" width="800" height="800" /></a><hr /> <a href="https://www.mercadomilitar.com/companias/t-j-clark-international/" target="_blank" rel="noopener"><img class="size-full wp-image-14971 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Ballistic-Backpack-Panel-1.png" alt="" width="800" height="800" /></a><hr /> <a href="https://www.mercadomilitar.com/biz-latin-hub-7230/" target="_blank" rel="noopener"><img class="size-full wp-image-5078 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/BANNERBLH1.jpg" alt="" width="800" height="448" /></a></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_39_5aa8a260cfe2b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_39_5aa8a260cfe2b"><script>var block_td_uid_39_5aa8a260cfe2b = new tdBlock();
block_td_uid_39_5aa8a260cfe2b.id = "td_uid_39_5aa8a260cfe2b";
block_td_uid_39_5aa8a260cfe2b.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_39_5aa8a260cfe2b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5aa8a260cfe2b_rand","tdc_css_class_style":"td_uid_39_5aa8a260cfe2b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5aa8a260cfe2b.td_column_number = "1";
block_td_uid_39_5aa8a260cfe2b.block_type = "td_block_7";
block_td_uid_39_5aa8a260cfe2b.post_count = "4";
block_td_uid_39_5aa8a260cfe2b.found_posts = "3131";
block_td_uid_39_5aa8a260cfe2b.header_color = "#";
block_td_uid_39_5aa8a260cfe2b.ajax_pagination_infinite_stop = "";
block_td_uid_39_5aa8a260cfe2b.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_39_5aa8a260cfe2b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_39_5aa8a260cfe2b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/las-balas-que-quiere-el-ejercito-de-ee-uu-9171/" rel="bookmark" title="Las balas que quiere el Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Las-balas-que-quiere-el-Ejército-de-EE.UU_.-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Las-balas-que-quiere-el-Ejército-de-EE.UU_.-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Las-balas-que-quiere-el-Ejército-de-EE.UU_.-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Las súper balas, tecnología que podría revolucionar el mundo" title="Las balas que quiere el Ejército de EE.UU." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/las-balas-que-quiere-el-ejercito-de-ee-uu-9171/" rel="bookmark" title="Las balas que quiere el Ejército de EE.UU.">Las balas que quiere el Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-10T08:00:01+00:00">10 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/esfuerzos-para-colocar-cuestiones-de-genero-en-zonas-de-conflicto-6168/" rel="bookmark" title="Esfuerzos para colocar cuestiones de género en zonas de conflicto"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Esfuerzos-para-colocar-cuestiones-de-género-en-zonas-de-conflicto-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Esfuerzos-para-colocar-cuestiones-de-género-en-zonas-de-conflicto-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Esfuerzos-para-colocar-cuestiones-de-género-en-zonas-de-conflicto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Esfuerzos para colocar cuestiones de género en zonas de conflicto" title="Esfuerzos para colocar cuestiones de género en zonas de conflicto" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/esfuerzos-para-colocar-cuestiones-de-genero-en-zonas-de-conflicto-6168/" rel="bookmark" title="Esfuerzos para colocar cuestiones de género en zonas de conflicto">Esfuerzos para colocar cuestiones de género en zonas de conflicto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-03T16:30:38+00:00">3 noviembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercito-de-estados-unidos-no-suficiente-dinero-para-hacer-trabajo-8191/" rel="bookmark" title="Ejército de Estados Unidos no tiene suficiente dinero para hacer su trabajo"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Ejército-de-Estados-Unidos-no-tiene-suficiente-dinero-para-hacer-su-trabajo-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Ejército-de-Estados-Unidos-no-tiene-suficiente-dinero-para-hacer-su-trabajo-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Ejército-de-Estados-Unidos-no-tiene-suficiente-dinero-para-hacer-su-trabajo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El ejército de Estados Unidos no tiene suficiente dinero para hacer su trabajo" title="Ejército de Estados Unidos no tiene suficiente dinero para hacer su trabajo" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercito-de-estados-unidos-no-suficiente-dinero-para-hacer-trabajo-8191/" rel="bookmark" title="Ejército de Estados Unidos no tiene suficiente dinero para hacer su trabajo">Ejército de Estados Unidos no tiene suficiente dinero para hacer su...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T12:30:08+00:00">27 noviembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-prueba-arma-laser-en-buque-de-guerra-11607/" rel="bookmark" title="Estados Unidos prueba arma láser en buque de guerra"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Estados-Unidos-prueba-arma-láser-en-buque-de-guerra-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Estados-Unidos-prueba-arma-láser-en-buque-de-guerra-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Estados-Unidos-prueba-arma-láser-en-buque-de-guerra-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Estados Unidos prueba arma láser en buque de guerra" title="Estados Unidos prueba arma láser en buque de guerra" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-prueba-arma-laser-en-buque-de-guerra-11607/" rel="bookmark" title="Estados Unidos prueba arma láser en buque de guerra">Estados Unidos prueba arma láser en buque de guerra</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-13T16:30:35+00:00">13 enero, 2018</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_39_5aa8a260cfe2b" data-td_block_id="td_uid_39_5aa8a260cfe2b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_40_5aa8a260d38db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5aa8a260d38db"><script>var block_td_uid_40_5aa8a260d38db = new tdBlock();
block_td_uid_40_5aa8a260d38db.id = "td_uid_40_5aa8a260d38db";
block_td_uid_40_5aa8a260d38db.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_40_5aa8a260d38db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5aa8a260d38db_rand","tdc_css_class_style":"td_uid_40_5aa8a260d38db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5aa8a260d38db.td_column_number = "1";
block_td_uid_40_5aa8a260d38db.block_type = "td_block_15";
block_td_uid_40_5aa8a260d38db.post_count = "4";
block_td_uid_40_5aa8a260d38db.found_posts = "3131";
block_td_uid_40_5aa8a260d38db.header_color = "#";
block_td_uid_40_5aa8a260d38db.ajax_pagination_infinite_stop = "";
block_td_uid_40_5aa8a260d38db.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_40_5aa8a260d38db);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_40_5aa8a260d38db class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-chile-intercambio-binacional-de-armada-14571/" rel="bookmark" title="Noticias Militares de Chile: Intercambio binacional de Armada"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Armada-de-Chile-entrena-personal-médico-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Armada-de-Chile-entrena-personal-médico-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Armada-de-Chile-entrena-personal-médico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticia Militar de Chile: Cadetes de la Armada estudian en EEUU" title="Noticias Militares de Chile: Intercambio binacional de Armada" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-chile-intercambio-binacional-de-armada-14571/" rel="bookmark" title="Noticias Militares de Chile: Intercambio binacional de Armada">Noticias Militares de Chile: Intercambio binacional de Armada</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/marina-de-argentina-hizo-historia-en-las-malvinas-3881/" rel="bookmark" title="Marina de Argentina hizo historia en las Malvinas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Argentine_Navy_Dassault_Super_Etendard_jet_on_USS_Ronald_Reagan-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Argentine_Navy_Dassault_Super_Etendard_jet_on_USS_Ronald_Reagan-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/Argentine_Navy_Dassault_Super_Etendard_jet_on_USS_Ronald_Reagan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Argentina hizo historia en las Malvinas, ¡la Marina y lecciones para el futuro!" title="Marina de Argentina hizo historia en las Malvinas" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/marina-de-argentina-hizo-historia-en-las-malvinas-3881/" rel="bookmark" title="Marina de Argentina hizo historia en las Malvinas">Marina de Argentina hizo historia en las Malvinas</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/secuestros-de-trabajadores-de-dd-hh-en-mexico-7962/" rel="bookmark" title="Secuestros de trabajadores de DD.HH. en México"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Secuestros-de-trabajadores-de-DD.HH_.-en-México-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Secuestros-de-trabajadores-de-DD.HH_.-en-México-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Secuestros-de-trabajadores-de-DD.HH_.-en-México-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Secuestros de trabajadores de DD.HH. en México" title="Secuestros de trabajadores de DD.HH. en México" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/secuestros-de-trabajadores-de-dd-hh-en-mexico-7962/" rel="bookmark" title="Secuestros de trabajadores de DD.HH. en México">Secuestros de trabajadores de DD.HH. en México</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/paises-que-constitucionalmente-permiten-el-porte-y-tenencia-de-armas-6160/" rel="bookmark" title="Países que constitucionalmente permiten el porte y tenencia de armas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Países-que-constitucionalmente-permiten-el-porte-y-tenencia-de-armas-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Países-que-constitucionalmente-permiten-el-porte-y-tenencia-de-armas-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Países-que-constitucionalmente-permiten-el-porte-y-tenencia-de-armas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Países que constitucionalmente permiten el porte y tenencia de armas" title="Países que constitucionalmente permiten el porte y tenencia de armas" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/paises-que-constitucionalmente-permiten-el-porte-y-tenencia-de-armas-6160/" rel="bookmark" title="Países que constitucionalmente permiten el porte y tenencia de armas">Países que constitucionalmente permiten el porte y tenencia de armas</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5aa8a260d38db" data-td_block_id="td_uid_40_5aa8a260d38db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5aa8a260d38db" data-td_block_id="td_uid_40_5aa8a260d38db"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="Mercado Militar Logo" title="" /></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#274448495346445348674a4255444643484a4e4b4e5346550944484a"><span class="__cf_email__" data-cfemail="ef8c80819b8e8c9b80af828a9d8c8e8b80828683869b8e9dc18c8082">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_42_5aa8a260d75ce_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_42_5aa8a260d75ce"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_42_5aa8a260d75ce = new tdBlock();
block_td_uid_42_5aa8a260d75ce.id = "td_uid_42_5aa8a260d75ce";
block_td_uid_42_5aa8a260d75ce.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_42_5aa8a260d75ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_42_5aa8a260d75ce_rand","tdc_css_class_style":"td_uid_42_5aa8a260d75ce_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_42_5aa8a260d75ce.td_column_number = "1";
block_td_uid_42_5aa8a260d75ce.block_type = "td_block_7";
block_td_uid_42_5aa8a260d75ce.post_count = "3";
block_td_uid_42_5aa8a260d75ce.found_posts = "3131";
block_td_uid_42_5aa8a260d75ce.header_color = "";
block_td_uid_42_5aa8a260d75ce.ajax_pagination_infinite_stop = "";
block_td_uid_42_5aa8a260d75ce.max_num_pages = "1044";
tdBlocksArray.push(block_td_uid_42_5aa8a260d75ce);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_42_5aa8a260d75ce class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La nueva arma del Ejército de EE.UU" title="La nueva arma del Ejército de EE.UU." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00">14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00">9 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="la segunda misión política especial de la ONU" title="Entrega de Armas de las FARC en Colombia a la ONU" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU">Entrega de Armas de las FARC en Colombia a la ONU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:19:57+00:00">27 junio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_43_5aa8a260e2c32_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_43_5aa8a260e2c32"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<span class="td-cat-no">2240</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica<span class="td-cat-no">1766</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad<span class="td-cat-no">756</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<span class="td-cat-no">606</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias de seguridad<span class="td-cat-no">466</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia<span class="td-cat-no">418</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos<span class="td-cat-no">289</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<span class="td-cat-no">265</span></a></li><li><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<span class="td-cat-no">174</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-top-menu-container"><ul id="menu-td-top-menu" class="td-subfooter-menu"><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-first td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/">Calendario de Eventos</a></li><li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1167"><a href="https://www.mercadomilitar.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1168"><a href="https://www.mercadomilitar.com/descargo-de-responsabilidad/">Descargo de Responsabilidad</a></li><li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129"><a href="https://www.mercadomilitar.com/contacto/">Contáctenos</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;t=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="https://twitter.com/share?text=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;via=ThemeGrill" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;t=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;title=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;title=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;t=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;n=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;title=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso&#038;body=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;h=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="https://digg.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;title=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;title=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;title=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;title=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://www.mercadomilitar.com/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659/" data-title="Estados Unidos tienen la capacidad de responder ante un ataque ruso" data-post_id="15659"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-portaaviones-del-reino-unido-navega-primera-vez-1354/" rel="bookmark" title="El nuevo portaaviones del Reino Unido navega por primera vez"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/ship-1056693_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/ship-1056693_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/ship-1056693_1920-300x214.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/ship-1056693_1920-768x548.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/ship-1056693_1920-1024x731.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/ship-1056693_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/ship-1056693_1920-696x497.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/ship-1056693_1920-1068x762.jpg 1068w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/ship-1056693_1920-589x420.jpg 589w" sizes="(max-width: 100px) 100vw, 100px" alt="El nuevo portaaviones del Reino Unido" title="El nuevo portaaviones del Reino Unido navega por primera vez" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-portaaviones-del-reino-unido-navega-primera-vez-1354/" rel="bookmark" title="El nuevo portaaviones del Reino Unido navega por primera vez">El nuevo portaaviones del Reino Unido navega por primera vez</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T10:51:54+00:00">27 junio, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-estilo-de-lanzamiento-del-f-35b-de-la-real-marina-britanica-2825/" rel="bookmark" title="Nuevo estilo de lanzamiento del F-35B de la Real Marina Británica"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_111003-N-ZZ999-003_An_F-35B_Lightning_II_makes_the_first_vertical_landing_on_a_flight_deck_at_sea_aboard_the_amphibious_assault_ship_USS_W-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_111003-N-ZZ999-003_An_F-35B_Lightning_II_makes_the_first_vertical_landing_on_a_flight_deck_at_sea_aboard_the_amphibious_assault_ship_USS_W-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_111003-N-ZZ999-003_An_F-35B_Lightning_II_makes_the_first_vertical_landing_on_a_flight_deck_at_sea_aboard_the_amphibious_assault_ship_USS_W-300x214.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_111003-N-ZZ999-003_An_F-35B_Lightning_II_makes_the_first_vertical_landing_on_a_flight_deck_at_sea_aboard_the_amphibious_assault_ship_USS_W-768x549.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_111003-N-ZZ999-003_An_F-35B_Lightning_II_makes_the_first_vertical_landing_on_a_flight_deck_at_sea_aboard_the_amphibious_assault_ship_USS_W-1024x731.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_111003-N-ZZ999-003_An_F-35B_Lightning_II_makes_the_first_vertical_landing_on_a_flight_deck_at_sea_aboard_the_amphibious_assault_ship_USS_W-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_111003-N-ZZ999-003_An_F-35B_Lightning_II_makes_the_first_vertical_landing_on_a_flight_deck_at_sea_aboard_the_amphibious_assault_ship_USS_W-696x497.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_111003-N-ZZ999-003_An_F-35B_Lightning_II_makes_the_first_vertical_landing_on_a_flight_deck_at_sea_aboard_the_amphibious_assault_ship_USS_W-1068x763.jpg 1068w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_111003-N-ZZ999-003_An_F-35B_Lightning_II_makes_the_first_vertical_landing_on_a_flight_deck_at_sea_aboard_the_amphibious_assault_ship_USS_W-588x420.jpg 588w" sizes="(max-width: 100px) 100vw, 100px" alt="Se incrementa la lucha política por el presupuesto de defensa de Estados Unidos" title="Nuevo estilo de lanzamiento del F-35B de la Real Marina Británica" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-estilo-de-lanzamiento-del-f-35b-de-la-real-marina-britanica-2825/" rel="bookmark" title="Nuevo estilo de lanzamiento del F-35B de la Real Marina Británica">Nuevo estilo de lanzamiento del F-35B de la Real Marina Británica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T16:00:34+00:00">14 agosto, 2017</time></span></div></div></div></div></div><div id="ess-main-wrapper"><div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable "><div class="ess-sidebar-icon-count-wrapper ess-clear"><div class="ess-total-share" data-post-id="15659"><span class="ess-total-count">&hellip;</span><span>Shares</span></div><ul class="ess-social-network-lists"><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;title=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="1" data-post-id="15659" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;t=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="15659" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://twitter.com/share?text=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;via=ThemeGrill" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="15659" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Festados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659%2F&#038;t=Estados%20Unidos%20tienen%20la%20capacidad%20de%20responder%20ante%20un%20ataque%20ruso" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="15659" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks ess-all-networks"> <span class="ess-social-networks-inner"> <span class="ess-social-network-link"> <i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i> </span> </span></li></ul></div><div class="ess-all-networks-toggle"> <i class="fa fa-chevron-left" aria-hidden="true"></i></div></div></div> <script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};</script> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.6' type='text/css' media='all' /> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.mercadomilitar.com\/estados-unidos-tienen-la-capacidad-de-responder-ante-un-ataque-ruso-15659\/","update_share_nonce":"c81da5a9ee","shares_count_nonce":"7a17cbbcbe","all_network_shares_count_nonce":"c7a100093e","total_counts_nonce":"c1e3f8deca","i18n_no_img_message":"No images found.","network_data":{"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"1","is_api_support":"1"},"facebook":{"network_id":"10","network_name":"facebook","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"11","network_name":"twitter","network_desc":"","network_order":"13","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"12","network_name":"googleplus","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"}}};</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5aa8a260e9680"></textarea><div id="td_live_css_uid_1_5aa8a260e9680" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aa8a260e9680');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aa8a260e9680");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_824ace370e0958eecb847abdcf7e757b.php"></script></body></html>