<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_1eaeae871820f8ff0b2482d8068b418e.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_4e8f5f2607fddd9dfd3386d26ac67784.css" rel="stylesheet" /><title>El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mercadomilitar.com/xmlrpc.php" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax, para la impresión 3D utilizado en oncología de radiación"/><link rel="canonical" href="https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/" /><link rel="publisher" href="http://mercadomilitar.negocio.site"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax" /><meta property="og:description" content="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax, para la impresión 3D utilizado en oncología de radiación" /><meta property="og:url" content="https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="http://www.mercadomilitar.com/" /><meta property="article:tag" content="Médico" /><meta property="article:tag" content="Mercado Militar" /><meta property="article:tag" content="Revista de Defensa" /><meta property="article:tag" content="Software" /><meta property="article:section" content="Seguridad y Logística" /><meta property="article:published_time" content="2018-10-19T20:30:05+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital.jpg" /><meta property="og:image:width" content="927" /><meta property="og:image:height" content="565" /><meta property="og:image:alt" content="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax, para la impresión 3D utilizado en oncología de radiación" /><meta name="twitter:title" content="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital.jpg" /><meta name="twitter:creator" content="@1cWNPv9" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mercadomilitar.com\/","sameAs":["http:\/\/www.mercadomilitar.com\/","https:\/\/www.instagram.com\/mercadomilitar\/","https:\/\/www.linkedin.com\/company\/mercadomilitar\/","http:\/\/mercadomilitar.negocio.site","https:\/\/www.youtube.com\/channel\/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"https:\/\/www.mercadomilitar.com\/#organization","name":"Mercado Militar","logo":"http:\/\/www.mercadomilitar.com\/wp-content\/uploads\/2017\/05\/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel="amphtml" href="https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax RSS de los comentarios" href="https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/feed/" /><link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercadomilitar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercadomilitar.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=23034' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;format=xml" /><meta property="fb:pages" content="452379105203740" /><meta property="ia:markup_url" content="https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/?ia_markup=1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"da6d18950e","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=486836411770841&ev=PageView&noscript=1"
/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-99229823-1"></script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mercadomilitar.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/",
                                "name": "Seguridad y Logística"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/",
                                "name": "El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax"                                
                            }
                        }    ]
                        }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-99229823-1', 'auto');
  ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><script type="text/javascript">var google_tag_params={"pageTitle":"El Ej\u00e9rcito de EE.UU emplear\u00e1 el software Adaptiiv basado en Halifax","pagePostType":"post","pagePostType2":"single-post","pageCategory":["seguridad-y-logistica"],"pageAttributes":["medico","mercado-militar","revista-de-defensa","software"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"19 octubre, 2018","pagePostDateYear":"2018","pagePostDateMonth":"10","pagePostDateDay":"19","postCountOnPage":1,"postCountTotal":1,"postID":23034,"instantArticle":false};dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax","pagePostType":"post","pagePostType2":"single-post","pageCategory":["seguridad-y-logistica"],"pageAttributes":["medico","mercado-militar","revista-de-defensa","software"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"19 octubre, 2018","pagePostDateYear":"2018","pagePostDateMonth":"10","pagePostDateDay":"19","postCountOnPage":1,"postCountTotal":1,"postID":23034,"instantArticle":false,"google_tag_params":window.google_tag_params});</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RWQTZC');</script><script type="text/javascript">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/60e363518747b6cdd93bebe60/95b331955976d9fd3d751cfcd.js");</script><script type="text/javascript">!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','486836411770841');fbq('track','PageView');</script><script type="text/javascript">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type2";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_ajax_url="https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.mercadomilitar.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003507";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="_blank";</script><script type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-99229823-1');</script></head><body class="post-template-default single single-post postid-23034 single-format-standard cookies-set cookies-accepted tribe-no-js el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="fb-root"></div><div class="fb-customerchat"
attribution=setup_tool
page_id="1308759292507390"
theme_color="#003507"
logged_in_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?"
logged_out_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?"></div><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-22616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-22616"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Relaciones Internacionales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/">Amenazas Transnacionales</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/">Ayuda Humanitaria y Derechos Humanos</a></li></ul></li><li id="menu-item-22617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22617"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad/">Análisis de seguridad</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></li></ul></li><li id="menu-item-22614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22614"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias de artillería y explosivos</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias de simulación y entrenamiento</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/">Sistemas de Infantería</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></li></ul></li><li id="menu-item-22618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22618"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis tecnológico</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/">C4ISR</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/">Noticias</a></li></ul></li><li id="menu-item-22619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22619"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a></li><li id="menu-item-22615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22615"><a href="https://www.mercadomilitar.com/content/historia-antecedentes/">Historia-Antecedentes</a></li><li id="menu-item-23001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23001"><a href="https://www.mercadomilitar.com/revista-impresa/">Revista impresa</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-td-top-menu" class="top-header-menu"><li id="menu-item-18074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18074"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-18071" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18071"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li id="menu-item-18069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18069"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li><li id="menu-item-18070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18070"><a href="https://www.mercadomilitar.com/anuncie-con-nosotros/">Anuncie con nosotros</a></li><li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18073"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/">Distribuidores</a></li><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/">Calendario de Eventos</a></li><li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18072"><a href="https://www.mercadomilitar.com/contacto/">Contáctenos</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5bca6711bad3d_rand td_block_template_1"><div class="g g-1"><div class="g-single a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://tjclarkintl.com/"><img class="size-full wp-image-15423 aligncenter" src="http://www.mercadomilitar.com/wp-content/uploads/2018/03/3.png" alt="" width="728" height="90" /></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-22616"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Relaciones Internacionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bca6711c2503_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bca6711c2503" > <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bca6711c2503" id="td_uid_3_5bca6711c4d80" data-td_block_id="td_uid_2_5bca6711c2503" data-td_filter_value="" href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5bca6711c2503"  id="td_uid_4_5bca6711c4f41" data-td_block_id="td_uid_2_5bca6711c2503" data-td_filter_value="3644" href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/">Amenazas Transnacionales</a><a class="mega-menu-sub-cat-td_uid_2_5bca6711c2503"  id="td_uid_5_5bca6711c511d" data-td_block_id="td_uid_2_5bca6711c2503" data-td_filter_value="3646" href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/">Ayuda Humanitaria y Derechos Humanos</a></div></div><div id=td_uid_2_5bca6711c2503 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/pacto-militar-intercoreano-genera-preocupacion-a-ee-uu-23036/" rel="bookmark" class="td-image-wrap" title="Pacto militar intercoreano genera preocupación a EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/christopher-skor-1894-unsplash-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/christopher-skor-1894-unsplash-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/christopher-skor-1894-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pacto militar intercoreano genera preocupación a EE.UU." title="Pacto militar intercoreano genera preocupación a EE.UU."/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/pacto-militar-intercoreano-genera-preocupacion-a-ee-uu-23036/" rel="bookmark" title="Pacto militar intercoreano genera preocupación a EE.UU.">Pacto militar intercoreano genera preocupación a EE.UU.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/denuncia-contra-nicaragua-por-uso-de-armas-militares-contra-civiles-22990/" rel="bookmark" class="td-image-wrap" title="Denuncia contra Nicaragua por uso de armas militares contra civiles"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Ejército-de-Nicaragua-se-compromete-con-seguridad-de-población-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Ejército-de-Nicaragua-se-compromete-con-seguridad-de-población-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Ejército-de-Nicaragua-se-compromete-con-seguridad-de-población-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Denuncia contra Nicaragua por uso de armas militares contra civiles" title="Denuncia contra Nicaragua por uso de armas militares contra civiles"/></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/" class="td-post-category">Ayuda Humanitaria y Derechos Humanos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/denuncia-contra-nicaragua-por-uso-de-armas-militares-contra-civiles-22990/" rel="bookmark" title="Denuncia contra Nicaragua por uso de armas militares contra civiles">Denuncia contra Nicaragua por uso de armas militares contra civiles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/guardia-costera-de-ee-uu-incauto-3-libras-de-cocaina-y-50-de-marihuana-22978/" rel="bookmark" class="td-image-wrap" title="Guardia Costera de EE.UU incautó 3 libras de cocaína y 50 de marihuana"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/7089407803_fa87c538e9_k-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/7089407803_fa87c538e9_k-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/7089407803_fa87c538e9_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Guardia Costera de EE.UU incautó 3,5 libras de cocaína y 50 de marihuana" title="Guardia Costera de EE.UU incautó 3 libras de cocaína y 50 de marihuana"/></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/" class="td-post-category">Amenazas Transnacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/guardia-costera-de-ee-uu-incauto-3-libras-de-cocaina-y-50-de-marihuana-22978/" rel="bookmark" title="Guardia Costera de EE.UU incautó 3 libras de cocaína y 50 de marihuana">Guardia Costera de EE.UU incautó 3 libras de cocaína y 50&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/expertos-de-reino-unido-hablan-sobre-las-islas-malvinas-22973/" rel="bookmark" class="td-image-wrap" title="Expertos de Reino Unido hablan sobre las Islas Malvinas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Plaza_Islas_Malvinas_Ushuaia-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Plaza_Islas_Malvinas_Ushuaia-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/Plaza_Islas_Malvinas_Ushuaia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Expertos de Reino Unido hablan sobre las Islas Malvinas" title="Expertos de Reino Unido hablan sobre las Islas Malvinas"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/expertos-de-reino-unido-hablan-sobre-las-islas-malvinas-22973/" rel="bookmark" title="Expertos de Reino Unido hablan sobre las Islas Malvinas">Expertos de Reino Unido hablan sobre las Islas Malvinas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bca6711c2503" data-td_block_id="td_uid_2_5bca6711c2503"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bca6711c2503" data-td_block_id="td_uid_2_5bca6711c2503"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22617"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bca6711e0229_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bca6711e0229" > <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5bca6711e0229" id="td_uid_7_5bca6711e261b" data-td_block_id="td_uid_6_5bca6711e0229" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5bca6711e0229"  id="td_uid_8_5bca6711e27bd" data-td_block_id="td_uid_6_5bca6711e0229" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_6_5bca6711e0229"  id="td_uid_9_5bca6711e29ae" data-td_block_id="td_uid_6_5bca6711e0229" data-td_filter_value="36" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad/">Análisis de seguridad</a><a class="mega-menu-sub-cat-td_uid_6_5bca6711e0229"  id="td_uid_10_5bca6711e2ba0" data-td_block_id="td_uid_6_5bca6711e0229" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a><a class="mega-menu-sub-cat-td_uid_6_5bca6711e0229"  id="td_uid_11_5bca6711e2da4" data-td_block_id="td_uid_6_5bca6711e0229" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_6_5bca6711e0229 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/pacto-militar-intercoreano-genera-preocupacion-a-ee-uu-23036/" rel="bookmark" class="td-image-wrap" title="Pacto militar intercoreano genera preocupación a EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/christopher-skor-1894-unsplash-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/christopher-skor-1894-unsplash-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/christopher-skor-1894-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pacto militar intercoreano genera preocupación a EE.UU." title="Pacto militar intercoreano genera preocupación a EE.UU."/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/pacto-militar-intercoreano-genera-preocupacion-a-ee-uu-23036/" rel="bookmark" title="Pacto militar intercoreano genera preocupación a EE.UU.">Pacto militar intercoreano genera preocupación a EE.UU.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fiscales-mexicanos-encuentran-fraude-en-ayuda-alimentaria-a-venezuela-23029/" rel="bookmark" class="td-image-wrap" title="Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/¿Podría-Venezuela-invadir-a-Guyana-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/¿Podría-Venezuela-invadir-a-Guyana-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/¿Podría-Venezuela-invadir-a-Guyana-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela" title="Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fiscales-mexicanos-encuentran-fraude-en-ayuda-alimentaria-a-venezuela-23029/" rel="bookmark" title="Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela">Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/" rel="bookmark" class="td-image-wrap" title="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax" title="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/" rel="bookmark" title="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax">El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ex-presidente-de-argentina-fue-condenado-a-4-anos-y-medio-de-carcel-22987/" rel="bookmark" class="td-image-wrap" title="Ex presidente de Argentina fue condenado a 4 años y medio de cárcel"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/10/34209901964_830a097616_k-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/10/34209901964_830a097616_k-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/34209901964_830a097616_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="México pide rendición de cuentas de armas perdidas en Acapulco" title="Ex presidente de Argentina fue condenado a 4 años y medio de cárcel"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ex-presidente-de-argentina-fue-condenado-a-4-anos-y-medio-de-carcel-22987/" rel="bookmark" title="Ex presidente de Argentina fue condenado a 4 años y medio de cárcel">Ex presidente de Argentina fue condenado a 4 años y medio&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bca6711e0229" data-td_block_id="td_uid_6_5bca6711e0229"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bca6711e0229" data-td_block_id="td_uid_6_5bca6711e0229"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22614"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5bca671213c3a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bca671213c3a" > <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5bca671213c3a" id="td_uid_13_5bca6712168df" data-td_block_id="td_uid_12_5bca671213c3a" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5bca671213c3a"  id="td_uid_14_5bca671216a67" data-td_block_id="td_uid_12_5bca671213c3a" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias de artillería y explosivos</a><a class="mega-menu-sub-cat-td_uid_12_5bca671213c3a"  id="td_uid_15_5bca671216c35" data-td_block_id="td_uid_12_5bca671213c3a" data-td_filter_value="25" href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a><a class="mega-menu-sub-cat-td_uid_12_5bca671213c3a"  id="td_uid_16_5bca671216e3b" data-td_block_id="td_uid_12_5bca671213c3a" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias de simulación y entrenamiento</a><a class="mega-menu-sub-cat-td_uid_12_5bca671213c3a"  id="td_uid_17_5bca671217095" data-td_block_id="td_uid_12_5bca671213c3a" data-td_filter_value="24" href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/">Sistemas de Infantería</a><a class="mega-menu-sub-cat-td_uid_12_5bca671213c3a"  id="td_uid_18_5bca6712172b3" data-td_block_id="td_uid_12_5bca671213c3a" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_12_5bca671213c3a"  id="td_uid_19_5bca67121752e" data-td_block_id="td_uid_12_5bca671213c3a" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_12_5bca671213c3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/contingente-17-de-brasil-en-libano-se-prepara-para-mision-de-2019-23039/" rel="bookmark" class="td-image-wrap" title="Contingente 17 de Brasil en Líbano se prepara para misión de 2019"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias_Militares_de_Brasil_Fragata_Libertad_asume_comandancia_UNIFIL-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias_Militares_de_Brasil_Fragata_Libertad_asume_comandancia_UNIFIL-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias_Militares_de_Brasil_Fragata_Libertad_asume_comandancia_UNIFIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Contingente 17 de Brasil en Líbano se prepara para misión de 2019" title="Contingente 17 de Brasil en Líbano se prepara para misión de 2019"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/contingente-17-de-brasil-en-libano-se-prepara-para-mision-de-2019-23039/" rel="bookmark" title="Contingente 17 de Brasil en Líbano se prepara para misión de 2019">Contingente 17 de Brasil en Líbano se prepara para misión de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/militares-ecuatorianos-senalados-de-trafico-de-armas-a-las-farc-23004/" rel="bookmark" class="td-image-wrap" title="Militares ecuatorianos señalados de tráfico de armas a las FARC"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Las-armas-de-la-historia-de-Argentina-y-las-pistolas-de-grasa-de-Rosario-2-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Las-armas-de-la-historia-de-Argentina-y-las-pistolas-de-grasa-de-Rosario-2-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Las-armas-de-la-historia-de-Argentina-y-las-pistolas-de-grasa-de-Rosario-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Militares ecuatorianos señalados de tráfico de armas a las FARC" title="Militares ecuatorianos señalados de tráfico de armas a las FARC"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/militares-ecuatorianos-senalados-de-trafico-de-armas-a-las-farc-23004/" rel="bookmark" title="Militares ecuatorianos señalados de tráfico de armas a las FARC">Militares ecuatorianos señalados de tráfico de armas a las FARC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/socios-de-la-otan-se-entrenaran-con-ejercicio-trident-juncture-18-22988/" rel="bookmark" class="td-image-wrap" title="Socios de la OTAN se entrenarán con ejercicio Trident Juncture 18"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/4362143297_c900d320e2_b-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/4362143297_c900d320e2_b-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/4362143297_c900d320e2_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Socios de la OTAN se entrenarán con ejercicio Trident Juncture 18" title="Socios de la OTAN se entrenarán con ejercicio Trident Juncture 18"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/socios-de-la-otan-se-entrenaran-con-ejercicio-trident-juncture-18-22988/" rel="bookmark" title="Socios de la OTAN se entrenarán con ejercicio Trident Juncture 18">Socios de la OTAN se entrenarán con ejercicio Trident Juncture 18</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/embajador-argentino-en-chile-se-refirio-a-ejercicio-militar-en-aysen-22938/" rel="bookmark" class="td-image-wrap" title="Embajador argentino en Chile se refirió a ejercicio militar en Aysén"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Diseño-sin-título-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Diseño-sin-título-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/08/Diseño-sin-título-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Embajador argentino en Chile se refirió a ejercicio militar en Aysén" title="Embajador argentino en Chile se refirió a ejercicio militar en Aysén"/></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/" class="td-post-category">Relaciones Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/embajador-argentino-en-chile-se-refirio-a-ejercicio-militar-en-aysen-22938/" rel="bookmark" title="Embajador argentino en Chile se refirió a ejercicio militar en Aysén">Embajador argentino en Chile se refirió a ejercicio militar en Aysén</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5bca671213c3a" data-td_block_id="td_uid_12_5bca671213c3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5bca671213c3a" data-td_block_id="td_uid_12_5bca671213c3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22618"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5bca67124b0b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5bca67124b0b0" > <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5bca67124b0b0" id="td_uid_21_5bca67124d738" data-td_block_id="td_uid_20_5bca67124b0b0" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5bca67124b0b0"  id="td_uid_22_5bca67124d8e0" data-td_block_id="td_uid_20_5bca67124b0b0" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis tecnológico</a><a class="mega-menu-sub-cat-td_uid_20_5bca67124b0b0"  id="td_uid_23_5bca67124dab5" data-td_block_id="td_uid_20_5bca67124b0b0" data-td_filter_value="19" href="https://www.mercadomilitar.com/content/tecnologia/c4isr/">C4ISR</a><a class="mega-menu-sub-cat-td_uid_20_5bca67124b0b0"  id="td_uid_24_5bca67124dccf" data-td_block_id="td_uid_20_5bca67124b0b0" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_20_5bca67124b0b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-contrata-cientificos-del-sector-privado-para-el-ejercito-23032/" rel="bookmark" class="td-image-wrap" title="China contrata científicos del sector privado para el Ejército"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/background-code-coder-177598-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/background-code-coder-177598-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/background-code-coder-177598-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China contrata científicos del sector privado para el Ejército" title="China contrata científicos del sector privado para el Ejército"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-contrata-cientificos-del-sector-privado-para-el-ejercito-23032/" rel="bookmark" title="China contrata científicos del sector privado para el Ejército">China contrata científicos del sector privado para el Ejército</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/darpa-creo-tecnologia-para-controlar-drones-con-pensamientos-22860/" rel="bookmark" class="td-image-wrap" title="DARPA creó tecnología para controlar drones con pensamientos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/10/drone-1150226_1280-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/10/drone-1150226_1280-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/drone-1150226_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DARPA creó tecnología para controlar drones con pensamientos" title="DARPA creó tecnología para controlar drones con pensamientos"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/darpa-creo-tecnologia-para-controlar-drones-con-pensamientos-22860/" rel="bookmark" title="DARPA creó tecnología para controlar drones con pensamientos">DARPA creó tecnología para controlar drones con pensamientos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-establece-base-de-datos-en-venezuela-y-rastrear-hardware-militar-22825/" rel="bookmark" class="td-image-wrap" title="Rusia establece base de datos en Venezuela que rastrea hardware militar"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/dlanor-s-703975-unsplash-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/dlanor-s-703975-unsplash-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/dlanor-s-703975-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rusia establece base de datos en Venezuela y rastrear hardware militar" title="Rusia establece base de datos en Venezuela que rastrea hardware militar"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-establece-base-de-datos-en-venezuela-y-rastrear-hardware-militar-22825/" rel="bookmark" title="Rusia establece base de datos en Venezuela que rastrea hardware militar">Rusia establece base de datos en Venezuela que rastrea hardware militar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-grupo-cibernetico-realiza-ataques-a-gobierno-y-miltiares-de-ee-uu-22810/" rel="bookmark" class="td-image-wrap" title="Nuevo grupo cibernético realiza ataques a gobierno y miltiares de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/ciberseguridad-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/ciberseguridad-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/ciberseguridad-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevo grupo cibernético realiza ataques a gobierno y miltiares de EE.UU." title="Nuevo grupo cibernético realiza ataques a gobierno y miltiares de EE.UU."/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-grupo-cibernetico-realiza-ataques-a-gobierno-y-miltiares-de-ee-uu-22810/" rel="bookmark" title="Nuevo grupo cibernético realiza ataques a gobierno y miltiares de EE.UU.">Nuevo grupo cibernético realiza ataques a gobierno y miltiares de EE.UU.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5bca67124b0b0" data-td_block_id="td_uid_20_5bca67124b0b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5bca67124b0b0" data-td_block_id="td_uid_20_5bca67124b0b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22619"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5bca67126ed35_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5bca67126ed35" ><div id=td_uid_25_5bca67126ed35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/brasil-suma-el-transportista-hms-ocean-a-su-flota-naval-22924/" rel="bookmark" class="td-image-wrap" title="Brasil suma el transportista HMS Ocean a su flota naval"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Gran-Bretaña-vende-el-HMS-Ocean-de-Royal-Navy-a-Brasil-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Gran-Bretaña-vende-el-HMS-Ocean-de-Royal-Navy-a-Brasil-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Gran-Bretaña-vende-el-HMS-Ocean-de-Royal-Navy-a-Brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brasil suma el transportista HMS Ocean a su flota naval" title="Brasil suma el transportista HMS Ocean a su flota naval"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/brasil-suma-el-transportista-hms-ocean-a-su-flota-naval-22924/" rel="bookmark" title="Brasil suma el transportista HMS Ocean a su flota naval">Brasil suma el transportista HMS Ocean a su flota naval</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cohete-atlas-5-fue-lanzado-desde-florida-en-la-manana-de-hoy-22898/" rel="bookmark" class="td-image-wrap" title="Cohete Atlas 5 fue lanzado desde Florida en la mañana de hoy"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cohete Atlas 5 fue lanzado desde Florida en la mañana de hoy" title="Cohete Atlas 5 fue lanzado desde Florida en la mañana de hoy"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cohete-atlas-5-fue-lanzado-desde-florida-en-la-manana-de-hoy-22898/" rel="bookmark" title="Cohete Atlas 5 fue lanzado desde Florida en la mañana de hoy">Cohete Atlas 5 fue lanzado desde Florida en la mañana de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-carrera-de-china-y-estados-unidos-por-los-equipos-hipersonicos-22895/" rel="bookmark" class="td-image-wrap" title="La carrera de China y Estados Unidos por los equipos hipersónicos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Prueba-secreta-de-defensa-de-misiles-del-Ejército-de-EEUU-falla-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Prueba-secreta-de-defensa-de-misiles-del-Ejército-de-EEUU-falla-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Prueba-secreta-de-defensa-de-misiles-del-Ejército-de-EEUU-falla-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La carrera de China y Estados Unidos por los equipos hipersónicos" title="La carrera de China y Estados Unidos por los equipos hipersónicos"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-carrera-de-china-y-estados-unidos-por-los-equipos-hipersonicos-22895/" rel="bookmark" title="La carrera de China y Estados Unidos por los equipos hipersónicos">La carrera de China y Estados Unidos por los equipos hipersónicos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/darpa-creo-tecnologia-para-controlar-drones-con-pensamientos-22860/" rel="bookmark" class="td-image-wrap" title="DARPA creó tecnología para controlar drones con pensamientos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/10/drone-1150226_1280-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/10/drone-1150226_1280-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/drone-1150226_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DARPA creó tecnología para controlar drones con pensamientos" title="DARPA creó tecnología para controlar drones con pensamientos"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/darpa-creo-tecnologia-para-controlar-drones-con-pensamientos-22860/" rel="bookmark" title="DARPA creó tecnología para controlar drones con pensamientos">DARPA creó tecnología para controlar drones con pensamientos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/avion-de-entrenamiento-saudi-se-estrello-dejando-a-su-tripulacion-muerta-22857/" rel="bookmark" class="td-image-wrap" title="Avión de entrenamiento saudí se estrelló dejando a su tripulación muerta"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/10/mirage-1533239_960_720-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/10/mirage-1533239_960_720-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/mirage-1533239_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avión de entrenamiento saudí se estrelló dejando a su tripulación muerta" title="Avión de entrenamiento saudí se estrelló dejando a su tripulación muerta"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/avion-de-entrenamiento-saudi-se-estrello-dejando-a-su-tripulacion-muerta-22857/" rel="bookmark" title="Avión de entrenamiento saudí se estrelló dejando a su tripulación muerta">Avión de entrenamiento saudí se estrelló dejando a su tripulación muerta</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5bca67126ed35" data-td_block_id="td_uid_25_5bca67126ed35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5bca67126ed35" data-td_block_id="td_uid_25_5bca67126ed35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22615"><a href="https://www.mercadomilitar.com/content/historia-antecedentes/">Historia-Antecedentes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5bca67127798e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5bca67127798e" ><div id=td_uid_26_5bca67127798e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-10-dictadores-a-los-que-mas-muertes-se-les-atribuye-en-el-siglo-xx-22853/" rel="bookmark" class="td-image-wrap" title="Los 10 Dictadores a los que más muertes se les atribuye en el siglo XX"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/10/20747042244_6303aec84b_b-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/10/20747042244_6303aec84b_b-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/20747042244_6303aec84b_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Los 10 Dictadores a los que más muertes se les atribuye en el siglo XX" title="Los 10 Dictadores a los que más muertes se les atribuye en el siglo XX"/></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-10-dictadores-a-los-que-mas-muertes-se-les-atribuye-en-el-siglo-xx-22853/" rel="bookmark" title="Los 10 Dictadores a los que más muertes se les atribuye en el siglo XX">Los 10 Dictadores a los que más muertes se les atribuye&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/exhumacion-con-honores-militares-para-francisco-franco-en-espana-22572/" rel="bookmark" class="td-image-wrap" title="¿Exhumación con honores militares para Francisco Franco en España?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/10/1200px-Flag_of_Spain.svg_-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/10/1200px-Flag_of_Spain.svg_-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/1200px-Flag_of_Spain.svg_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Exhumación con honores militares para Francisco Franco en España?" title="¿Exhumación con honores militares para Francisco Franco en España?"/></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/exhumacion-con-honores-militares-para-francisco-franco-en-espana-22572/" rel="bookmark" title="¿Exhumación con honores militares para Francisco Franco en España?">¿Exhumación con honores militares para Francisco Franco en España?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/el-campo-de-concentracion-colombiano-en-la-segunda-guerra-mundial-22402/" rel="bookmark" class="td-image-wrap" title="El campo de concentración colombiano en la Segunda Guerra Mundial"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/6857509824_694e7b3c33_k-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/6857509824_694e7b3c33_k-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/6857509824_694e7b3c33_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El campo de concentración colombiano en la Segunda Guerra Mundial" title="El campo de concentración colombiano en la Segunda Guerra Mundial"/></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/el-campo-de-concentracion-colombiano-en-la-segunda-guerra-mundial-22402/" rel="bookmark" title="El campo de concentración colombiano en la Segunda Guerra Mundial">El campo de concentración colombiano en la Segunda Guerra Mundial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/mexico-ha-ayudado-a-ganar-mas-guerras-a-ee-uu-que-otros-aliados-22346/" rel="bookmark" class="td-image-wrap" title="México ha ayudado a ganar más guerras a EE.UU que otros aliados"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/MEXICO-Presidente-saliente-de-México-lamenta-dejar-situación-de-crimen-en-el-país-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/MEXICO-Presidente-saliente-de-México-lamenta-dejar-situación-de-crimen-en-el-país-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/MEXICO-Presidente-saliente-de-México-lamenta-dejar-situación-de-crimen-en-el-país-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gran Desfile Militar en Cancún para inaugurar Batallón de Policía Militar" title="México ha ayudado a ganar más guerras a EE.UU que otros aliados"/></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/mexico-ha-ayudado-a-ganar-mas-guerras-a-ee-uu-que-otros-aliados-22346/" rel="bookmark" title="México ha ayudado a ganar más guerras a EE.UU que otros aliados">México ha ayudado a ganar más guerras a EE.UU que otros&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-3-periodos-de-ceses-del-fuego-en-la-historia-del-conflicto-en-colombia-22309/" rel="bookmark" class="td-image-wrap" title="Los 3 períodos de ceses del fuego en la historia del conflicto en Colombia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/29641780235_dee0b062b0_k-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/29641780235_dee0b062b0_k-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/29641780235_dee0b062b0_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Los 3 períodos de ceses del fuego en la historia del conflicto en Colombia" title="Los 3 períodos de ceses del fuego en la historia del conflicto en Colombia"/></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-3-periodos-de-ceses-del-fuego-en-la-historia-del-conflicto-en-colombia-22309/" rel="bookmark" title="Los 3 períodos de ceses del fuego en la historia del conflicto en Colombia">Los 3 períodos de ceses del fuego en la historia del&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5bca67127798e" data-td_block_id="td_uid_26_5bca67127798e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5bca67127798e" data-td_block_id="td_uid_26_5bca67127798e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23001"><a href="https://www.mercadomilitar.com/revista-impresa/">Revista impresa</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Logística" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-23034" class="post-23034 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad-y-logistica tag-medico tag-mercado-militar tag-revista-de-defensa tag-software" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></li></ul><header class="td-post-title"><h1 class="entry-title">El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/">Natalia Carolina Rubio Coello</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-19T15:30:05+00:00" >19 octubre, 2018</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Ej%C3%A9rcito+de+EE.UU+emplear%C3%A1+el+software+Adaptiiv+basado+en+Halifax&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&via=%40mercado_militar"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax %0A%0A https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/&title=El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax&body=https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital.jpg" data-caption="Foto: Pxhere"><img width="696" height="424" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital-696x424.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital-696x424.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital-300x183.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital-768x468.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital-689x420.jpg 689w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital.jpg 927w" sizes="(max-width: 696px) 100vw, 696px" alt="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax" title="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax"/></a><figcaption class="wp-caption-text">Foto: Pxhere</figcaption></figure></div></div><p><a href="https://www.adaptiiv.com/">Adaptiiv</a> Medical Technologies Inc., una compañía de tecnología médica con sede en Halifax, dice que su software avanzado utilizado en el tratamiento de pacientes con cáncer ahora se empleará en el Centro Médico Militar Nacional Walter Reed, el centro médico militar más grande de los EE. UU. (Te puede interesar:<a href="https://www.mercadomilitar.com/sargento-panameno-toma-mando-de-centro-medico-en-ee-uu-19868/" target="_blank" rel="noopener">Sargento Panameño toma mando de centro médico en EE.UU</a>)</p><p>Adaptiiv dice que es la primera compañía en el mundo en recibir la aprobación de la FDA 510k de los Estados Unidos para el software de impresión 3D utilizado en oncología de radiación. El software de la compañía ya se utiliza en EE. UU., Canadá, Australia, Israel, Irlanda, Hong Kong e Inglaterra.</p><h2>El bolo</h2><p>Un bolo es la administración de una cantidad discreta de medicamento u otro compuesto dentro de un tiempo específico para elevar su concentración en sangre a un nivel efectivo.</p><p>El bolo creado con el software Adaptiiv se ajusta a la anatomía del paciente para mejorar la dosis y la experiencia del paciente. Los pacientes se sienten más cómodos durante el período de tratamiento, mientras que los tiempos de preparación y producción se reducen.</p><p>Walter Reed es el centro médico militar conjunto más grande y reconocido de los Estados Unidos, que brinda servicios en más de 100 clínicas y especialidades.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5bca6712881c0_rand td_block_template_1"><div class="g g-2"><div class="g-single a-1"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/"><img class="size-full wp-image-17779 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/TIENDAS-MILITARES-6.png" alt="" width="728" height="90" /></a>></div></div></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.thechronicleherald.ca/business/us-military-to-employ-halifax-based-adaptiivs-software-251506/">The Chronic Herald</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/medico/">Médico</a></li><li><a href="https://www.mercadomilitar.com/tag/mercado-militar/">Mercado Militar</a></li><li><a href="https://www.mercadomilitar.com/tag/revista-de-defensa/">Revista de Defensa</a></li><li><a href="https://www.mercadomilitar.com/tag/software/">Software</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Ej%C3%A9rcito+de+EE.UU+emplear%C3%A1+el+software+Adaptiiv+basado+en+Halifax&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&via=%40mercado_militar"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax %0A%0A https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/&title=El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax&body=https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/china-contrata-cientificos-del-sector-privado-para-el-ejercito-23032/">China contrata científicos del sector privado para el Ejército</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.mercadomilitar.com/fiscales-mexicanos-encuentran-fraude-en-ayuda-alimentaria-a-venezuela-23029/">Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/">Natalia Carolina Rubio Coello</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Natalia Carolina Rubio Coello"></span><meta itemprop="datePublished" content="2018-10-19T15:30:05+00:00"><meta itemprop="dateModified" content="2018-10-19T15:30:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/10/buque-hospital.jpg"><meta itemprop="width" content="927"><meta itemprop="height" content="565"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_29_5bca67128c61d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5bca67128c61d" ><script>var block_td_uid_29_5bca67128c61d = new tdBlock();
block_td_uid_29_5bca67128c61d.id = "td_uid_29_5bca67128c61d";
block_td_uid_29_5bca67128c61d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_29_5bca67128c61d_rand","td_column_number":3,"live_filter_cur_post_id":23034,"live_filter_cur_post_author":"1301","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5bca67128c61d_rand","tdc_css_class_style":"td_uid_29_5bca67128c61d_rand_style"}';
block_td_uid_29_5bca67128c61d.td_column_number = "3";
block_td_uid_29_5bca67128c61d.block_type = "td_block_related_posts";
block_td_uid_29_5bca67128c61d.post_count = "3";
block_td_uid_29_5bca67128c61d.found_posts = "3944";
block_td_uid_29_5bca67128c61d.header_color = "";
block_td_uid_29_5bca67128c61d.ajax_pagination_infinite_stop = "";
block_td_uid_29_5bca67128c61d.max_num_pages = "1315";
tdBlocksArray.push(block_td_uid_29_5bca67128c61d);</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5bca671296442" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5bca67128c61d" href="#">Artículos relacionados</a><a id="td_uid_31_5bca6712964ce" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5bca67128c61d" href="#">Más del autor</a></h4><div id=td_uid_29_5bca67128c61d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/pacto-militar-intercoreano-genera-preocupacion-a-ee-uu-23036/" rel="bookmark" class="td-image-wrap" title="Pacto militar intercoreano genera preocupación a EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/christopher-skor-1894-unsplash-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/christopher-skor-1894-unsplash-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/christopher-skor-1894-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pacto militar intercoreano genera preocupación a EE.UU." title="Pacto militar intercoreano genera preocupación a EE.UU."/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/pacto-militar-intercoreano-genera-preocupacion-a-ee-uu-23036/" rel="bookmark" title="Pacto militar intercoreano genera preocupación a EE.UU.">Pacto militar intercoreano genera preocupación a EE.UU.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fiscales-mexicanos-encuentran-fraude-en-ayuda-alimentaria-a-venezuela-23029/" rel="bookmark" class="td-image-wrap" title="Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/¿Podría-Venezuela-invadir-a-Guyana-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/¿Podría-Venezuela-invadir-a-Guyana-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/¿Podría-Venezuela-invadir-a-Guyana-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela" title="Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fiscales-mexicanos-encuentran-fraude-en-ayuda-alimentaria-a-venezuela-23029/" rel="bookmark" title="Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela">Fiscales mexicanos encuentran fraude en ayuda alimentaria a Venezuela</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ex-presidente-de-argentina-fue-condenado-a-4-anos-y-medio-de-carcel-22987/" rel="bookmark" class="td-image-wrap" title="Ex presidente de Argentina fue condenado a 4 años y medio de cárcel"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/10/34209901964_830a097616_k-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/10/34209901964_830a097616_k-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/10/34209901964_830a097616_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="México pide rendición de cuentas de armas perdidas en Acapulco" title="Ex presidente de Argentina fue condenado a 4 años y medio de cárcel"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ex-presidente-de-argentina-fue-condenado-a-4-anos-y-medio-de-carcel-22987/" rel="bookmark" title="Ex presidente de Argentina fue condenado a 4 años y medio de cárcel">Ex presidente de Argentina fue condenado a 4 años y medio de cárcel</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5bca67128c61d" data-td_block_id="td_uid_29_5bca67128c61d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5bca67128c61d" data-td_block_id="td_uid_29_5bca67128c61d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23034' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5bca67129c34c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5bca67129c34c" ><script>var block_td_uid_33_5bca67129c34c = new tdBlock();
block_td_uid_33_5bca67129c34c.id = "td_uid_33_5bca67129c34c";
block_td_uid_33_5bca67129c34c.atts = '{"custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_33_5bca67129c34c_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5bca67129c34c_rand","tdc_css_class_style":"td_uid_33_5bca67129c34c_rand_style"}';
block_td_uid_33_5bca67129c34c.td_column_number = "1";
block_td_uid_33_5bca67129c34c.block_type = "td_block_7";
block_td_uid_33_5bca67129c34c.post_count = "4";
block_td_uid_33_5bca67129c34c.found_posts = "5493";
block_td_uid_33_5bca67129c34c.header_color = "#";
block_td_uid_33_5bca67129c34c.ajax_pagination_infinite_stop = "";
block_td_uid_33_5bca67129c34c.max_num_pages = "1374";
tdBlocksArray.push(block_td_uid_33_5bca67129c34c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_33_5bca67129c34c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/pandillas-leales-a-la-agc-reanudan-hostilidades-contra-la-policia-4682/" rel="bookmark" class="td-image-wrap" title="Pandillas leales a la AGC reanudan hostilidades"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Haiti-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Haiti-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/Haiti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pandillas leales a la AGC reanudan hostilidades" title="Pandillas leales a la AGC reanudan hostilidades"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/pandillas-leales-a-la-agc-reanudan-hostilidades-contra-la-policia-4682/" rel="bookmark" title="Pandillas leales a la AGC reanudan hostilidades">Pandillas leales a la AGC reanudan hostilidades</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-23T11:30:50+00:00" >23 septiembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/comparacion-del-poderio-militar-brasil-panama-segun-gfp-15445/" rel="bookmark" class="td-image-wrap" title="Comparación del Poderío Militar de Brasil y Panamá según GFP"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Panamá-honra-a-los-veteranos-de-todo-el-país-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Panamá-honra-a-los-veteranos-de-todo-el-país-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Panamá-honra-a-los-veteranos-de-todo-el-país-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Noticias Militares de Panamá: ceremonia de recordación del Holocausto" title="Comparación del Poderío Militar de Brasil y Panamá según GFP"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/comparacion-del-poderio-militar-brasil-panama-segun-gfp-15445/" rel="bookmark" title="Comparación del Poderío Militar de Brasil y Panamá según GFP">Comparación del Poderío Militar de Brasil y Panamá según GFP</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T10:30:16+00:00" >9 marzo, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/las-fuerzas-sirias-recuperan-la-base-militar-de-los-rebeldes-11223/" rel="bookmark" class="td-image-wrap" title="Las fuerzas sirias recuperan la base militar de los rebeldes"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Intentos-israelíes-de-expulsar-a-Irán-de-Siria-podrían-escalar-a-la-guerra-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Intentos-israelíes-de-expulsar-a-Irán-de-Siria-podrían-escalar-a-la-guerra-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Intentos-israelíes-de-expulsar-a-Irán-de-Siria-podrían-escalar-a-la-guerra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Las fuerzas sirias recuperan la base militar de los rebeldes" title="Las fuerzas sirias recuperan la base militar de los rebeldes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/las-fuerzas-sirias-recuperan-la-base-militar-de-los-rebeldes-11223/" rel="bookmark" title="Las fuerzas sirias recuperan la base militar de los rebeldes">Las fuerzas sirias recuperan la base militar de los rebeldes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T14:00:45+00:00" >8 enero, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/australia-eleva-atencion-tras-ejercicio-militar-de-rusia-en-indonesia-10648/" rel="bookmark" class="td-image-wrap" title="Australia eleva atención tras ejercicio militar de Rusia en Indonesia"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Australia-eleva-atención-tras-ejercicio-militar-de-Rusia-en-Indonesia-2-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Australia-eleva-atención-tras-ejercicio-militar-de-Rusia-en-Indonesia-2-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Australia-eleva-atención-tras-ejercicio-militar-de-Rusia-en-Indonesia-2-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Australia eleva atención tras ejercicio militar de Rusia en Indonesia" title="Australia eleva atención tras ejercicio militar de Rusia en Indonesia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/australia-eleva-atencion-tras-ejercicio-militar-de-rusia-en-indonesia-10648/" rel="bookmark" title="Australia eleva atención tras ejercicio militar de Rusia en Indonesia">Australia eleva atención tras ejercicio militar de Rusia en Indonesia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T20:30:22+00:00" >30 diciembre, 2017</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_33_5bca67129c34c" data-td_block_id="td_uid_33_5bca67129c34c">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_34_5bca6712a6b81_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_34_5bca6712a6b81" ><script>var block_td_uid_34_5bca6712a6b81 = new tdBlock();
block_td_uid_34_5bca6712a6b81.id = "td_uid_34_5bca6712a6b81";
block_td_uid_34_5bca6712a6b81.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5bca6712a6b81_rand","separator":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5bca6712a6b81_rand","tdc_css_class_style":"td_uid_34_5bca6712a6b81_rand_style"}';
block_td_uid_34_5bca6712a6b81.td_column_number = "1";
block_td_uid_34_5bca6712a6b81.block_type = "td_block_15";
block_td_uid_34_5bca6712a6b81.post_count = "4";
block_td_uid_34_5bca6712a6b81.found_posts = "5493";
block_td_uid_34_5bca6712a6b81.header_color = "#";
block_td_uid_34_5bca6712a6b81.ajax_pagination_infinite_stop = "";
block_td_uid_34_5bca6712a6b81.max_num_pages = "1374";
tdBlocksArray.push(block_td_uid_34_5bca6712a6b81);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_34_5bca6712a6b81 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/acusaciones-confirmadas-contra-oficial-en-tiroteo-argentino-14445/" rel="bookmark" class="td-image-wrap" title="Acusaciones confirmadas contra oficial en tiroteo argentino"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Falta-de-financiación-militar-en-Argentina-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Falta-de-financiación-militar-en-Argentina-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Falta-de-financiación-militar-en-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Argentina: Lucha contra narcotráfico y terrorismo" title="Acusaciones confirmadas contra oficial en tiroteo argentino"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/acusaciones-confirmadas-contra-oficial-en-tiroteo-argentino-14445/" rel="bookmark" title="Acusaciones confirmadas contra oficial en tiroteo argentino">Acusaciones confirmadas contra oficial en tiroteo argentino</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-peru-evento-warbird-de-la-segunda-guerra-mundial-18168/" rel="bookmark" class="td-image-wrap" title="Noticias Militares de Perú: Evento Warbird de la Segunda Guerra Mundial"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Operaciones-de-incautación-de-la-Marina-de-Perú-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Operaciones-de-incautación-de-la-Marina-de-Perú-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Operaciones-de-incautación-de-la-Marina-de-Perú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Policía peruana arresta a 2 aliados de Fujimori durante protesta" title="Noticias Militares de Perú: Evento Warbird de la Segunda Guerra Mundial"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-peru-evento-warbird-de-la-segunda-guerra-mundial-18168/" rel="bookmark" title="Noticias Militares de Perú: Evento Warbird de la Segunda Guerra Mundial">Noticias Militares de Perú: Evento Warbird de la Segunda Guerra Mundial</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/google-renuncie-a-la-iinteligencia-artificial-por-armas-19560/" rel="bookmark" class="td-image-wrap" title="Google renuncie a la Iinteligencia Artificial por armas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/A.I.-de-Google-es-utilizada-por-ejército-de-EE.UU_.-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/A.I.-de-Google-es-utilizada-por-ejército-de-EE.UU_.-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/A.I.-de-Google-es-utilizada-por-ejército-de-EE.UU_.-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Google y Departamento de Defensa de Estados Unidos se reunen" title="Google renuncie a la Iinteligencia Artificial por armas"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/google-renuncie-a-la-iinteligencia-artificial-por-armas-19560/" rel="bookmark" title="Google renuncie a la Iinteligencia Artificial por armas">Google renuncie a la Iinteligencia Artificial por armas</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-combate-de-irregularidad-de-venta-de-armas-14825/" rel="bookmark" class="td-image-wrap" title="Noticias Militares de Brasil: Combate de irregularidad de venta de armas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Las-armas-de-la-historia-de-Argentina-y-las-pistolas-de-grasa-de-Rosario-2-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Las-armas-de-la-historia-de-Argentina-y-las-pistolas-de-grasa-de-Rosario-2-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Las-armas-de-la-historia-de-Argentina-y-las-pistolas-de-grasa-de-Rosario-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Militares ecuatorianos señalados de tráfico de armas a las FARC" title="Noticias Militares de Brasil: Combate de irregularidad de venta de armas"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-combate-de-irregularidad-de-venta-de-armas-14825/" rel="bookmark" title="Noticias Militares de Brasil: Combate de irregularidad de venta de armas">Noticias Militares de Brasil: Combate de irregularidad de venta de armas</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5bca6712a6b81" data-td_block_id="td_uid_34_5bca6712a6b81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5bca6712a6b81" data-td_block_id="td_uid_34_5bca6712a6b81"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="http://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="mercado militar" title=""/></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@mercadomilitar.com">contacto@mercadomilitar.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_36_5bca6712b10d1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5bca6712b10d1" ><script>var block_td_uid_36_5bca6712b10d1 = new tdBlock();
block_td_uid_36_5bca6712b10d1.id = "td_uid_36_5bca6712b10d1";
block_td_uid_36_5bca6712b10d1.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5bca6712b10d1_rand","tdc_css_class":"td_uid_36_5bca6712b10d1_rand","tdc_css_class_style":"td_uid_36_5bca6712b10d1_rand_style"}';
block_td_uid_36_5bca6712b10d1.td_column_number = "1";
block_td_uid_36_5bca6712b10d1.block_type = "td_block_7";
block_td_uid_36_5bca6712b10d1.post_count = "3";
block_td_uid_36_5bca6712b10d1.found_posts = "5492";
block_td_uid_36_5bca6712b10d1.header_color = "";
block_td_uid_36_5bca6712b10d1.ajax_pagination_infinite_stop = "";
block_td_uid_36_5bca6712b10d1.max_num_pages = "1831";
tdBlocksArray.push(block_td_uid_36_5bca6712b10d1);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_36_5bca6712b10d1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" class="td-image-wrap" title="La nueva arma del Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Noticias Militares de Colombia: Sig Sauer acusado de exportación ilegal" title="La nueva arma del Ejército de EE.UU."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00" >14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" class="td-image-wrap" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00" >9 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" class="td-image-wrap" title="Entrega de Armas de las FARC en Colombia a la ONU"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="la segunda misión política especial de la ONU" title="Entrega de Armas de las FARC en Colombia a la ONU"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU">Entrega de Armas de las FARC en Colombia a la ONU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:19:57+00:00" >27 junio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_37_5bca6712b7acc_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5bca6712b7acc" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/"><span class="td-cat-name">Seguridad y Logística</span><span class="td-cat-no">3945</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/"><span class="td-cat-name">Noticias de seguridad y logistica</span><span class="td-cat-no">2689</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">819</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/"><span class="td-cat-name">Vehículos</span><span class="td-cat-no">481</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/"><span class="td-cat-name">Artillería y Explosivos</span><span class="td-cat-no">358</span></a></li><li><a href="https://www.mercadomilitar.com/content/sin-categoria/"><span class="td-cat-name">Sin Categoría</span><span class="td-cat-no">329</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/"><span class="td-cat-name">Simulación y Entrenamiento</span><span class="td-cat-no">303</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/"><span class="td-cat-name">Noticias de artillería y explosivos</span><span class="td-cat-no">169</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/"><span class="td-cat-name">Noticias de simulación y entrenamiento</span><span class="td-cat-no">155</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="td-subfooter-menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18075"><a href="https://www.mercadomilitar.com/tratamiento-de-datos/">Política de tratamiento de datos</a></li><li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18076"><a href="https://www.mercadomilitar.com/aviso-de-privacidad/">Aviso de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;t=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;via=ThemeGrill" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;t=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;title=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;title=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;t=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;n=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;title=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax&#038;body=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;h=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;title=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;title=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;title=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;title=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://www.mercadomilitar.com/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034/" data-title="El Ejército de EE.UU empleará el software Adaptiiv basado en Halifax" data-post_id="23034"></div><div class="ess-no-pinterest-img-found"></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/grupo-de-dd-hh-acusa-a-militares-de-myanmar-de-genocidio-a-rohingya-20825/" rel="bookmark" class="td-image-wrap" title="Grupo de DD.HH acusa a militares de Myanmar de genocidio a Rohingya"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Canadá-impone-sanciones-a-militar-de-Myanmar-por-abusos-a-Rohingya-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Canadá-impone-sanciones-a-militar-de-Myanmar-por-abusos-a-Rohingya-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Canadá-impone-sanciones-a-militar-de-Myanmar-por-abusos-a-Rohingya-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Continúan acusaciones a Myanmar por genocidio contra Rohingya" title="Grupo de DD.HH acusa a militares de Myanmar de genocidio a Rohingya"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/grupo-de-dd-hh-acusa-a-militares-de-myanmar-de-genocidio-a-rohingya-20825/" rel="bookmark" title="Grupo de DD.HH acusa a militares de Myanmar de genocidio a Rohingya">Grupo de DD.HH acusa a militares de Myanmar de genocidio a...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-19T16:00:57+00:00" >19 julio, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/chile-y-estados-unidos-se-unen-para-garantizar-la-ciberseguridad-22238/" rel="bookmark" class="td-image-wrap" title="Chile y Estados Unidos se unen para garantizar la ciberseguridad"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/dlanor-s-703975-unsplash-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/dlanor-s-703975-unsplash-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/dlanor-s-703975-unsplash-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rusia establece base de datos en Venezuela y rastrear hardware militar" title="Chile y Estados Unidos se unen para garantizar la ciberseguridad"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/chile-y-estados-unidos-se-unen-para-garantizar-la-ciberseguridad-22238/" rel="bookmark" title="Chile y Estados Unidos se unen para garantizar la ciberseguridad">Chile y Estados Unidos se unen para garantizar la ciberseguridad</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-19T09:00:58+00:00" >19 septiembre, 2018</time></span></div></div></div></div></div><div id="ess-main-wrapper"><div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable "><div class="ess-sidebar-icon-count-wrapper ess-clear"><div class="ess-total-share" data-post-id="23034"><span class="ess-total-count">&hellip;</span><span>Shares</span></div><ul class="ess-social-network-lists"><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;title=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="1" data-post-id="23034" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;t=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="23034" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="http://twitter.com/share?text=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;via=ThemeGrill" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="23034" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fel-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034%2F&#038;t=El%20Ej%C3%A9rcito%20de%20EE.UU%20emplear%C3%A1%20el%20software%20Adaptiiv%20basado%20en%20Halifax" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="23034" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks ess-all-networks"> <span class="ess-social-networks-inner"> <span class="ess-social-network-link"> <i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i> </span> </span></li></ul></div><div class="ess-all-networks-toggle"> <i class="fa fa-chevron-left" aria-hidden="true"></i></div></div></div> <script>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"f87028853d","clipboard_btn_text":"Copiar al portapapeles","clipboard_copied_text":"Informaci\u00f3n de sistema copiada","clipboard_fail_text":"Pulse \"Cmd + C\" para copiar"};/*  */</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.8.2' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.mercadomilitar.com\/el-ejercito-de-ee-uu-empleara-el-software-adaptiiv-basado-en-halifax-23034\/","update_share_nonce":"362425c9fe","shares_count_nonce":"c0a126f195","all_network_shares_count_nonce":"0fd6487406","total_counts_nonce":"d6cf9813f6","i18n_no_img_message":"No images found.","network_data":{"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"1","is_api_support":"1"},"facebook":{"network_id":"10","network_name":"facebook","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"11","network_name":"twitter","network_desc":"","network_order":"13","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"12","network_name":"googleplus","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"}}};
/*  */</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_5bca6712d054a"></textarea><div id="td_live_css_uid_1_5bca6712d054a" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><script type="text/javascript">var block_td_uid_2_5bca6711c2503=new tdBlock();block_td_uid_2_5bca6711c2503.id="td_uid_2_5bca6711c2503";block_td_uid_2_5bca6711c2503.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3645","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bca6711c2503_rand","tdc_css_class":"td_uid_2_5bca6711c2503_rand","tdc_css_class_style":"td_uid_2_5bca6711c2503_rand_style"}';block_td_uid_2_5bca6711c2503.td_column_number="3";block_td_uid_2_5bca6711c2503.block_type="td_block_mega_menu";block_td_uid_2_5bca6711c2503.post_count="4";block_td_uid_2_5bca6711c2503.found_posts="115";block_td_uid_2_5bca6711c2503.header_color="";block_td_uid_2_5bca6711c2503.ajax_pagination_infinite_stop="";block_td_uid_2_5bca6711c2503.max_num_pages="29";tdBlocksArray.push(block_td_uid_2_5bca6711c2503);</script><script type="text/javascript">var block_td_uid_6_5bca6711e0229=new tdBlock();block_td_uid_6_5bca6711e0229.id="td_uid_6_5bca6711e0229";block_td_uid_6_5bca6711e0229.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5bca6711e0229_rand","tdc_css_class":"td_uid_6_5bca6711e0229_rand","tdc_css_class_style":"td_uid_6_5bca6711e0229_rand_style"}';block_td_uid_6_5bca6711e0229.td_column_number="3";block_td_uid_6_5bca6711e0229.block_type="td_block_mega_menu";block_td_uid_6_5bca6711e0229.post_count="4";block_td_uid_6_5bca6711e0229.found_posts="3968";block_td_uid_6_5bca6711e0229.header_color="";block_td_uid_6_5bca6711e0229.ajax_pagination_infinite_stop="";block_td_uid_6_5bca6711e0229.max_num_pages="992";tdBlocksArray.push(block_td_uid_6_5bca6711e0229);</script><script type="text/javascript">var block_td_uid_12_5bca671213c3a=new tdBlock();block_td_uid_12_5bca671213c3a.id="td_uid_12_5bca671213c3a";block_td_uid_12_5bca671213c3a.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5bca671213c3a_rand","tdc_css_class":"td_uid_12_5bca671213c3a_rand","tdc_css_class_style":"td_uid_12_5bca671213c3a_rand_style"}';block_td_uid_12_5bca671213c3a.td_column_number="3";block_td_uid_12_5bca671213c3a.block_type="td_block_mega_menu";block_td_uid_12_5bca671213c3a.post_count="4";block_td_uid_12_5bca671213c3a.found_posts="712";block_td_uid_12_5bca671213c3a.header_color="";block_td_uid_12_5bca671213c3a.ajax_pagination_infinite_stop="";block_td_uid_12_5bca671213c3a.max_num_pages="178";tdBlocksArray.push(block_td_uid_12_5bca671213c3a);</script><script type="text/javascript">var block_td_uid_20_5bca67124b0b0=new tdBlock();block_td_uid_20_5bca67124b0b0.id="td_uid_20_5bca67124b0b0";block_td_uid_20_5bca67124b0b0.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5bca67124b0b0_rand","tdc_css_class":"td_uid_20_5bca67124b0b0_rand","tdc_css_class_style":"td_uid_20_5bca67124b0b0_rand_style"}';block_td_uid_20_5bca67124b0b0.td_column_number="3";block_td_uid_20_5bca67124b0b0.block_type="td_block_mega_menu";block_td_uid_20_5bca67124b0b0.post_count="4";block_td_uid_20_5bca67124b0b0.found_posts="857";block_td_uid_20_5bca67124b0b0.header_color="";block_td_uid_20_5bca67124b0b0.ajax_pagination_infinite_stop="";block_td_uid_20_5bca67124b0b0.max_num_pages="215";tdBlocksArray.push(block_td_uid_20_5bca67124b0b0);</script><script type="text/javascript">var block_td_uid_25_5bca67126ed35=new tdBlock();block_td_uid_25_5bca67126ed35.id="td_uid_25_5bca67126ed35";block_td_uid_25_5bca67126ed35.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5bca67126ed35_rand","tdc_css_class":"td_uid_25_5bca67126ed35_rand","tdc_css_class_style":"td_uid_25_5bca67126ed35_rand_style"}';block_td_uid_25_5bca67126ed35.td_column_number="3";block_td_uid_25_5bca67126ed35.block_type="td_block_mega_menu";block_td_uid_25_5bca67126ed35.post_count="5";block_td_uid_25_5bca67126ed35.found_posts="481";block_td_uid_25_5bca67126ed35.header_color="";block_td_uid_25_5bca67126ed35.ajax_pagination_infinite_stop="";block_td_uid_25_5bca67126ed35.max_num_pages="97";tdBlocksArray.push(block_td_uid_25_5bca67126ed35);</script><script type="text/javascript">var block_td_uid_26_5bca67127798e=new tdBlock();block_td_uid_26_5bca67127798e.id="td_uid_26_5bca67127798e";block_td_uid_26_5bca67127798e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5bca67127798e_rand","tdc_css_class":"td_uid_26_5bca67127798e_rand","tdc_css_class_style":"td_uid_26_5bca67127798e_rand_style"}';block_td_uid_26_5bca67127798e.td_column_number="3";block_td_uid_26_5bca67127798e.block_type="td_block_mega_menu";block_td_uid_26_5bca67127798e.post_count="5";block_td_uid_26_5bca67127798e.found_posts="6";block_td_uid_26_5bca67127798e.header_color="";block_td_uid_26_5bca67127798e.ajax_pagination_infinite_stop="";block_td_uid_26_5bca67127798e.max_num_pages="2";tdBlocksArray.push(block_td_uid_26_5bca67127798e);</script><script type="text/javascript">(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script><script type="text/javascript">var click_object={"ajax_url":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php"};</script><script type="text/javascript">var wpcf7={"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script><script type="text/javascript">var cnArgs={"ajaxurl":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"150","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script><script type="text/javascript">(function($){var kcckey='kcccount',pidkey='kccpid',urlpatt='https://www.mercadomilitar.com?download={download}&kccpid={in_post}&kcccount={url}',onclickEvents='click contextmenu mousedown',kccclick__fn=function(e){this.href=e.data.kccurl;},q_symbol_to_alts__fn=function(url){return url.replace(/[?]/g,'__QUESTION__').replace(/[&]/g,'__AMPERSAND__');};$('a.count').each(function(){var $a=$(this),href=$a.attr('href'),pid=$a.data(pidkey),kccurl;if(href.indexOf(kcckey)!==-1)return;kccurl=urlpatt.replace('{in_post}',(pid?pid:''));kccurl=kccurl.replace('{download}',(!!$a.data('kccdownload')?1:''));kccurl=kccurl.replace('{url}',q_symbol_to_alts__fn(href));$a.attr('data-kcc',1).on(onclickEvents,{kccurl:kccurl},kccclick__fn);});$('a[href*="'+kcckey+'"]').each(function(){var $a=$(this),href=$a.attr('href'),re=new RegExp(kcckey+'=(.*)'),url;if(url=href.match(re)[1]){if(!!parseInt(url))url='/#download'+url;$a.attr('data-kcc',1).attr('href',url).on(onclickEvents,{kccurl:href.replace(url,q_symbol_to_alts__fn(url))},kccclick__fn);}});})(jQuery);</script><script type="text/javascript">(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.mercadomilitar.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script><script type="text/javascript">(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script><script type="text/javascript">jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5bca6712d054a');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5bca6712d054a");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script><script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/js/breeze_bc89531252b265df362236936d4c9a65.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 19 Oct 2018 23:21:55 GMT -->
