<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_31aedf652ec54016a5017a8966af2058.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_4e8f5f2607fddd9dfd3386d26ac67784.css" rel="stylesheet" /><title>Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mercadomilitar.com/xmlrpc.php" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-e1519684543140.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU, contrastando con las políticas del Ex presidente Correa"/><link rel="canonical" href="https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/" /><link rel="publisher" href="http://mercadomilitar.negocio.site"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU" /><meta property="og:description" content="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU, contrastando con las políticas del Ex presidente Correa" /><meta property="og:url" content="https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="http://www.mercadomilitar.com/" /><meta property="article:tag" content="Cooperación" /><meta property="article:tag" content="Ecuador" /><meta property="article:tag" content="Estados Unidos" /><meta property="article:tag" content="Mercado Militar" /><meta property="article:tag" content="Revista de Defensa" /><meta property="article:section" content="Seguridad y Logística" /><meta property="article:published_time" content="2018-08-09T09:32:28+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-e1519684543140.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-e1519684543140.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU, contrastando con las políticas del Ex presidente Correa" /><meta name="twitter:title" content="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-e1519684543140.jpg" /><meta name="twitter:creator" content="@1cWNPv9" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mercadomilitar.com\/","sameAs":["http:\/\/www.mercadomilitar.com\/","https:\/\/www.instagram.com\/mercadomilitar\/","https:\/\/www.linkedin.com\/company\/mercadomilitar\/","http:\/\/mercadomilitar.negocio.site","https:\/\/www.youtube.com\/channel\/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"https:\/\/www.mercadomilitar.com\/#organization","name":"Mercado Militar","logo":"http:\/\/www.mercadomilitar.com\/wp-content\/uploads\/2017\/05\/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel="amphtml" href="https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU RSS de los comentarios" href="https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/feed/" /><link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercadomilitar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercadomilitar.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=21265' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;format=xml" /><meta property="fb:pages" content="452379105203740" /><meta property="ia:markup_url" content="https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/?ia_markup=1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"3002b3b146","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=486836411770841&ev=PageView&noscript=1"
/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-99229823-1"></script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mercadomilitar.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/",
                                "name": "Seguridad y Logística"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/",
                                "name": "Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU"                                
                            }
                        }    ]
                        }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-99229823-1', 'auto');
  ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><script type="text/javascript">var google_tag_params={"pageTitle":"Ecuador abrir\u00e1 Oficina de Cooperaci\u00f3n para la Seguridad con EE.UU","pagePostType":"post","pagePostType2":"single-post","pageCategory":["seguridad-y-logistica"],"pageAttributes":["cooperacion","ecuador","estados-unidos","mercado-militar","revista-de-defensa"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"9 agosto, 2018","pagePostDateYear":"2018","pagePostDateMonth":"08","pagePostDateDay":"09","postCountOnPage":1,"postCountTotal":1,"postID":21265,"instantArticle":false};dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU","pagePostType":"post","pagePostType2":"single-post","pageCategory":["seguridad-y-logistica"],"pageAttributes":["cooperacion","ecuador","estados-unidos","mercado-militar","revista-de-defensa"],"pagePostAuthorID":1301,"pagePostAuthor":"Natalia Carolina Rubio Coello","pagePostDate":"9 agosto, 2018","pagePostDateYear":"2018","pagePostDateMonth":"08","pagePostDateDay":"09","postCountOnPage":1,"postCountTotal":1,"postID":21265,"instantArticle":false,"google_tag_params":window.google_tag_params});</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RWQTZC');</script><script type="text/javascript">!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','486836411770841');fbq('track','PageView');</script><script type="text/javascript">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type2";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_ajax_url="https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.mercadomilitar.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#435f1d";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="_blank";</script><script type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-99229823-1');</script></head><body class="post-template-default single single-post postid-21265 single-format-standard cookies-not-set tribe-no-js ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="fb-root"></div><div class="fb-customerchat"
attribution=setup_tool
page_id="1308759292507390"
theme_color="#425B1E"
logged_in_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?"
logged_out_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?"></div><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></li></ul></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></li></ul></li><li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></li></ul></li><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia</a></li></ul></li><li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-td-top-menu" class="top-header-menu"><li id="menu-item-18074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18074"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-18071" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18071"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li id="menu-item-18069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18069"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li><li id="menu-item-18070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18070"><a href="https://www.mercadomilitar.com/anuncia-con-nosotros/">Anuncia con nosotros</a></li><li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18073"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/">Distribuidores</a></li><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/">Calendario de Eventos</a></li><li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18072"><a href="https://www.mercadomilitar.com/contacto/">Contáctenos</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5b6c8f5538778_rand td_block_template_1"><div class="g g-1"><div class="g-single a-2"><a class="gofollow" data-track="MiwxLDEsNjA=" href="https://www.mercadomilitar.com/mercado-militar-signup.html"><img class="size-full wp-image-17823 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/TIENDAS-MILITARES-7.png" alt="" width="728" height="90" /></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b6c8f553d046_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b6c8f553d046" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b6c8f553d046" id="td_uid_3_5b6c8f553ee67" data-td_block_id="td_uid_2_5b6c8f553d046" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5b6c8f553d046"  id="td_uid_4_5b6c8f553ef3c" data-td_block_id="td_uid_2_5b6c8f553d046" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></div></div><div id=td_uid_2_5b6c8f553d046 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/diferencia-del-accidente-nuclear-de-chernobil-y-de-hiroshima-y-nagasaki-21220/" rel="bookmark" class="td-image-wrap" title="Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/medio-siglo-de-la-bomba-del-zar-3-800-veces-mas-potente-que-la-de-hiroshima-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/medio-siglo-de-la-bomba-del-zar-3-800-veces-mas-potente-que-la-de-hiroshima-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/medio-siglo-de-la-bomba-del-zar-3-800-veces-mas-potente-que-la-de-hiroshima-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki." title="Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki."/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/diferencia-del-accidente-nuclear-de-chernobil-y-de-hiroshima-y-nagasaki-21220/" rel="bookmark" title="Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki.">Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/informe-corea-del-norte-no-ha-iniciado-el-desarme-nuclear-21189/" rel="bookmark" class="td-image-wrap" title="Informe: Corea del norte no ha iniciado el desarme nuclear"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Poder-de-Corea-del-Norte-es-mayor-al-de-2017-Rusia-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Poder-de-Corea-del-Norte-es-mayor-al-de-2017-Rusia-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Poder-de-Corea-del-Norte-es-mayor-al-de-2017-Rusia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Informe: Corea del norte no ha iniciado el desarme nuclear" title="Informe: Corea del norte no ha iniciado el desarme nuclear"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/informe-corea-del-norte-no-ha-iniciado-el-desarme-nuclear-21189/" rel="bookmark" title="Informe: Corea del norte no ha iniciado el desarme nuclear">Informe: Corea del norte no ha iniciado el desarme nuclear</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/juegos-del-ejercito-en-xinjiang-exhiben-armas-chinas-21023/" rel="bookmark" class="td-image-wrap" title="Juegos del ejército en Xinjiang exhiben armas chinas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-muestra-expansión-global-con-exhibición-militar-en-África-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-muestra-expansión-global-con-exhibición-militar-en-África-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-muestra-expansión-global-con-exhibición-militar-en-África-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Juegos del ejército en Xinjiang exhiben armas chinas" title="Juegos del ejército en Xinjiang exhiben armas chinas"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/juegos-del-ejercito-en-xinjiang-exhiben-armas-chinas-21023/" rel="bookmark" title="Juegos del ejército en Xinjiang exhiben armas chinas">Juegos del ejército en Xinjiang exhiben armas chinas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercito-de-china-acepta-primer-regimiento-de-defensa-antiaerea-ruso-20949/" rel="bookmark" class="td-image-wrap" title="Ejército de China acepta primer regimiento de defensa antiaérea ruso"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Sistemas-de-defensa-antimisiles-de-China-y-Estados-Unidos-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Sistemas-de-defensa-antimisiles-de-China-y-Estados-Unidos-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Sistemas-de-defensa-antimisiles-de-China-y-Estados-Unidos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ejército de China acepta primer regimiento de defensa antiaérea ruso" title="Ejército de China acepta primer regimiento de defensa antiaérea ruso"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercito-de-china-acepta-primer-regimiento-de-defensa-antiaerea-ruso-20949/" rel="bookmark" title="Ejército de China acepta primer regimiento de defensa antiaérea ruso">Ejército de China acepta primer regimiento de defensa antiaérea ruso</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b6c8f553d046" data-td_block_id="td_uid_2_5b6c8f553d046"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b6c8f553d046" data-td_block_id="td_uid_2_5b6c8f553d046"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b6c8f5542273_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b6c8f5542273" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5b6c8f5542273" id="td_uid_6_5b6c8f5543415" data-td_block_id="td_uid_5_5b6c8f5542273" data-td_filter_value="" href="https://www.mercadomilitar.com/content/c4isr/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5b6c8f5542273"  id="td_uid_7_5b6c8f55434dc" data-td_block_id="td_uid_5_5b6c8f5542273" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_5_5b6c8f5542273 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-escandalo-de-espionaje-en-colombia-involucra-a-ex-militares-21212/" rel="bookmark" class="td-image-wrap" title="Nuevo escándalo de espionaje en Colombia involucra a ex militares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/security-2337429_1280-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/security-2337429_1280-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/security-2337429_1280-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevo escándalo de espionaje en Colombia involucra a ex militares" title="Nuevo escándalo de espionaje en Colombia involucra a ex militares"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-escandalo-de-espionaje-en-colombia-involucra-a-ex-militares-21212/" rel="bookmark" title="Nuevo escándalo de espionaje en Colombia involucra a ex militares">Nuevo escándalo de espionaje en Colombia involucra a ex militares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/comando-cibernetico-de-estados-unidos-podria-ampliar-su-enfoque-21147/" rel="bookmark" class="td-image-wrap" title="Comando Cibernético de Estados Unidos podría ampliar su enfoque"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/OTAN-considera-defensa-ofensiva-en-ciberespacio-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/OTAN-considera-defensa-ofensiva-en-ciberespacio-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/OTAN-considera-defensa-ofensiva-en-ciberespacio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Comando Cibernético de Estados Unidos podría ampliar su enfoque" title="Comando Cibernético de Estados Unidos podría ampliar su enfoque"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/comando-cibernetico-de-estados-unidos-podria-ampliar-su-enfoque-21147/" rel="bookmark" title="Comando Cibernético de Estados Unidos podría ampliar su enfoque">Comando Cibernético de Estados Unidos podría ampliar su enfoque</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cinco-de-los-ciber-delincuentes-mas-buscados-por-el-fbi-21058/" rel="bookmark" class="td-image-wrap" title="Cinco de los ciber delincuentes más buscados por el FBI"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/FBI-utiliza-escáneres-de-huellas-dactilares-integrados-Biometría-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/FBI-utiliza-escáneres-de-huellas-dactilares-integrados-Biometría-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/FBI-utiliza-escáneres-de-huellas-dactilares-integrados-Biometría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cinco de los ciber delincuentes más buscados por el FBI" title="Cinco de los ciber delincuentes más buscados por el FBI"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cinco-de-los-ciber-delincuentes-mas-buscados-por-el-fbi-21058/" rel="bookmark" title="Cinco de los ciber delincuentes más buscados por el FBI">Cinco de los ciber delincuentes más buscados por el FBI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercito-de-ee-uu-elabora-lista-de-no-comprar-para-software-21039/" rel="bookmark" class="td-image-wrap" title="Ejército de EE. UU. elabora lista de &#8220;no comprar&#8221; para  software"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Primera-conferencia-cibernética-de-Partner-Nation-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Primera-conferencia-cibernética-de-Partner-Nation-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Primera-conferencia-cibernética-de-Partner-Nation-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ejército de EE. UU. elabora lista de &quot;no comprar&quot; para software" title="Ejército de EE. UU. elabora lista de &#8220;no comprar&#8221; para  software"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercito-de-ee-uu-elabora-lista-de-no-comprar-para-software-21039/" rel="bookmark" title="Ejército de EE. UU. elabora lista de &#8220;no comprar&#8221; para  software">Ejército de EE. UU. elabora lista de &#8220;no comprar&#8221; para &#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b6c8f5542273" data-td_block_id="td_uid_5_5b6c8f5542273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b6c8f5542273" data-td_block_id="td_uid_5_5b6c8f5542273"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b6c8f5546568_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b6c8f5546568" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b6c8f5546568" id="td_uid_9_5b6c8f5547e7c" data-td_block_id="td_uid_8_5b6c8f5546568" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5b6c8f5546568"  id="td_uid_10_5b6c8f5547f83" data-td_block_id="td_uid_8_5b6c8f5546568" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5b6c8f5546568"  id="td_uid_11_5b6c8f5548091" data-td_block_id="td_uid_8_5b6c8f5546568" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a><a class="mega-menu-sub-cat-td_uid_8_5b6c8f5546568"  id="td_uid_12_5b6c8f5548199" data-td_block_id="td_uid_8_5b6c8f5546568" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_8_5b6c8f5546568 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/jefe-de-la-marina-de-los-ee-uu-fortalece-alianzas-en-america-latina-21281/" rel="bookmark" class="td-image-wrap" title="Jefe de la Marina de los EE. UU. fortalece alianzas en América Latina"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/05/Cuál-es-el-rol-de-las-fuerzas-militares-en-América-Latina-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/05/Cuál-es-el-rol-de-las-fuerzas-militares-en-América-Latina-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/05/Cuál-es-el-rol-de-las-fuerzas-militares-en-América-Latina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jefe de la Marina de los EE. UU. fortalece alianzas en América Latina" title="Jefe de la Marina de los EE. UU. fortalece alianzas en América Latina"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/jefe-de-la-marina-de-los-ee-uu-fortalece-alianzas-en-america-latina-21281/" rel="bookmark" title="Jefe de la Marina de los EE. UU. fortalece alianzas en América Latina">Jefe de la Marina de los EE. UU. fortalece alianzas en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/embajada-de-israel-en-colombia-rechaza-reconocimiento-a-palestina-21280/" rel="bookmark" class="td-image-wrap" title="Embajada de Israel en Colombia rechaza reconocimiento a Palestina"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/israel-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/israel-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/israel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Embajada de Israel en Colombia rechaza reconocimiento a Palestina" title="Embajada de Israel en Colombia rechaza reconocimiento a Palestina"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/embajada-de-israel-en-colombia-rechaza-reconocimiento-a-palestina-21280/" rel="bookmark" title="Embajada de Israel en Colombia rechaza reconocimiento a Palestina">Embajada de Israel en Colombia rechaza reconocimiento a Palestina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/a-militar-de-bolivia-le-roban-emblema-historico-presidencial-21276/" rel="bookmark" class="td-image-wrap" title="A militar de Bolivia le roban emblema histórico presidencial"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Bolivia-descartó-que-aviones-militares-de-Chile-sobrevolaran-su-territorio-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Bolivia-descartó-que-aviones-militares-de-Chile-sobrevolaran-su-territorio-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Bolivia-descartó-que-aviones-militares-de-Chile-sobrevolaran-su-territorio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A militar de Bolivia le roban emblema histórico presidencial" title="A militar de Bolivia le roban emblema histórico presidencial"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/a-militar-de-bolivia-le-roban-emblema-historico-presidencial-21276/" rel="bookmark" title="A militar de Bolivia le roban emblema histórico presidencial">A militar de Bolivia le roban emblema histórico presidencial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/colombia-reconoco-a-palestina-como-estado-21270/" rel="bookmark" class="td-image-wrap" title="Colombia reconoco a Palestina como Estado"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Colombia-reconoco-a-Palestina-como-Estado-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Colombia-reconoco-a-Palestina-como-Estado-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/08/Colombia-reconoco-a-Palestina-como-Estado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Colombia reconoco a Palestina como Estado" title="Colombia reconoco a Palestina como Estado"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/colombia-reconoco-a-palestina-como-estado-21270/" rel="bookmark" title="Colombia reconoco a Palestina como Estado">Colombia reconoco a Palestina como Estado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b6c8f5546568" data-td_block_id="td_uid_8_5b6c8f5546568"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b6c8f5546568" data-td_block_id="td_uid_8_5b6c8f5546568"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b6c8f554bcca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b6c8f554bcca" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5b6c8f554bcca" id="td_uid_14_5b6c8f554d2b8" data-td_block_id="td_uid_13_5b6c8f554bcca" data-td_filter_value="" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5b6c8f554bcca"  id="td_uid_15_5b6c8f554d373" data-td_block_id="td_uid_13_5b6c8f554bcca" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></div></div><div id=td_uid_13_5b6c8f554bcca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/xxviii-conferencia-naval-interamericana-se-llevo-a-cabo-en-cartagena-21074/" rel="bookmark" class="td-image-wrap" title="XXVIII Conferencia Naval Interamericana se llevó a cabo en Cartagena"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/08/FNC_5337-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/08/FNC_5337-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/08/FNC_5337-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="XXVIII Conferencia Naval Interamericana se llevó a cabo en Cartagena" title="XXVIII Conferencia Naval Interamericana se llevó a cabo en Cartagena"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/xxviii-conferencia-naval-interamericana-se-llevo-a-cabo-en-cartagena-21074/" rel="bookmark" title="XXVIII Conferencia Naval Interamericana se llevó a cabo en Cartagena">XXVIII Conferencia Naval Interamericana se llevó a cabo en Cartagena</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/panamax-2018-se-lleva-a-cabo-en-estados-unidos-con-20-participantes-21044/" rel="bookmark" class="td-image-wrap" title="Panamax 2018 se lleva a cabo en Estados Unidos con 20 participantes"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/07/Ejercicios-en-los-que-participará-Fuerza-de-Defensa-Nacional-de-Sudáfrica-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/07/Ejercicios-en-los-que-participará-Fuerza-de-Defensa-Nacional-de-Sudáfrica-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/07/Ejercicios-en-los-que-participará-Fuerza-de-Defensa-Nacional-de-Sudáfrica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fuerza de Defensa Nacional Sudafricana lucha por recorte de presupuesto" title="Panamax 2018 se lleva a cabo en Estados Unidos con 20 participantes"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/panamax-2018-se-lleva-a-cabo-en-estados-unidos-con-20-participantes-21044/" rel="bookmark" title="Panamax 2018 se lleva a cabo en Estados Unidos con 20 participantes">Panamax 2018 se lleva a cabo en Estados Unidos con 20&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/asi-fue-el-dia-de-apertura-de-los-juegos-internacionales-del-ejercito-21036/" rel="bookmark" class="td-image-wrap" title="Así fue el día de apertura de los Juegos Internacionales del Ejército"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/International-Army-Games-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/International-Army-Games-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/International-Army-Games-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Así fue el día de apertura de los Juegos Internacionales del Ejército" title="Así fue el día de apertura de los Juegos Internacionales del Ejército"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/asi-fue-el-dia-de-apertura-de-los-juegos-internacionales-del-ejercito-21036/" rel="bookmark" title="Así fue el día de apertura de los Juegos Internacionales del Ejército">Así fue el día de apertura de los Juegos Internacionales del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/simposio-de-lideres-senior-se-lleva-a-cabo-en-panama-20980/" rel="bookmark" class="td-image-wrap" title="Simposio de Líderes Senior se lleva a cabo en Panamá"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Brasil_y_Argentina_realizan_reuniÃ³n_para_ejercicio_binacional_de_desastres-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Brasil_y_Argentina_realizan_reuniÃ³n_para_ejercicio_binacional_de_desastres-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/06/Brasil_y_Argentina_realizan_reuniÃ³n_para_ejercicio_binacional_de_desastres-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Simposio de Líderes Senior se lleva a cabo en Panamá" title="Simposio de Líderes Senior se lleva a cabo en Panamá"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/simposio-de-lideres-senior-se-lleva-a-cabo-en-panama-20980/" rel="bookmark" title="Simposio de Líderes Senior se lleva a cabo en Panamá">Simposio de Líderes Senior se lleva a cabo en Panamá</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b6c8f554bcca" data-td_block_id="td_uid_13_5b6c8f554bcca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b6c8f554bcca" data-td_block_id="td_uid_13_5b6c8f554bcca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5b6c8f55503db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b6c8f55503db" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5b6c8f55503db" id="td_uid_17_5b6c8f5551597" data-td_block_id="td_uid_16_5b6c8f55503db" data-td_filter_value="" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5b6c8f55503db"  id="td_uid_18_5b6c8f555165b" data-td_block_id="td_uid_16_5b6c8f55503db" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_16_5b6c8f55503db"  id="td_uid_19_5b6c8f5551720" data-td_block_id="td_uid_16_5b6c8f55503db" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_16_5b6c8f55503db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-fuerza-espacial-de-ee-uu-podra-constituirse-finalmente-21083/" rel="bookmark" class="td-image-wrap" title="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?" title="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" class="td-post-category">Sistemas de Infantería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-fuerza-espacial-de-ee-uu-podra-constituirse-finalmente-21083/" rel="bookmark" title="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?">¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/continua-el-debate-sobre-la-fuerza-espacial-de-estados-unidos-19728/" rel="bookmark" class="td-image-wrap" title="Continua el debate sobre la Fuerza Espacial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?" title="Continua el debate sobre la Fuerza Espacial de Estados Unidos"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" class="td-post-category">Sistemas de Infantería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/continua-el-debate-sobre-la-fuerza-espacial-de-estados-unidos-19728/" rel="bookmark" title="Continua el debate sobre la Fuerza Espacial de Estados Unidos">Continua el debate sobre la Fuerza Espacial de Estados Unidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/infantes-de-marina-participan-en-tiroteos-directos-con-isis-en-siria-19611/" rel="bookmark" class="td-image-wrap" title="Infantes de marina participan en tiroteos directos con ISIS en Siria"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Puerto-Rico-Ganadores-en-The-Best-Warrior-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Puerto-Rico-Ganadores-en-The-Best-Warrior-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Puerto-Rico-Ganadores-en-The-Best-Warrior-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Infantes de marina participan en tiroteos directos con ISIS en Siria" title="Infantes de marina participan en tiroteos directos con ISIS en Siria"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/infantes-de-marina-participan-en-tiroteos-directos-con-isis-en-siria-19611/" rel="bookmark" title="Infantes de marina participan en tiroteos directos con ISIS en Siria">Infantes de marina participan en tiroteos directos con ISIS en Siria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fuerza-aerea-de-ee-uu-adelanta-re-estructuracion-y-traslada-funcionarios-17882/" rel="bookmark" class="td-image-wrap" title="Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fuerzá-Aérea-de-Uruguay-evalua-sus-capacidades-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fuerzá-Aérea-de-Uruguay-evalua-sus-capacidades-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fuerzá-Aérea-de-Uruguay-evalua-sus-capacidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios" title="Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" class="td-post-category">Sistemas de Infantería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fuerza-aerea-de-ee-uu-adelanta-re-estructuracion-y-traslada-funcionarios-17882/" rel="bookmark" title="Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios">Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b6c8f55503db" data-td_block_id="td_uid_16_5b6c8f55503db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5b6c8f55503db" data-td_block_id="td_uid_16_5b6c8f55503db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5b6c8f55556e4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5b6c8f55556e4" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5b6c8f55556e4" id="td_uid_21_5b6c8f555693e" data-td_block_id="td_uid_20_5b6c8f55556e4" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5b6c8f55556e4"  id="td_uid_22_5b6c8f55569f4" data-td_block_id="td_uid_20_5b6c8f55556e4" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_20_5b6c8f55556e4"  id="td_uid_23_5b6c8f5556ab0" data-td_block_id="td_uid_20_5b6c8f55556e4" data-td_filter_value="49" href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia</a></div></div><div id=td_uid_20_5b6c8f55556e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/prohibicion-de-aplicaciones-con-gps-para-militares-estadounidenses-21246/" rel="bookmark" class="td-image-wrap" title="Prohibición de aplicaciones con GPS para militares estadounidenses"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/gps-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/gps-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/gps-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prohibición de aplicaciones con GPS para militares estadounidenses" title="Prohibición de aplicaciones con GPS para militares estadounidenses"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias de Tecnologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/prohibicion-de-aplicaciones-con-gps-para-militares-estadounidenses-21246/" rel="bookmark" title="Prohibición de aplicaciones con GPS para militares estadounidenses">Prohibición de aplicaciones con GPS para militares estadounidenses</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/primera-plataforma-capaz-de-ofrecer-ensenanza-en-ciberseguridad-21234/" rel="bookmark" class="td-image-wrap" title="Primera plataforma capaz de ofrecer enseñanza en ciberseguridad"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/170324-F-BN304-001-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/170324-F-BN304-001-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/170324-F-BN304-001-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Primera plataforma capaz de ofrecer enseñanza en ciberseguridad" title="Primera plataforma capaz de ofrecer enseñanza en ciberseguridad"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/primera-plataforma-capaz-de-ofrecer-ensenanza-en-ciberseguridad-21234/" rel="bookmark" title="Primera plataforma capaz de ofrecer enseñanza en ciberseguridad">Primera plataforma capaz de ofrecer enseñanza en ciberseguridad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/diferencia-del-accidente-nuclear-de-chernobil-y-de-hiroshima-y-nagasaki-21220/" rel="bookmark" class="td-image-wrap" title="Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/medio-siglo-de-la-bomba-del-zar-3-800-veces-mas-potente-que-la-de-hiroshima-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/medio-siglo-de-la-bomba-del-zar-3-800-veces-mas-potente-que-la-de-hiroshima-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/medio-siglo-de-la-bomba-del-zar-3-800-veces-mas-potente-que-la-de-hiroshima-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki." title="Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki."/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/diferencia-del-accidente-nuclear-de-chernobil-y-de-hiroshima-y-nagasaki-21220/" rel="bookmark" title="Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki.">Diferencia del accidente nuclear de Chérnobil y de Hiroshima y Nagasaki.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/helicopteros-del-ejercito-de-ee-uu-black-hawk-obtienen-nueva-cabina-21214/" rel="bookmark" class="td-image-wrap" title="Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Defense.gov_News_Photo_100721-A-5370B-005_-_U.S._Army_UH-60_Black_Hawk_helicopters_depart_from_Forward_Operating_Base_Warhorse_in_Diyala_province_Iraq_on_July_21_2010._Black_Hawks_are_used-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Defense.gov_News_Photo_100721-A-5370B-005_-_U.S._Army_UH-60_Black_Hawk_helicopters_depart_from_Forward_Operating_Base_Warhorse_in_Diyala_province_Iraq_on_July_21_2010._Black_Hawks_are_used-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/Defense.gov_News_Photo_100721-A-5370B-005_-_U.S._Army_UH-60_Black_Hawk_helicopters_depart_from_Forward_Operating_Base_Warhorse_in_Diyala_province_Iraq_on_July_21_2010._Black_Hawks_are_used-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina" title="Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/helicopteros-del-ejercito-de-ee-uu-black-hawk-obtienen-nueva-cabina-21214/" rel="bookmark" title="Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina">Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5b6c8f55556e4" data-td_block_id="td_uid_20_5b6c8f55556e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5b6c8f55556e4" data-td_block_id="td_uid_20_5b6c8f55556e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5b6c8f5559ba0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5b6c8f5559ba0" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5b6c8f5559ba0" id="td_uid_25_5b6c8f555ad9d" data-td_block_id="td_uid_24_5b6c8f5559ba0" data-td_filter_value="" href="https://www.mercadomilitar.com/content/vehiculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_24_5b6c8f5559ba0"  id="td_uid_26_5b6c8f555ae79" data-td_block_id="td_uid_24_5b6c8f5559ba0" data-td_filter_value="51" href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></div></div><div id=td_uid_24_5b6c8f5559ba0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/helicopteros-del-ejercito-de-ee-uu-black-hawk-obtienen-nueva-cabina-21214/" rel="bookmark" class="td-image-wrap" title="Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Defense.gov_News_Photo_100721-A-5370B-005_-_U.S._Army_UH-60_Black_Hawk_helicopters_depart_from_Forward_Operating_Base_Warhorse_in_Diyala_province_Iraq_on_July_21_2010._Black_Hawks_are_used-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Defense.gov_News_Photo_100721-A-5370B-005_-_U.S._Army_UH-60_Black_Hawk_helicopters_depart_from_Forward_Operating_Base_Warhorse_in_Diyala_province_Iraq_on_July_21_2010._Black_Hawks_are_used-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/Defense.gov_News_Photo_100721-A-5370B-005_-_U.S._Army_UH-60_Black_Hawk_helicopters_depart_from_Forward_Operating_Base_Warhorse_in_Diyala_province_Iraq_on_July_21_2010._Black_Hawks_are_used-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina" title="Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/helicopteros-del-ejercito-de-ee-uu-black-hawk-obtienen-nueva-cabina-21214/" rel="bookmark" title="Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina">Helicópteros del Ejército de EE.UU Black Hawk obtienen nueva cabina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/chile-negocia-construccion-de-fabrica-de-vehiculos-blindados-del-grupo-streit-21201/" rel="bookmark" class="td-image-wrap" title="Chile negocia construcción de fábrica de vehículos blindados del Grupo Streit"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Chile-negocia-construcción-de-fábrica-de-vehículos-blindados-del-Grupo-Streit-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Chile-negocia-construcción-de-fábrica-de-vehículos-blindados-del-Grupo-Streit-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/08/Chile-negocia-construcción-de-fábrica-de-vehículos-blindados-del-Grupo-Streit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chile negocia construcción de fábrica de vehículos blindados del Grupo Streit" title="Chile negocia construcción de fábrica de vehículos blindados del Grupo Streit"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/chile-negocia-construccion-de-fabrica-de-vehiculos-blindados-del-grupo-streit-21201/" rel="bookmark" title="Chile negocia construcción de fábrica de vehículos blindados del Grupo Streit">Chile negocia construcción de fábrica de vehículos blindados del Grupo Streit</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estonia-planea-desarrollar-sistemas-terrestres-militares-no-tripulados-21138/" rel="bookmark" class="td-image-wrap" title="Estonia planea desarrollar sistemas terrestres militares no tripulados"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/drone-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/drone-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/drone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estonia planea desarrollar sistemas terrestres militares no tripulados" title="Estonia planea desarrollar sistemas terrestres militares no tripulados"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estonia-planea-desarrollar-sistemas-terrestres-militares-no-tripulados-21138/" rel="bookmark" title="Estonia planea desarrollar sistemas terrestres militares no tripulados">Estonia planea desarrollar sistemas terrestres militares no tripulados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/programa-espacial-de-brasil-se-enfocara-en-satelites-civiles-y-militares-21130/" rel="bookmark" class="td-image-wrap" title="Programa Espacial de Brasil se enfocará en satélites civiles y militares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Programa Espacial de Brasil se enfocará en satélites civiles y militares" title="Programa Espacial de Brasil se enfocará en satélites civiles y militares"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/programa-espacial-de-brasil-se-enfocara-en-satelites-civiles-y-militares-21130/" rel="bookmark" title="Programa Espacial de Brasil se enfocará en satélites civiles y militares">Programa Espacial de Brasil se enfocará en satélites civiles y militares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5b6c8f5559ba0" data-td_block_id="td_uid_24_5b6c8f5559ba0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5b6c8f5559ba0" data-td_block_id="td_uid_24_5b6c8f5559ba0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Logística" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-21265" class="post-21265 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad-y-logistica tag-cooperacion tag-ecuador tag-estados-unidos tag-mercado-militar tag-revista-de-defensa" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></li></ul><header class="td-post-title"><h1 class="entry-title">Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/">Natalia Carolina Rubio Coello</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-09T09:32:28+00:00" >9 agosto, 2018</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ecuador+abrir%C3%A1+Oficina+de+Cooperaci%C3%B3n+para+la+Seguridad+con+EE.UU&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&via=%40mercado_militar"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU %0A%0A https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/&title=Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU&body=https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-e1519684543140.jpg" data-caption="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-696x464.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-696x464.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-e1519684543140-600x400.jpg 600w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-300x200.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-768x512.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-1024x683.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-1068x712.jpg 1068w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-630x420.jpg 630w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-e1519684543140.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU" title="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU"/></a><figcaption class="wp-caption-text">Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU</figcaption></figure></div></div><p>Los Estados Unidos pronto cooperarán con Ecuador en el tratamiento de cuestiones de seguridad a través de una nueva oficina. El gobierno anterior en Ecuador redujo la cooperación militar con los estadounidenses.</p><p>El establecimiento de la nueva Oficina de Cooperación para la Seguridad, que fue informado por el ministro de Defensa ecuatoriano Oswaldo Jarrin, es la última acción del gobierno del presidente Lenin Moreno para abandonar las políticas de su predecesor izquierdista Rafael Correa. Jarrin tuvo cuidado de subrayar que la nueva entidad no violaría la constitución del país, que fue enmendada bajo Correa para prohibir la presencia permanente de tropas extranjeras en Ecuador.</p><h2>El contraste Moreno-Correa</h2><p>Moreno se ha apartado de muchas de las políticas de su predecesor tanto en economía como en relaciones internacionales desde que llegó al poder este año. Durante su mandato, Correa redujo la cooperación militar con los EE. UU. En 2007, se negó a extender el alquiler de la Base Aérea de Manta más allá de 2009, diciendo que si los EE. UU. querían una, Ecuador debería abrir una base en Miami a cambio.</p><p>Un año más tarde se aprobó la nueva constitución, que, entre otras cosas, declara a Ecuador como una nación pacífica y prohíbe albergar bases militares extranjeras. Y en 2014, se cerró la Oficina de Cooperación de Seguridad con sede en la embajada de los EE. UU., obligando a personal militar de EE. UU. a abandonar el país.</p><p>El distanciamiento contrastó agudamente con las relaciones entre los dos países durante la Guerra Fría, cuando Ecuador sirvió como un bastión de la influencia estadounidense en América Latina, ofreciendo un conducto tanto para los militares como para los agentes de inteligencia de los EE. UU.</p><p>La reversión de la tendencia salió a la luz esta primavera. En abril, Ecuador firmó un acuerdo de cooperación con los EE. UU. ara combatir la delincuencia organizada transnacional y el tráfico de drogas (Te puede interesar: <a href="https://www.mercadomilitar.com/ecuador-recibe-capacitacion-militar-de-guardia-nacional-de-ee-uu-19925/" target="_blank" rel="noopener">Ecuador recibe capacitación militar de Guardia Nacional de EE.UU</a>). El desarrollo desató la especulación de que pronto se darían la bienvenida a las tropas estadounidenses. Varios políticos ecuatorianos, incluido el ex presidente Lucio Gutiérrez, que supuestamente estaba detrás del intento de golpe de 2010 contra Correa, apoyaron la idea. Los funcionarios del presidente Moreno insisten en que esto no sucederá.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5b6c8f55624fc_rand td_block_template_1"><div class="g g-2"><div class="g-single a-1"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/"><img class="size-full wp-image-17779 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/TIENDAS-MILITARES-6.png" alt="" width="728" height="90" /></a>></div></div></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="http://www.foxnews.com/us/2018/08/02/official-ecuador-to-receive-us-weapons-military-supplies.html">Fox News</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/cooperacion/">Cooperación</a></li><li><a href="https://www.mercadomilitar.com/tag/ecuador/">Ecuador</a></li><li><a href="https://www.mercadomilitar.com/tag/estados-unidos/">Estados Unidos</a></li><li><a href="https://www.mercadomilitar.com/tag/mercado-militar/">Mercado Militar</a></li><li><a href="https://www.mercadomilitar.com/tag/revista-de-defensa/">Revista de Defensa</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ecuador+abrir%C3%A1+Oficina+de+Cooperaci%C3%B3n+para+la+Seguridad+con+EE.UU&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&via=%40mercado_militar"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU %0A%0A https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/&title=Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU&body=https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/por-que-rusia-tiene-mejores-resultados-militares-que-estados-unidos-21262/">¿Por qué Rusia tiene mejores resultados militares que Estados Unidos?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.mercadomilitar.com/ecuador-habilita-servicio-militar-voluntario-para-las-mujeres-21269/">Ecuador habilita servicio militar voluntario para las mujeres</a></div></div></div><div class="author-box-wrap"><a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/"><img alt='' src='https://secure.gravatar.com/avatar/6fcf2f33e929e023a57328ce8a4eab71?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6fcf2f33e929e023a57328ce8a4eab71?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mercadomilitar.com/author/natalia-rubiomercadomilitar-com/">Natalia Carolina Rubio Coello</a></span></div><div class="td-author-description">Colombiana. Profesional en Relaciones Internacionales y Estudios Políticos de la Universidad Militar Nueva Granada de Colombia. Apasionada por la escritura, la investigación, temas de seguridad y defensa, construcción de paz y derechos humanos. Vive en Bogotá.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://bit.ly/2BDkUfg" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://bit.ly/2EoENd7" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://bit.ly/1cWNPv9" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Natalia Carolina Rubio Coello"></span><meta itemprop="datePublished" content="2018-08-09T09:32:28+00:00"><meta itemprop="dateModified" content="2018-08-09T09:32:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Ecuador-Conmemora-189-años-de-Batalla-de-Tarqui-2-e1519684543140.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_29_5b6c8f5565088_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5b6c8f5565088" ><script>var block_td_uid_29_5b6c8f5565088 = new tdBlock();
block_td_uid_29_5b6c8f5565088.id = "td_uid_29_5b6c8f5565088";
block_td_uid_29_5b6c8f5565088.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_29_5b6c8f5565088_rand","td_column_number":3,"live_filter_cur_post_id":21265,"live_filter_cur_post_author":"1301","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5b6c8f5565088_rand","tdc_css_class_style":"td_uid_29_5b6c8f5565088_rand_style"}';
block_td_uid_29_5b6c8f5565088.td_column_number = "3";
block_td_uid_29_5b6c8f5565088.block_type = "td_block_related_posts";
block_td_uid_29_5b6c8f5565088.post_count = "3";
block_td_uid_29_5b6c8f5565088.found_posts = "3579";
block_td_uid_29_5b6c8f5565088.header_color = "";
block_td_uid_29_5b6c8f5565088.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b6c8f5565088.max_num_pages = "1193";
tdBlocksArray.push(block_td_uid_29_5b6c8f5565088);</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5b6c8f556ccac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5b6c8f5565088" href="#">Artículos relacionados</a><a id="td_uid_31_5b6c8f556cd08" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5b6c8f5565088" href="#">Más del autor</a></h4><div id=td_uid_29_5b6c8f5565088 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/jefe-de-la-marina-de-los-ee-uu-fortalece-alianzas-en-america-latina-21281/" rel="bookmark" class="td-image-wrap" title="Jefe de la Marina de los EE. UU. fortalece alianzas en América Latina"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/05/Cuál-es-el-rol-de-las-fuerzas-militares-en-América-Latina-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/05/Cuál-es-el-rol-de-las-fuerzas-militares-en-América-Latina-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/05/Cuál-es-el-rol-de-las-fuerzas-militares-en-América-Latina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jefe de la Marina de los EE. UU. fortalece alianzas en América Latina" title="Jefe de la Marina de los EE. UU. fortalece alianzas en América Latina"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/jefe-de-la-marina-de-los-ee-uu-fortalece-alianzas-en-america-latina-21281/" rel="bookmark" title="Jefe de la Marina de los EE. UU. fortalece alianzas en América Latina">Jefe de la Marina de los EE. UU. fortalece alianzas en América Latina</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/embajada-de-israel-en-colombia-rechaza-reconocimiento-a-palestina-21280/" rel="bookmark" class="td-image-wrap" title="Embajada de Israel en Colombia rechaza reconocimiento a Palestina"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/israel-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/israel-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/israel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Embajada de Israel en Colombia rechaza reconocimiento a Palestina" title="Embajada de Israel en Colombia rechaza reconocimiento a Palestina"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/embajada-de-israel-en-colombia-rechaza-reconocimiento-a-palestina-21280/" rel="bookmark" title="Embajada de Israel en Colombia rechaza reconocimiento a Palestina">Embajada de Israel en Colombia rechaza reconocimiento a Palestina</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/a-militar-de-bolivia-le-roban-emblema-historico-presidencial-21276/" rel="bookmark" class="td-image-wrap" title="A militar de Bolivia le roban emblema histórico presidencial"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Bolivia-descartó-que-aviones-militares-de-Chile-sobrevolaran-su-territorio-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Bolivia-descartó-que-aviones-militares-de-Chile-sobrevolaran-su-territorio-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Bolivia-descartó-que-aviones-militares-de-Chile-sobrevolaran-su-territorio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A militar de Bolivia le roban emblema histórico presidencial" title="A militar de Bolivia le roban emblema histórico presidencial"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/a-militar-de-bolivia-le-roban-emblema-historico-presidencial-21276/" rel="bookmark" title="A militar de Bolivia le roban emblema histórico presidencial">A militar de Bolivia le roban emblema histórico presidencial</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b6c8f5565088" data-td_block_id="td_uid_29_5b6c8f5565088"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5b6c8f5565088" data-td_block_id="td_uid_29_5b6c8f5565088"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='21265' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5b6c8f556fa89_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5b6c8f556fa89" ><script>var block_td_uid_33_5b6c8f556fa89 = new tdBlock();
block_td_uid_33_5b6c8f556fa89.id = "td_uid_33_5b6c8f556fa89";
block_td_uid_33_5b6c8f556fa89.atts = '{"custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_33_5b6c8f556fa89_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5b6c8f556fa89_rand","tdc_css_class_style":"td_uid_33_5b6c8f556fa89_rand_style"}';
block_td_uid_33_5b6c8f556fa89.td_column_number = "1";
block_td_uid_33_5b6c8f556fa89.block_type = "td_block_7";
block_td_uid_33_5b6c8f556fa89.post_count = "4";
block_td_uid_33_5b6c8f556fa89.found_posts = "4909";
block_td_uid_33_5b6c8f556fa89.header_color = "#";
block_td_uid_33_5b6c8f556fa89.ajax_pagination_infinite_stop = "";
block_td_uid_33_5b6c8f556fa89.max_num_pages = "1228";
tdBlocksArray.push(block_td_uid_33_5b6c8f556fa89);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_33_5b6c8f556fa89 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-honduras-asume-nuevo-ministro-defensa-15091/" rel="bookmark" class="td-image-wrap" title="Noticias Militares de Honduras: Asume nuevo Ministro de Defensa"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cuba-denuncia-violación-de-DD.HH_.-en-Honduras-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cuba-denuncia-violación-de-DD.HH_.-en-Honduras-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cuba-denuncia-violación-de-DD.HH_.-en-Honduras-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Administración Trump decide si extender protección a Honduras" title="Noticias Militares de Honduras: Asume nuevo Ministro de Defensa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-honduras-asume-nuevo-ministro-defensa-15091/" rel="bookmark" title="Noticias Militares de Honduras: Asume nuevo Ministro de Defensa">Noticias Militares de Honduras: Asume nuevo Ministro de Defensa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-02T10:30:04+00:00" >2 marzo, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-colombia-primera-mujer-oficial-del-arma-de-infanteria-17126/" rel="bookmark" class="td-image-wrap" title="Noticias Militares de Colombia: Primera mujer oficial del arma de infantería"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Colombia-Primera-mujer-oficial-del-arma-de-infantería-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Colombia-Primera-mujer-oficial-del-arma-de-infantería-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias-Militares-de-Colombia-Primera-mujer-oficial-del-arma-de-infantería-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Noticias Militares de Colombia: Primera mujer oficial del arma de infantería" title="Noticias Militares de Colombia: Primera mujer oficial del arma de infantería"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-colombia-primera-mujer-oficial-del-arma-de-infanteria-17126/" rel="bookmark" title="Noticias Militares de Colombia: Primera mujer oficial del arma de infantería">Noticias Militares de Colombia: Primera mujer oficial del arma de infantería</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T13:00:00+00:00" >6 abril, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-administracion-trump-hizo-amenazas-comerciales-a-ecuador-20553/" rel="bookmark" class="td-image-wrap" title="La administración Trump hizo amenazas comerciales a Ecuador"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/De-vuelta-a-la-era-Reagan-con-el-gasto-militar-de-la-era-Trump-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/De-vuelta-a-la-era-Reagan-con-el-gasto-militar-de-la-era-Trump-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/De-vuelta-a-la-era-Reagan-con-el-gasto-militar-de-la-era-Trump-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Congreso estadounidense aprueba presupuesto de defensa de Trump" title="La administración Trump hizo amenazas comerciales a Ecuador"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-administracion-trump-hizo-amenazas-comerciales-a-ecuador-20553/" rel="bookmark" title="La administración Trump hizo amenazas comerciales a Ecuador">La administración Trump hizo amenazas comerciales a Ecuador</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-10T15:00:08+00:00" >10 julio, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/el-lunes-iniciaron-los-ulchi-freedom-guardian-con-la-participacion-especial-de-colombia-3343/" rel="bookmark" class="td-image-wrap" title="El lunes iniciaron los Ulchi Freedom Guardian, con la participación especial de Colombia"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/100816-F-7734X-001-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/100816-F-7734X-001-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/100816-F-7734X-001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="El lunes iniciaron los Ulchi Freedom Guardian, con la participación especial de Colombia" title="El lunes iniciaron los Ulchi Freedom Guardian, con la participación especial de Colombia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/el-lunes-iniciaron-los-ulchi-freedom-guardian-con-la-participacion-especial-de-colombia-3343/" rel="bookmark" title="El lunes iniciaron los Ulchi Freedom Guardian, con la participación especial de Colombia">El lunes iniciaron los Ulchi Freedom Guardian, con la participación especial...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-22T14:30:43+00:00" >22 agosto, 2017</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_33_5b6c8f556fa89" data-td_block_id="td_uid_33_5b6c8f556fa89">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_34_5b6c8f5577607_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_34_5b6c8f5577607" ><script>var block_td_uid_34_5b6c8f5577607 = new tdBlock();
block_td_uid_34_5b6c8f5577607.id = "td_uid_34_5b6c8f5577607";
block_td_uid_34_5b6c8f5577607.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5b6c8f5577607_rand","separator":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5b6c8f5577607_rand","tdc_css_class_style":"td_uid_34_5b6c8f5577607_rand_style"}';
block_td_uid_34_5b6c8f5577607.td_column_number = "1";
block_td_uid_34_5b6c8f5577607.block_type = "td_block_15";
block_td_uid_34_5b6c8f5577607.post_count = "4";
block_td_uid_34_5b6c8f5577607.found_posts = "4909";
block_td_uid_34_5b6c8f5577607.header_color = "#";
block_td_uid_34_5b6c8f5577607.ajax_pagination_infinite_stop = "";
block_td_uid_34_5b6c8f5577607.max_num_pages = "1228";
tdBlocksArray.push(block_td_uid_34_5b6c8f5577607);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_34_5b6c8f5577607 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/armada-de-china-podria-tener-primer-canon-de-riel-montado-en-el-mundo-12988/" rel="bookmark" class="td-image-wrap" title="Armada de China podría tener primer cañón de riel montado en el mundo"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Armada-de-China-podría-tener-primer-cañón-de-riel-montado-en-el-mundo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Armada de Estados Unidos adelanta misión humanitaria en Asia-Pacífico" title="Armada de China podría tener primer cañón de riel montado en el mundo"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/armada-de-china-podria-tener-primer-canon-de-riel-montado-en-el-mundo-12988/" rel="bookmark" title="Armada de China podría tener primer cañón de riel montado en el mundo">Armada de China podría tener primer cañón de riel montado en...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/novedoso-kit-de-descarga-que-se-convierte-en-balsa-salvavidas-20217/" rel="bookmark" class="td-image-wrap" title="Novedoso Kit de descarga que se convierte en balsa salvavidas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/El-programa-antiminas-COBRA-de-la-Marina-llega-a-un-hito-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/04/El-programa-antiminas-COBRA-de-la-Marina-llega-a-un-hito-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/El-programa-antiminas-COBRA-de-la-Marina-llega-a-un-hito-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Novedoso Kit de descarga que se convierte en balsa salvavidas" title="Novedoso Kit de descarga que se convierte en balsa salvavidas"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/novedoso-kit-de-descarga-que-se-convierte-en-balsa-salvavidas-20217/" rel="bookmark" title="Novedoso Kit de descarga que se convierte en balsa salvavidas">Novedoso Kit de descarga que se convierte en balsa salvavidas</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/posibles-sanciones-de-onu-a-sudan-del-sur-19176/" rel="bookmark" class="td-image-wrap" title="Posibles sanciones de ONU a Sudán del Sur"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Bachelet_en_Consejo_de_Seguridad_de_la_ONU_2015-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Bachelet_en_Consejo_de_Seguridad_de_la_ONU_2015-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/Bachelet_en_Consejo_de_Seguridad_de_la_ONU_2015-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ONU establecerá embargo de armas en Sudán del Sur" title="Posibles sanciones de ONU a Sudán del Sur"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/posibles-sanciones-de-onu-a-sudan-del-sur-19176/" rel="bookmark" title="Posibles sanciones de ONU a Sudán del Sur">Posibles sanciones de ONU a Sudán del Sur</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/administracion-trump-debate-sobre-la-etiqueta-de-terrorista-para-irgc-20273/" rel="bookmark" class="td-image-wrap" title="Administración Trump debate sobre la etiqueta de &#8220;terrorista&#8221; para IRGC"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/07/Administración_Trump_debate_sobre_la_etiqueta_de_terrorista_para_IRGC-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/07/Administración_Trump_debate_sobre_la_etiqueta_de_terrorista_para_IRGC-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/07/Administración_Trump_debate_sobre_la_etiqueta_de_terrorista_para_IRGC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hispanos en FF.AA de EE.UU no obtienen posiciones de liderazgo" title="Administración Trump debate sobre la etiqueta de &#8220;terrorista&#8221; para IRGC"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/administracion-trump-debate-sobre-la-etiqueta-de-terrorista-para-irgc-20273/" rel="bookmark" title="Administración Trump debate sobre la etiqueta de &#8220;terrorista&#8221; para IRGC">Administración Trump debate sobre la etiqueta de &#8220;terrorista&#8221; para IRGC</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5b6c8f5577607" data-td_block_id="td_uid_34_5b6c8f5577607"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5b6c8f5577607" data-td_block_id="td_uid_34_5b6c8f5577607"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="http://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="mercado militar" title=""/></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@mercadomilitar.com">contacto@mercadomilitar.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_36_5b6c8f557f55b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5b6c8f557f55b" ><script>var block_td_uid_36_5b6c8f557f55b = new tdBlock();
block_td_uid_36_5b6c8f557f55b.id = "td_uid_36_5b6c8f557f55b";
block_td_uid_36_5b6c8f557f55b.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5b6c8f557f55b_rand","tdc_css_class":"td_uid_36_5b6c8f557f55b_rand","tdc_css_class_style":"td_uid_36_5b6c8f557f55b_rand_style"}';
block_td_uid_36_5b6c8f557f55b.td_column_number = "1";
block_td_uid_36_5b6c8f557f55b.block_type = "td_block_7";
block_td_uid_36_5b6c8f557f55b.post_count = "3";
block_td_uid_36_5b6c8f557f55b.found_posts = "4909";
block_td_uid_36_5b6c8f557f55b.header_color = "";
block_td_uid_36_5b6c8f557f55b.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b6c8f557f55b.max_num_pages = "1637";
tdBlocksArray.push(block_td_uid_36_5b6c8f557f55b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_36_5b6c8f557f55b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" class="td-image-wrap" title="La nueva arma del Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Noticias Militares de Colombia: Sig Sauer acusado de exportación ilegal" title="La nueva arma del Ejército de EE.UU."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00" >14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" class="td-image-wrap" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00" >9 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" class="td-image-wrap" title="Entrega de Armas de las FARC en Colombia a la ONU"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="la segunda misión política especial de la ONU" title="Entrega de Armas de las FARC en Colombia a la ONU"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU">Entrega de Armas de las FARC en Colombia a la ONU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:19:57+00:00" >27 junio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_37_5b6c8f558331f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5b6c8f558331f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/"><span class="td-cat-name">Seguridad y Logística</span><span class="td-cat-no">3580</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/"><span class="td-cat-name">Noticias de seguridad y logistica</span><span class="td-cat-no">2503</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">770</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/"><span class="td-cat-name">Seguridad</span><span class="td-cat-no">760</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/"><span class="td-cat-name">Noticias de Tecnologia</span><span class="td-cat-no">474</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/"><span class="td-cat-name">Noticias de seguridad</span><span class="td-cat-no">469</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/"><span class="td-cat-name">Vehículos</span><span class="td-cat-no">436</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/"><span class="td-cat-name">Artillería y Explosivos</span><span class="td-cat-no">331</span></a></li><li><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/"><span class="td-cat-name">Simulación y Entrenamiento</span><span class="td-cat-no">271</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="td-subfooter-menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18075"><a href="https://www.mercadomilitar.com/descargo-de-responsabilidad/">Descargo de Responsabilidad</a></li><li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18076"><a href="https://www.mercadomilitar.com/politica-de-privacidad/">Política de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;t=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="http://twitter.com/share?text=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;via=ThemeGrill" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;t=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;title=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;title=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;t=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;n=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;title=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="http://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU&#038;body=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;h=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="http://digg.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;title=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;title=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;title=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;title=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://www.mercadomilitar.com/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265/" data-title="Ecuador abrirá Oficina de Cooperación para la Seguridad con EE.UU" data-post_id="21265"></div><div class="ess-no-pinterest-img-found"></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nicaragua-tendra-elecciones-municipales-preocupa-la-transparencia-6242/" rel="bookmark" class="td-image-wrap" title="Nicaragua tendrá elecciones municipales, preocupa la transparencia"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nicaragua-tendrá-elecciones-municipales-preocupa-la-transparencia-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nicaragua-tendrá-elecciones-municipales-preocupa-la-transparencia-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nicaragua-tendrá-elecciones-municipales-preocupa-la-transparencia-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Túnez se enfrenta a sus primeras elecciones locales libres" title="Nicaragua tendrá elecciones municipales, preocupa la transparencia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nicaragua-tendra-elecciones-municipales-preocupa-la-transparencia-6242/" rel="bookmark" title="Nicaragua tendrá elecciones municipales, preocupa la transparencia">Nicaragua tendrá elecciones municipales, preocupa la transparencia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-05T22:30:53+00:00" >5 noviembre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-asume-nuevo-representante-en-la-omi-17337/" rel="bookmark" class="td-image-wrap" title="Noticias Militares de Brasil: Asume nuevo representante en la OMI"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias_Militares_de_BrasilAsume_nuevo_representante_en_la_OMI-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias_Militares_de_BrasilAsume_nuevo_representante_en_la_OMI-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Noticias_Militares_de_BrasilAsume_nuevo_representante_en_la_OMI-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Asume nuevo Secretario General del Ministerio de Defensa de Brasil" title="Noticias Militares de Brasil: Asume nuevo representante en la OMI"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-asume-nuevo-representante-en-la-omi-17337/" rel="bookmark" title="Noticias Militares de Brasil: Asume nuevo representante en la OMI">Noticias Militares de Brasil: Asume nuevo representante en la OMI</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T08:00:26+00:00" >12 abril, 2018</time></span></div></div></div></div></div><div id="ess-main-wrapper"><div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable "><div class="ess-sidebar-icon-count-wrapper ess-clear"><div class="ess-total-share" data-post-id="21265"><span class="ess-total-count">&hellip;</span><span>Shares</span></div><ul class="ess-social-network-lists"><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;title=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="1" data-post-id="21265" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;t=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="21265" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="http://twitter.com/share?text=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;via=ThemeGrill" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="21265" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265%2F&#038;t=Ecuador%20abrir%C3%A1%20Oficina%20de%20Cooperaci%C3%B3n%20para%20la%20Seguridad%20con%20EE.UU" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="21265" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks ess-all-networks"> <span class="ess-social-networks-inner"> <span class="ess-social-network-link"> <i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i> </span> </span></li></ul></div><div class="ess-all-networks-toggle"> <i class="fa fa-chevron-left" aria-hidden="true"></i></div></div></div> <script>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"881d2c1b4b","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/*  */</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.8.2' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.mercadomilitar.com\/ecuador-abrira-oficina-de-cooperacion-para-la-seguridad-con-ee-uu-21265\/","update_share_nonce":"cdb711c260","shares_count_nonce":"25374891d4","all_network_shares_count_nonce":"1a91318d3f","total_counts_nonce":"b3bf341d7f","i18n_no_img_message":"No images found.","network_data":{"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"1","is_api_support":"1"},"facebook":{"network_id":"10","network_name":"facebook","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"11","network_name":"twitter","network_desc":"","network_order":"13","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"12","network_name":"googleplus","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"}}};
/*  */</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios, mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Estoy de acuerdo</a><a href="https://www.mercadomilitar.com/politica-de-privacidad/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leer más</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_5b6c8f559458c"></textarea><div id="td_live_css_uid_1_5b6c8f559458c" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><script type="text/javascript">var block_td_uid_2_5b6c8f553d046=new tdBlock();block_td_uid_2_5b6c8f553d046.id="td_uid_2_5b6c8f553d046";block_td_uid_2_5b6c8f553d046.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b6c8f553d046_rand","tdc_css_class":"td_uid_2_5b6c8f553d046_rand","tdc_css_class_style":"td_uid_2_5b6c8f553d046_rand_style"}';block_td_uid_2_5b6c8f553d046.td_column_number="3";block_td_uid_2_5b6c8f553d046.block_type="td_block_mega_menu";block_td_uid_2_5b6c8f553d046.post_count="4";block_td_uid_2_5b6c8f553d046.found_posts="333";block_td_uid_2_5b6c8f553d046.header_color="";block_td_uid_2_5b6c8f553d046.ajax_pagination_infinite_stop="";block_td_uid_2_5b6c8f553d046.max_num_pages="84";tdBlocksArray.push(block_td_uid_2_5b6c8f553d046);</script><script type="text/javascript">var block_td_uid_5_5b6c8f5542273=new tdBlock();block_td_uid_5_5b6c8f5542273.id="td_uid_5_5b6c8f5542273";block_td_uid_5_5b6c8f5542273.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b6c8f5542273_rand","tdc_css_class":"td_uid_5_5b6c8f5542273_rand","tdc_css_class_style":"td_uid_5_5b6c8f5542273_rand_style"}';block_td_uid_5_5b6c8f5542273.td_column_number="3";block_td_uid_5_5b6c8f5542273.block_type="td_block_mega_menu";block_td_uid_5_5b6c8f5542273.post_count="4";block_td_uid_5_5b6c8f5542273.found_posts="51";block_td_uid_5_5b6c8f5542273.header_color="";block_td_uid_5_5b6c8f5542273.ajax_pagination_infinite_stop="";block_td_uid_5_5b6c8f5542273.max_num_pages="13";tdBlocksArray.push(block_td_uid_5_5b6c8f5542273);</script><script type="text/javascript">var block_td_uid_8_5b6c8f5546568=new tdBlock();block_td_uid_8_5b6c8f5546568.id="td_uid_8_5b6c8f5546568";block_td_uid_8_5b6c8f5546568.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b6c8f5546568_rand","tdc_css_class":"td_uid_8_5b6c8f5546568_rand","tdc_css_class_style":"td_uid_8_5b6c8f5546568_rand_style"}';block_td_uid_8_5b6c8f5546568.td_column_number="3";block_td_uid_8_5b6c8f5546568.block_type="td_block_mega_menu";block_td_uid_8_5b6c8f5546568.post_count="4";block_td_uid_8_5b6c8f5546568.found_posts="3588";block_td_uid_8_5b6c8f5546568.header_color="";block_td_uid_8_5b6c8f5546568.ajax_pagination_infinite_stop="";block_td_uid_8_5b6c8f5546568.max_num_pages="897";tdBlocksArray.push(block_td_uid_8_5b6c8f5546568);</script><script type="text/javascript">var block_td_uid_13_5b6c8f554bcca=new tdBlock();block_td_uid_13_5b6c8f554bcca.id="td_uid_13_5b6c8f554bcca";block_td_uid_13_5b6c8f554bcca.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5b6c8f554bcca_rand","tdc_css_class":"td_uid_13_5b6c8f554bcca_rand","tdc_css_class_style":"td_uid_13_5b6c8f554bcca_rand_style"}';block_td_uid_13_5b6c8f554bcca.td_column_number="3";block_td_uid_13_5b6c8f554bcca.block_type="td_block_mega_menu";block_td_uid_13_5b6c8f554bcca.post_count="4";block_td_uid_13_5b6c8f554bcca.found_posts="274";block_td_uid_13_5b6c8f554bcca.header_color="";block_td_uid_13_5b6c8f554bcca.ajax_pagination_infinite_stop="";block_td_uid_13_5b6c8f554bcca.max_num_pages="69";tdBlocksArray.push(block_td_uid_13_5b6c8f554bcca);</script><script type="text/javascript">var block_td_uid_16_5b6c8f55503db=new tdBlock();block_td_uid_16_5b6c8f55503db.id="td_uid_16_5b6c8f55503db";block_td_uid_16_5b6c8f55503db.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5b6c8f55503db_rand","tdc_css_class":"td_uid_16_5b6c8f55503db_rand","tdc_css_class_style":"td_uid_16_5b6c8f55503db_rand_style"}';block_td_uid_16_5b6c8f55503db.td_column_number="3";block_td_uid_16_5b6c8f55503db.block_type="td_block_mega_menu";block_td_uid_16_5b6c8f55503db.post_count="4";block_td_uid_16_5b6c8f55503db.found_posts="118";block_td_uid_16_5b6c8f55503db.header_color="";block_td_uid_16_5b6c8f55503db.ajax_pagination_infinite_stop="";block_td_uid_16_5b6c8f55503db.max_num_pages="30";tdBlocksArray.push(block_td_uid_16_5b6c8f55503db);</script><script type="text/javascript">var block_td_uid_20_5b6c8f55556e4=new tdBlock();block_td_uid_20_5b6c8f55556e4.id="td_uid_20_5b6c8f55556e4";block_td_uid_20_5b6c8f55556e4.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5b6c8f55556e4_rand","tdc_css_class":"td_uid_20_5b6c8f55556e4_rand","tdc_css_class_style":"td_uid_20_5b6c8f55556e4_rand_style"}';block_td_uid_20_5b6c8f55556e4.td_column_number="3";block_td_uid_20_5b6c8f55556e4.block_type="td_block_mega_menu";block_td_uid_20_5b6c8f55556e4.post_count="4";block_td_uid_20_5b6c8f55556e4.found_posts="772";block_td_uid_20_5b6c8f55556e4.header_color="";block_td_uid_20_5b6c8f55556e4.ajax_pagination_infinite_stop="";block_td_uid_20_5b6c8f55556e4.max_num_pages="193";tdBlocksArray.push(block_td_uid_20_5b6c8f55556e4);</script><script type="text/javascript">var block_td_uid_24_5b6c8f5559ba0=new tdBlock();block_td_uid_24_5b6c8f5559ba0.id="td_uid_24_5b6c8f5559ba0";block_td_uid_24_5b6c8f5559ba0.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5b6c8f5559ba0_rand","tdc_css_class":"td_uid_24_5b6c8f5559ba0_rand","tdc_css_class_style":"td_uid_24_5b6c8f5559ba0_rand_style"}';block_td_uid_24_5b6c8f5559ba0.td_column_number="3";block_td_uid_24_5b6c8f5559ba0.block_type="td_block_mega_menu";block_td_uid_24_5b6c8f5559ba0.post_count="4";block_td_uid_24_5b6c8f5559ba0.found_posts="438";block_td_uid_24_5b6c8f5559ba0.header_color="";block_td_uid_24_5b6c8f5559ba0.ajax_pagination_infinite_stop="";block_td_uid_24_5b6c8f5559ba0.max_num_pages="110";tdBlocksArray.push(block_td_uid_24_5b6c8f5559ba0);</script><script type="text/javascript">(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script><script type="text/javascript">var click_object={"ajax_url":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php"};</script><script type="text/javascript">var wpcf7={"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script><script type="text/javascript">var cnArgs={"ajaxurl":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"150","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script><script type="text/javascript">(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.mercadomilitar.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script><script type="text/javascript">(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script><script type="text/javascript">jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5b6c8f559458c');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5b6c8f559458c");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script><script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/js/breeze_1d48b68ceae1342d668017604aa722d3.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 09 Aug 2018 19:00:37 GMT -->
