<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Colombia afirma que una intervención militar no es opción en Venezuela</title>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.mercadomilitar.com/xmlrpc.php" />

<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>


<meta name="description" content="post" />

<meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png">

<meta name="description" content="Una intervención militar en Venezuela no es la manera de resolver la crisis en el país, dijo el presidente de Colombia, Iván Duque." />
<link rel="canonical" href="https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/" />
<link rel="publisher" href="https://mercadomilitar.negocio.site" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colombia afirma que una intervención militar no es opción en Venezuela" />
<meta property="og:description" content="Una intervención militar en Venezuela no es la manera de resolver la crisis en el país, dijo el presidente de Colombia, Iván Duque." />
<meta property="og:url" content="https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/" />
<meta property="og:site_name" content="Mercado Militar - Revista de defensa" />
<meta property="article:publisher" content="http://www.mercadomilitar.com/" />
<meta property="article:tag" content="Colombia" />
<meta property="article:tag" content="Defensa" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="Intervención Militar" />
<meta property="article:tag" content="Ivan Duque" />
<meta property="article:tag" content="Militares" />
<meta property="article:tag" content="Noticias" />
<meta property="article:tag" content="Seguridad" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Seguridad y Logística" />
<meta property="article:published_time" content="2019-03-15T19:30:37+00:00" />
<meta property="article:modified_time" content="2019-03-15T17:29:08+00:00" />
<meta property="og:updated_time" content="2019-03-15T17:29:08+00:00" />
<meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2.jpg" />
<meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2.jpg" />
<meta property="og:image:width" content="796" />
<meta property="og:image:height" content="530" />
<meta property="og:image:alt" content="Colombia afirma que una intervención militar no es opción en Venezuela" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una intervención militar en Venezuela no es la manera de resolver la crisis en el país, dijo el presidente de Colombia, Iván Duque." />
<meta name="twitter:title" content="Colombia afirma que una intervención militar no es opción en Venezuela" />
<meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.mercadomilitar.com/","sameAs":["http://www.mercadomilitar.com/","https://www.instagram.com/mercadomilitar/","https://www.linkedin.com/company/mercadomilitar/","http://mercadomilitar.negocio.site","https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"https://www.mercadomilitar.com/#organization","name":"Mercado Militar","logo":"http://www.mercadomilitar.com/wp-content/uploads/2017/05/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script>

<link rel="amphtml" href="https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Colombia afirma que una intervención militar no es opción en Venezuela RSS de los comentarios" href="https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.mercadomilitar.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-vendors-css' href='https://www.mercadomilitar.com/wp-content/plugins/woo-gutenberg-products-block/build/vendors.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-featured-product-editor-css' href='https://www.mercadomilitar.com/wp-content/plugins/woo-gutenberg-products-block/build/featured-product.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.mercadomilitar.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css' href='https://www.mercadomilitar.com/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"mercadomilitar.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/optinengine-email-optins-lead-generation/dist/client/app.js?v=2.2.3&#038;ver=20161118'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercadomilitar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercadomilitar.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.4" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://www.mercadomilitar.com/?p=25551' />
<link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script data-cfasync="false" type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Colombia afirma que una intervenci\u00f3n militar no es opci\u00f3n en Venezuela","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["colombia","defensa","estados-unidos","intervencion-militar","ivan-duque","militares","noticias","seguridad","venezuela"],"pagePostAuthorID":1830,"pagePostAuthor":"Ana Maria Castro Guerrero","pagePostDate":"15 marzo, 2019","pagePostDateYear":"2019","pagePostDateMonth":"03","pagePostDateDay":"15","postCountOnPage":1,"postCountTotal":1,"postID":25551};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Colombia afirma que una intervención militar no es opción en Venezuela","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["colombia","defensa","estados-unidos","intervencion-militar","ivan-duque","militares","noticias","seguridad","venezuela"],"pagePostAuthorID":1830,"pagePostAuthor":"Ana Maria Castro Guerrero","pagePostDate":"15 marzo, 2019","pagePostDateYear":"2019","pagePostDateMonth":"03","pagePostDateDay":"15","postCountOnPage":1,"postCountTotal":1,"postID":25551,"google_tag_params":window.google_tag_params});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RWQTZC');//]]>
</script>

 <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"2ae9f789a8","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="google-site-verification" content="PUM8bjVQED4K-pVUSldUEfUKwGOc3wjqfo7YqT_-4sM" />
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/60e363518747b6cdd93bebe60/95b331955976d9fd3d751cfcd.js");</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3300255413946766",
    enable_page_level_ads: true
  });
</script>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '486836411770841');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=486836411770841&ev=PageView&noscript=1"
/></noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RWQTZC');</script>

<meta property="fb:pages" content="1308759292507390" />

<script>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</script>
<style>body {visibility:hidden;}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99229823-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99229823-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mercadomilitar.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/",
                    "name": "Seguridad y Logística"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/",
                    "name": "Noticias de seguridad y logistica"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/",
                    "name": "Colombia afirma que una intervención militar no es opción en Venezuela"                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-99229823-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>


<style>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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-25551 single-format-standard cookies-not-set woocommerce-no-js colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-customerchat" attribution=setup_tool page_id="1308759292507390" theme_color="#003507" logged_in_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?" logged_out_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RWQTZC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-22616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-22616"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Relaciones Internacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/">Amenazas Transnacionales</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/">Ayuda Humanitaria y Derechos Humanos</a></li>
</ul>
</li>
<li id="menu-item-22617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22617"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad/">Análisis de seguridad</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></li>
</ul>
</li>
<li id="menu-item-22614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22614"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias de artillería y explosivos</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias de simulación y entrenamiento</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/">Sistemas de Infantería</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></li>
</ul>
</li>
<li id="menu-item-22618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22618"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis tecnológico</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/">C4ISR</a></li>
<li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/">Noticias</a></li>
</ul>
</li>
<li id="menu-item-22619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22619"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a></li>
<li id="menu-item-22615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22615"><a href="https://www.mercadomilitar.com/content/historia-antecedentes/">Historia-Antecedentes</a></li>
<li id="menu-item-23001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23001"><a href="https://www.mercadomilitar.com/revista-impresa/">Revista impresa</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.mercadomilitar.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-td-top-menu" class="top-header-menu"><li id="menu-item-18074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18074"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18071"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li>
<li id="menu-item-18069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18069"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li>
<li id="menu-item-18070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18070"><a href="https://www.mercadomilitar.com/anuncie-con-nosotros/">Anuncie con nosotros</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18073"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/">Distribuidores</a></li>
<li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18072"><a href="https://www.mercadomilitar.com/contacto/">Contáctenos</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.mercadomilitar.com/">
<img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" />
<span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5c8c3b6552c45_rand td_block_template_1"><div class="g g-1"><div class="g-single a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://tjclarkintl.com/"><img class="size-full wp-image-15423 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/3.png" alt="" width="728" height="90" /></a> </div></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/">
<img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/">
<img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" />
</a>
</div>
<div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-22616"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Relaciones Internacionales</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c8c3b655480b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5c8c3b655480b"><script>var block_td_uid_2_5c8c3b655480b = new tdBlock();
block_td_uid_2_5c8c3b655480b.id = "td_uid_2_5c8c3b655480b";
block_td_uid_2_5c8c3b655480b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3645","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c8c3b655480b_rand","tdc_css_class":"td_uid_2_5c8c3b655480b_rand","tdc_css_class_style":"td_uid_2_5c8c3b655480b_rand_style"}';
block_td_uid_2_5c8c3b655480b.td_column_number = "3";
block_td_uid_2_5c8c3b655480b.block_type = "td_block_mega_menu";
block_td_uid_2_5c8c3b655480b.post_count = "4";
block_td_uid_2_5c8c3b655480b.found_posts = "245";
block_td_uid_2_5c8c3b655480b.header_color = "";
block_td_uid_2_5c8c3b655480b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c8c3b655480b.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_2_5c8c3b655480b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c8c3b655480b" id="td_uid_3_5c8c3b6555c50" data-td_block_id="td_uid_2_5c8c3b655480b" data-td_filter_value="" href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5c8c3b655480b" id="td_uid_4_5c8c3b6555cdf" data-td_block_id="td_uid_2_5c8c3b655480b" data-td_filter_value="3644" href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/">Amenazas Transnacionales</a><a class="mega-menu-sub-cat-td_uid_2_5c8c3b655480b" id="td_uid_5_5c8c3b6555d7f" data-td_block_id="td_uid_2_5c8c3b655480b" data-td_filter_value="3646" href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/">Ayuda Humanitaria y Derechos Humanos</a></div></div><div id=td_uid_2_5c8c3b655480b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/corte-constitucional-responde-a-criticas-de-ivan-duque-a-la-jep-25538/" rel="bookmark" class="td-image-wrap" title="Corte constitucional responde a críticas de Iván Duque a la JEP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Corte constitucional responde a críticas de Iván Duque a la JEP" title="Corte constitucional responde a críticas de Iván Duque a la JEP" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Primer-aniversario-de-la-Paz-en-Colombia-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/" class="td-post-category">Ayuda Humanitaria y Derechos Humanos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/corte-constitucional-responde-a-criticas-de-ivan-duque-a-la-jep-25538/" rel="bookmark" title="Corte constitucional responde a críticas de Iván Duque a la JEP">Corte constitucional responde a críticas de Iván Duque a la JEP</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/militares-surcoreanos-estudian-distribucion-despues-de-reunificarse-25530/" rel="bookmark" class="td-image-wrap" title="Militares surcoreanos estudian distribución después de reunificarse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Militares surcoreanos estudian distribución después de reunificarse" title="Militares surcoreanos estudian distribución después de reunificarse" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Qué_ha_pasado_con_el_servicio_militar_en_Corea_del_Sur-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/militares-surcoreanos-estudian-distribucion-despues-de-reunificarse-25530/" rel="bookmark" title="Militares surcoreanos estudian distribución después de reunificarse">Militares surcoreanos estudian distribución después de reunificarse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/relaciones-entre-ee-uu-y-venezuela-se-siguen-desmonorando-25514/" rel="bookmark" class="td-image-wrap" title="Relaciones entre EE.UU. y Venezuela se siguen desmonorando"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Relaciones entre EE.UU. y Venezuela se siguen desmonorando" title="Relaciones entre EE.UU. y Venezuela se siguen desmonorando" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Maduro-afirma-que-Piloto-planeaba-atentado-contra-Embajada-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/" class="td-post-category">Ayuda Humanitaria y Derechos Humanos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/relaciones-entre-ee-uu-y-venezuela-se-siguen-desmonorando-25514/" rel="bookmark" title="Relaciones entre EE.UU. y Venezuela se siguen desmonorando">Relaciones entre EE.UU. y Venezuela se siguen desmonorando</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/grupo-de-dd-hh-llama-a-poner-fin-a-ley-de-sexo-militar-de-corea-del-sur-25453/" rel="bookmark" class="td-image-wrap" title="Grupo de DD.HH. llama a poner fin a ley de sexo militar de Corea del Sur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Militares surcoreanos estudian distribución después de reunificarse" title="Grupo de DD.HH. llama a poner fin a ley de sexo militar de Corea del Sur" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Qué_ha_pasado_con_el_servicio_militar_en_Corea_del_Sur-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/" class="td-post-category">Ayuda Humanitaria y Derechos Humanos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/grupo-de-dd-hh-llama-a-poner-fin-a-ley-de-sexo-militar-de-corea-del-sur-25453/" rel="bookmark" title="Grupo de DD.HH. llama a poner fin a ley de sexo militar de Corea del Sur">Grupo de DD.HH. llama a poner fin a ley de sexo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c8c3b655480b" data-td_block_id="td_uid_2_5c8c3b655480b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c8c3b655480b" data-td_block_id="td_uid_2_5c8c3b655480b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-22617"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c8c3b656005d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5c8c3b656005d"><script>var block_td_uid_6_5c8c3b656005d = new tdBlock();
block_td_uid_6_5c8c3b656005d.id = "td_uid_6_5c8c3b656005d";
block_td_uid_6_5c8c3b656005d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c8c3b656005d_rand","tdc_css_class":"td_uid_6_5c8c3b656005d_rand","tdc_css_class_style":"td_uid_6_5c8c3b656005d_rand_style"}';
block_td_uid_6_5c8c3b656005d.td_column_number = "3";
block_td_uid_6_5c8c3b656005d.block_type = "td_block_mega_menu";
block_td_uid_6_5c8c3b656005d.post_count = "4";
block_td_uid_6_5c8c3b656005d.found_posts = "4708";
block_td_uid_6_5c8c3b656005d.header_color = "";
block_td_uid_6_5c8c3b656005d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c8c3b656005d.max_num_pages = "1177";
tdBlocksArray.push(block_td_uid_6_5c8c3b656005d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5c8c3b656005d" id="td_uid_7_5c8c3b656191f" data-td_block_id="td_uid_6_5c8c3b656005d" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5c8c3b656005d" id="td_uid_8_5c8c3b65619ad" data-td_block_id="td_uid_6_5c8c3b656005d" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_6_5c8c3b656005d" id="td_uid_9_5c8c3b6561a4b" data-td_block_id="td_uid_6_5c8c3b656005d" data-td_filter_value="36" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad/">Análisis de seguridad</a><a class="mega-menu-sub-cat-td_uid_6_5c8c3b656005d" id="td_uid_10_5c8c3b6561ae4" data-td_block_id="td_uid_6_5c8c3b656005d" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a><a class="mega-menu-sub-cat-td_uid_6_5c8c3b656005d" id="td_uid_11_5c8c3b6561b7b" data-td_block_id="td_uid_6_5c8c3b656005d" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_6_5c8c3b656005d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/" rel="bookmark" class="td-image-wrap" title="Colombia afirma que una intervención militar no es opción en Venezuela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Colombia afirma que una intervención militar no es opción en Venezuela" title="Colombia afirma que una intervención militar no es opción en Venezuela" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/" rel="bookmark" title="Colombia afirma que una intervención militar no es opción en Venezuela">Colombia afirma que una intervención militar no es opción en Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/pentagono-acusa-a-google-de-otorgar-beneficios-a-china-25549/" rel="bookmark" class="td-image-wrap" title="Pentágono acusa a Google de otorgar beneficios a China"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pentágono acusa a Google de otorgar beneficios a China" title="Pentágono acusa a Google de otorgar beneficios a China" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/03/A.I.-de-Google-es-utilizada-por-ejército-de-EE.UU_.-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/pentagono-acusa-a-google-de-otorgar-beneficios-a-china-25549/" rel="bookmark" title="Pentágono acusa a Google de otorgar beneficios a China">Pentágono acusa a Google de otorgar beneficios a China</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/militares-acusados-de-ejecucion-en-burkina-faso-por-grupos-de-dd-hh-25545/" rel="bookmark" class="td-image-wrap" title="Militares acusados de ejecución en Burkina Faso por grupos de DD.HH."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Militares acusados de ejecución en Burkina Faso por grupos de DD.HH." title="Militares acusados de ejecución en Burkina Faso por grupos de DD.HH." data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2019/03/BurkinaFaso_flag_LaGacilly-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/militares-acusados-de-ejecucion-en-burkina-faso-por-grupos-de-dd-hh-25545/" rel="bookmark" title="Militares acusados de ejecución en Burkina Faso por grupos de DD.HH.">Militares acusados de ejecución en Burkina Faso por grupos de DD.HH.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-fortalecera-lazos-militares-con-brasil-25543/" rel="bookmark" class="td-image-wrap" title="Estados Unidos fortalecerá lazos militares con Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Estados Unidos fortalecerá lazos militares con Brasil" title="Estados Unidos fortalecerá lazos militares con Brasil" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/09/30769057922_7bc8180cfa_k-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-fortalecera-lazos-militares-con-brasil-25543/" rel="bookmark" title="Estados Unidos fortalecerá lazos militares con Brasil">Estados Unidos fortalecerá lazos militares con Brasil</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c8c3b656005d" data-td_block_id="td_uid_6_5c8c3b656005d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5c8c3b656005d" data-td_block_id="td_uid_6_5c8c3b656005d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22614"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c8c3b65702a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5c8c3b65702a0"><script>var block_td_uid_12_5c8c3b65702a0 = new tdBlock();
block_td_uid_12_5c8c3b65702a0.id = "td_uid_12_5c8c3b65702a0";
block_td_uid_12_5c8c3b65702a0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5c8c3b65702a0_rand","tdc_css_class":"td_uid_12_5c8c3b65702a0_rand","tdc_css_class_style":"td_uid_12_5c8c3b65702a0_rand_style"}';
block_td_uid_12_5c8c3b65702a0.td_column_number = "3";
block_td_uid_12_5c8c3b65702a0.block_type = "td_block_mega_menu";
block_td_uid_12_5c8c3b65702a0.post_count = "4";
block_td_uid_12_5c8c3b65702a0.found_posts = "779";
block_td_uid_12_5c8c3b65702a0.header_color = "";
block_td_uid_12_5c8c3b65702a0.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c8c3b65702a0.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_12_5c8c3b65702a0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5c8c3b65702a0" id="td_uid_13_5c8c3b6571738" data-td_block_id="td_uid_12_5c8c3b65702a0" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5c8c3b65702a0" id="td_uid_14_5c8c3b65717b2" data-td_block_id="td_uid_12_5c8c3b65702a0" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias de artillería y explosivos</a><a class="mega-menu-sub-cat-td_uid_12_5c8c3b65702a0" id="td_uid_15_5c8c3b6571850" data-td_block_id="td_uid_12_5c8c3b65702a0" data-td_filter_value="25" href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a><a class="mega-menu-sub-cat-td_uid_12_5c8c3b65702a0" id="td_uid_16_5c8c3b65718e7" data-td_block_id="td_uid_12_5c8c3b65702a0" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias de simulación y entrenamiento</a><a class="mega-menu-sub-cat-td_uid_12_5c8c3b65702a0" id="td_uid_17_5c8c3b65719ae" data-td_block_id="td_uid_12_5c8c3b65702a0" data-td_filter_value="24" href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/">Sistemas de Infantería</a><a class="mega-menu-sub-cat-td_uid_12_5c8c3b65702a0" id="td_uid_18_5c8c3b6571a44" data-td_block_id="td_uid_12_5c8c3b65702a0" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_12_5c8c3b65702a0" id="td_uid_19_5c8c3b6571b1c" data-td_block_id="td_uid_12_5c8c3b65702a0" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_12_5c8c3b65702a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-esta-entrenando-para-guerra-en-climas-extremos-25321/" rel="bookmark" class="td-image-wrap" title="Estados Unidos está entrenando para guerra en climas extremos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Estados Unidos está entrenando para guerra en climas extremos" title="Estados Unidos está entrenando para guerra en climas extremos" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/05/Entrenamiento-Militar-Virtual-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias de simulación y entrenamiento</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-esta-entrenando-para-guerra-en-climas-extremos-25321/" rel="bookmark" title="Estados Unidos está entrenando para guerra en climas extremos">Estados Unidos está entrenando para guerra en climas extremos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/militantes-atacan-el-centro-militar-de-la-union-europea-en-mali-25319/" rel="bookmark" class="td-image-wrap" title="Militantes atacan el centro militar de la Unión Europea en Malí"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Militantes atacan el centro militar de la Unión Europea en Malí" title="Militantes atacan el centro militar de la Unión Europea en Malí" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Sanciones-Iniciales-de-la-Unión-Europea-a-Venezuela-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/militantes-atacan-el-centro-militar-de-la-union-europea-en-mali-25319/" rel="bookmark" title="Militantes atacan el centro militar de la Unión Europea en Malí">Militantes atacan el centro militar de la Unión Europea en Malí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-estaria-lista-para-una-nueva-crisis-de-los-misiles-en-cuba-25291/" rel="bookmark" class="td-image-wrap" title="Rusia estaría lista para una nueva crisis de los misiles en Cuba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Rusia estaría lista para una nueva crisis de los misiles en Cuba" title="Rusia estaría lista para una nueva crisis de los misiles en Cuba" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/06/vladimir-putin-2374090_1920-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-estaria-lista-para-una-nueva-crisis-de-los-misiles-en-cuba-25291/" rel="bookmark" title="Rusia estaría lista para una nueva crisis de los misiles en Cuba">Rusia estaría lista para una nueva crisis de los misiles en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/el-sudeste-asiatico-esta-inundado-de-armas-y-tecnologia-militar-rusa-25250/" rel="bookmark" class="td-image-wrap" title="El sudeste asiático está inundado de armas y tecnología militar rusa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="El sudeste asiático está inundado de armas y tecnología militar rusa" title="El sudeste asiático está inundado de armas y tecnología militar rusa" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-vs-Estados-Unidas-tecnologías-de-AI-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/el-sudeste-asiatico-esta-inundado-de-armas-y-tecnologia-militar-rusa-25250/" rel="bookmark" title="El sudeste asiático está inundado de armas y tecnología militar rusa">El sudeste asiático está inundado de armas y tecnología militar rusa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c8c3b65702a0" data-td_block_id="td_uid_12_5c8c3b65702a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5c8c3b65702a0" data-td_block_id="td_uid_12_5c8c3b65702a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22618"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5c8c3b6586160_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5c8c3b6586160"><script>var block_td_uid_20_5c8c3b6586160 = new tdBlock();
block_td_uid_20_5c8c3b6586160.id = "td_uid_20_5c8c3b6586160";
block_td_uid_20_5c8c3b6586160.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5c8c3b6586160_rand","tdc_css_class":"td_uid_20_5c8c3b6586160_rand","tdc_css_class_style":"td_uid_20_5c8c3b6586160_rand_style"}';
block_td_uid_20_5c8c3b6586160.td_column_number = "3";
block_td_uid_20_5c8c3b6586160.block_type = "td_block_mega_menu";
block_td_uid_20_5c8c3b6586160.post_count = "4";
block_td_uid_20_5c8c3b6586160.found_posts = "927";
block_td_uid_20_5c8c3b6586160.header_color = "";
block_td_uid_20_5c8c3b6586160.ajax_pagination_infinite_stop = "";
block_td_uid_20_5c8c3b6586160.max_num_pages = "232";
tdBlocksArray.push(block_td_uid_20_5c8c3b6586160);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5c8c3b6586160" id="td_uid_21_5c8c3b6587376" data-td_block_id="td_uid_20_5c8c3b6586160" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5c8c3b6586160" id="td_uid_22_5c8c3b65873ef" data-td_block_id="td_uid_20_5c8c3b6586160" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis tecnológico</a><a class="mega-menu-sub-cat-td_uid_20_5c8c3b6586160" id="td_uid_23_5c8c3b658748e" data-td_block_id="td_uid_20_5c8c3b6586160" data-td_filter_value="19" href="https://www.mercadomilitar.com/content/tecnologia/c4isr/">C4ISR</a><a class="mega-menu-sub-cat-td_uid_20_5c8c3b6586160" id="td_uid_24_5c8c3b6587526" data-td_block_id="td_uid_20_5c8c3b6586160" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_20_5c8c3b6586160 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/piel-de-tiburones-es-estudiada-para-hacer-mas-rapidos-las-aeronaves-25443/" rel="bookmark" class="td-image-wrap" title="Piel de tiburones es estudiada para hacer más rápidos las aeronaves"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Piel de tiburones es estudiada para hacer más rápidos las aeronaves" title="Piel de tiburones es estudiada para hacer más rápidos las aeronaves" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2019/03/Piel-de-tiburones-es-estudiada-para-hacer-más-rápidos-las-aeronaves-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/piel-de-tiburones-es-estudiada-para-hacer-mas-rapidos-las-aeronaves-25443/" rel="bookmark" title="Piel de tiburones es estudiada para hacer más rápidos las aeronaves">Piel de tiburones es estudiada para hacer más rápidos las aeronaves</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/universidades-de-ee-uu-fueron-blanco-de-hackers-por-secretos-militares-25432/" rel="bookmark" class="td-image-wrap" title="Universidades de EE.UU. fueron blanco de hackers por secretos militares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Universidades de EE.UU. fueron blanco de hackers por secretos militares" title="Universidades de EE.UU. fueron blanco de hackers por secretos militares" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/08/ciberseguridad-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/universidades-de-ee-uu-fueron-blanco-de-hackers-por-secretos-militares-25432/" rel="bookmark" title="Universidades de EE.UU. fueron blanco de hackers por secretos militares">Universidades de EE.UU. fueron blanco de hackers por secretos militares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/japon-busca-prohibir-vueldo-de-uav-sobre-en-instalaciones-militares-25422/" rel="bookmark" class="td-image-wrap" title="Japón busca prohibir vueldo de UAV sobre en instalaciones militares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Japón busca prohibir vueldo de UAV sobre en instalaciones militares" title="Japón busca prohibir vueldo de UAV sobre en instalaciones militares" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Abe-promete-impulsar-la-diplomacia-y-la-defensa-en-Japón-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/japon-busca-prohibir-vueldo-de-uav-sobre-en-instalaciones-militares-25422/" rel="bookmark" title="Japón busca prohibir vueldo de UAV sobre en instalaciones militares">Japón busca prohibir vueldo de UAV sobre en instalaciones militares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-laseres-de-alta-tecnologia-revelan-estructuras-militares-en-isla-alcatraz-25418/" rel="bookmark" class="td-image-wrap" title="Los láseres de alta tecnología revelan estructuras militares en isla Alcatraz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Los láseres de alta tecnología revelan estructuras militares en isla Alcatraz" title="Los láseres de alta tecnología revelan estructuras militares en isla Alcatraz" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/11/futuristic-574080_960_720-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-laseres-de-alta-tecnologia-revelan-estructuras-militares-en-isla-alcatraz-25418/" rel="bookmark" title="Los láseres de alta tecnología revelan estructuras militares en isla Alcatraz">Los láseres de alta tecnología revelan estructuras militares en isla Alcatraz</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c8c3b6586160" data-td_block_id="td_uid_20_5c8c3b6586160"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5c8c3b6586160" data-td_block_id="td_uid_20_5c8c3b6586160"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22619"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c8c3b6593c50_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_25_5c8c3b6593c50"><script>var block_td_uid_25_5c8c3b6593c50 = new tdBlock();
block_td_uid_25_5c8c3b6593c50.id = "td_uid_25_5c8c3b6593c50";
block_td_uid_25_5c8c3b6593c50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5c8c3b6593c50_rand","tdc_css_class":"td_uid_25_5c8c3b6593c50_rand","tdc_css_class_style":"td_uid_25_5c8c3b6593c50_rand_style"}';
block_td_uid_25_5c8c3b6593c50.td_column_number = "3";
block_td_uid_25_5c8c3b6593c50.block_type = "td_block_mega_menu";
block_td_uid_25_5c8c3b6593c50.post_count = "5";
block_td_uid_25_5c8c3b6593c50.found_posts = "522";
block_td_uid_25_5c8c3b6593c50.header_color = "";
block_td_uid_25_5c8c3b6593c50.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c8c3b6593c50.max_num_pages = "105";
tdBlocksArray.push(block_td_uid_25_5c8c3b6593c50);
</script><div id=td_uid_25_5c8c3b6593c50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/argentina-busca-colaboracion-con-la-fuerza-aerea-de-nigeria-25391/" rel="bookmark" class="td-image-wrap" title="Argentina busca colaboración con la Fuerza Aérea de Nigeria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Argentina busca colaboración con la Fuerza Aérea de Nigeria" title="Argentina busca colaboración con la Fuerza Aérea de Nigeria" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Víctima-de-dictadura-argentina-se-reune-con-familiares-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/argentina-busca-colaboracion-con-la-fuerza-aerea-de-nigeria-25391/" rel="bookmark" title="Argentina busca colaboración con la Fuerza Aérea de Nigeria">Argentina busca colaboración con la Fuerza Aérea de Nigeria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/inteligencia-artificial-incorporada-a-vehiculos-militares-de-ee-uu-25371/" rel="bookmark" class="td-image-wrap" title="Inteligencia Artificial incorporada a Vehículos Militares de EE.UU."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Inteligencia Artificial incorporada a Vehículos Militares de EE.UU." title="Inteligencia Artificial incorporada a Vehículos Militares de EE.UU." data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/08/robots-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/inteligencia-artificial-incorporada-a-vehiculos-militares-de-ee-uu-25371/" rel="bookmark" title="Inteligencia Artificial incorporada a Vehículos Militares de EE.UU.">Inteligencia Artificial incorporada a Vehículos Militares de EE.UU.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/reino-unido-completo-primer-vuelo-del-avion-de-entrenamiento-texan-t1-25301/" rel="bookmark" class="td-image-wrap" title="Reino Unido completó primer vuelo del avión de entrenamiento Texan T1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Reino Unido completó primer vuelo del avión de entrenamiento Texan T1" title="Reino Unido completó primer vuelo del avión de entrenamiento Texan T1" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2019/02/Texan-218x150.png" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/reino-unido-completo-primer-vuelo-del-avion-de-entrenamiento-texan-t1-25301/" rel="bookmark" title="Reino Unido completó primer vuelo del avión de entrenamiento Texan T1">Reino Unido completó primer vuelo del avión de entrenamiento Texan T1</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/sudafrica-un-jugador-emergente-en-el-mercado-mundial-25161/" rel="bookmark" class="td-image-wrap" title="Sudáfrica: un jugador emergente en el mercado mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Sudáfrica: un jugador emergente en el mercado mundial" title="Sudáfrica: un jugador emergente en el mercado mundial" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/01/La-representación-militar-extranjera-de-Sudáfrica-llega-a-62-países-218x150.png" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/sudafrica-un-jugador-emergente-en-el-mercado-mundial-25161/" rel="bookmark" title="Sudáfrica: un jugador emergente en el mercado mundial">Sudáfrica: un jugador emergente en el mercado mundial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fuerzas-armadas-canadienses-apunta-a-tener-drones-armados-en-6-anos-25090/" rel="bookmark" class="td-image-wrap" title="Fuerzas Armadas canadienses apunta a tener drones armados en 6 años"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Fuerzas Armadas canadienses apunta a tener drones armados en 6 años" title="Fuerzas Armadas canadienses apunta a tener drones armados en 6 años" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/11/Canadá-carece-de-un-plan-de-modernización-de-flota-de-aviones-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fuerzas-armadas-canadienses-apunta-a-tener-drones-armados-en-6-anos-25090/" rel="bookmark" title="Fuerzas Armadas canadienses apunta a tener drones armados en 6 años">Fuerzas Armadas canadienses apunta a tener drones armados en 6 años</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c8c3b6593c50" data-td_block_id="td_uid_25_5c8c3b6593c50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5c8c3b6593c50" data-td_block_id="td_uid_25_5c8c3b6593c50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22615"><a href="https://www.mercadomilitar.com/content/historia-antecedentes/">Historia-Antecedentes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5c8c3b65983a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_26_5c8c3b65983a6"><script>var block_td_uid_26_5c8c3b65983a6 = new tdBlock();
block_td_uid_26_5c8c3b65983a6.id = "td_uid_26_5c8c3b65983a6";
block_td_uid_26_5c8c3b65983a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5c8c3b65983a6_rand","tdc_css_class":"td_uid_26_5c8c3b65983a6_rand","tdc_css_class_style":"td_uid_26_5c8c3b65983a6_rand_style"}';
block_td_uid_26_5c8c3b65983a6.td_column_number = "3";
block_td_uid_26_5c8c3b65983a6.block_type = "td_block_mega_menu";
block_td_uid_26_5c8c3b65983a6.post_count = "5";
block_td_uid_26_5c8c3b65983a6.found_posts = "14";
block_td_uid_26_5c8c3b65983a6.header_color = "";
block_td_uid_26_5c8c3b65983a6.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c8c3b65983a6.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_26_5c8c3b65983a6);
</script><div id=td_uid_26_5c8c3b65983a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cuba-rememoro-y-conmemoro-60-anos-del-triunfo-de-la-rev-cubana-24663/" rel="bookmark" class="td-image-wrap" title="Cuba rememoró y conmemoró 60 años del triunfo de la Rev. Cubana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cuba rechazó este lunes 4 de marzo un artículo publicado por la estación de radio canadiense CBC sobre la presunta presencia de oficiales militares cubanos" title="Cuba rememoró y conmemoró 60 años del triunfo de la Rev. Cubana" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/11/cuba-1202434_960_720-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cuba-rememoro-y-conmemoro-60-anos-del-triunfo-de-la-rev-cubana-24663/" rel="bookmark" title="Cuba rememoró y conmemoró 60 años del triunfo de la Rev. Cubana">Cuba rememoró y conmemoró 60 años del triunfo de la Rev&#8230;.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/las-cinco-innovaciones-mas-letales-en-la-historia-militar-de-ee-uu-24484/" rel="bookmark" class="td-image-wrap" title="Las cinco innovaciones más letales en la historia militar de EE.UU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Las cinco innovaciones más letales en la historia militar de EE.UU" title="Las cinco innovaciones más letales en la historia militar de EE.UU" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/10/drone-1150226_1280-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/las-cinco-innovaciones-mas-letales-en-la-historia-militar-de-ee-uu-24484/" rel="bookmark" title="Las cinco innovaciones más letales en la historia militar de EE.UU">Las cinco innovaciones más letales en la historia militar de EE.UU</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-mujer-a-la-que-el-estado-colombiano-le-debe-desde-la-independencia-24318/" rel="bookmark" class="td-image-wrap" title="La mujer a la que el Estado colombiano le debe desde la Independencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La mujer a la que el Estado colombiano le debe desde la Independencia" title="La mujer a la que el Estado colombiano le debe desde la Independencia" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/10/flag-899448_960_720-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-mujer-a-la-que-el-estado-colombiano-le-debe-desde-la-independencia-24318/" rel="bookmark" title="La mujer a la que el Estado colombiano le debe desde la Independencia">La mujer a la que el Estado colombiano le debe desde&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-musulmanes-y-su-participacion-en-la-primera-guerra-mundial-23547/" rel="bookmark" class="td-image-wrap" title="Los musulmanes y su participación en la Primera Guerra Mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Los musulmanes y su participación en la Primera Guerra Mundial" title="Los musulmanes y su participación en la Primera Guerra Mundial" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/11/23237678929_be93aa456b_k-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-musulmanes-y-su-participacion-en-la-primera-guerra-mundial-23547/" rel="bookmark" title="Los musulmanes y su participación en la Primera Guerra Mundial">Los musulmanes y su participación en la Primera Guerra Mundial</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/hoy-se-cumplen-35-anos-del-retorno-a-la-democracia-de-argentina-23256/" rel="bookmark" class="td-image-wrap" title="Hoy se cumplen 35 años del retorno a la democracia de Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Argentina busca colaboración con la Fuerza Aérea de Nigeria" title="Hoy se cumplen 35 años del retorno a la democracia de Argentina" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Víctima-de-dictadura-argentina-se-reune-con-familiares-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/hoy-se-cumplen-35-anos-del-retorno-a-la-democracia-de-argentina-23256/" rel="bookmark" title="Hoy se cumplen 35 años del retorno a la democracia de Argentina">Hoy se cumplen 35 años del retorno a la democracia de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5c8c3b65983a6" data-td_block_id="td_uid_26_5c8c3b65983a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5c8c3b65983a6" data-td_block_id="td_uid_26_5c8c3b65983a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23001"><a href="https://www.mercadomilitar.com/revista-impresa/">Revista impresa</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.mercadomilitar.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Logística" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias de seguridad y logistica" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Colombia afirma que una intervención militar no es opción en Venezuela</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-25551" class="post-25551 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-seguridad-y-logistica category-seguridad-y-logistica tag-colombia tag-defensa tag-estados-unidos tag-intervencion-militar tag-ivan-duque tag-militares tag-noticias tag-seguridad tag-venezuela" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li><li class="entry-category"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Colombia afirma que una intervención militar no es opción en Venezuela</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-15T14:30:37+00:00">15 marzo, 2019</time></span> <div class="td-post-comments"><a href="https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25551">6</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Colombia+afirma+que+una+intervenci%C3%B3n+militar+no+es+opci%C3%B3n+en+Venezuela&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&via=%40mercado_militar">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Colombia+afirma+que+una+intervenci%C3%B3n+militar+no+es+opci%C3%B3n+en+Venezuela %0A%0A https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/&title=Colombia+afirma+que+una+intervenci%C3%B3n+militar+no+es+opci%C3%B3n+en+Venezuela">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#47783432252d2224337a04282b282a252e266726212e352a266736322267322926672e29332235312229242e84f429672a2e2b2e332635672928672234672837242e84f42967222967112229223d32222b26612528233e7a2f333337347d6868303030692a2235242623282a2e2b2e3326356924282a6824282b282a252e266a26212e352a266a3632226a3229266a2e29332235312229242e28296a2a2e2b2e3326356a29286a22346a2837242e28296a22296a312229223d32222b266a757272727668">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2.jpg" data-caption="Colombia afirma que una intervención militar no es opción en Venezuela"><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2-696x463.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2-696x463.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2-600x399.jpg 600w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2-300x200.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2-768x511.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2-631x420.jpg 631w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2.jpg 796w" sizes="(max-width: 696px) 100vw, 696px" alt="Colombia afirma que una intervención militar no es opción en Venezuela" title="Colombia afirma que una intervención militar no es opción en Venezuela" /></a><figcaption class="wp-caption-text">Colombia afirma que una intervención militar no es opción en Venezuela</figcaption></figure></div> </div>
<div class="optinengine_before_post"></div><p>Una <a href="https://www.mercadomilitar.com/china-se-opone-a-una-posible-intervencion-militar-en-venezuela-25351/">intervención militar en Venezuela</a> no es la manera de resolver la crisis en el país, dijo el presidente de Colombia, Iván Duque, en una entrevista en el diario italiano Il Sole 24 Ore, publicado el viernes.</p>
<p>Venezuela se hundió en una profunda crisis política en enero cuando Juan Guaido, jefe del congreso controlado por la oposición, invocó la Constitución para asumir una presidencia interina, argumentando que la reelección de Nicolás Maduro en 2018 no era legítima.</p>
<blockquote class="td_quote_box td_box_center"><p>&#8220;No creo que la solución sea una intervención militar&#8221;, dijo Duque al periódico, cuando se le preguntó sobre cualquier intervención propuesta, especialmente por parte de Estados Unidos.</p></blockquote>
<p>El presidente Donald Trump ha tomado medidas para aumentar la presión sobre Maduro y reforzar Guaido, reconocido por los Estados Unidos y más de 50 países, incluida Colombia. Pero Washington ha descartado las sugerencias infundadas de que planea intervenir militarmente.</p>
<h1>Críticas a Rusia</h1>
<p>A principios de esta semana, Estados Unidos culpó a Rusia por causar<a href="https://www.mercadomilitar.com/abc-la-crisis-venezuela-15285/"> la crisis de Venezuela</a> al apoyar a Maduro. Rusia y China han apoyado al gobierno de Maduro.</p>
<p>Duque dijo que una Venezuela estable estaba en el interés de Rusia, así como de China.</p>
<p>Dijo que la comunidad internacional tenía que hacer más para convencer a ciertos miembros del ejército venezolano de que acudieran a lo que él llamaba el lado correcto.</p>
<p>Las conversaciones de Corea del Norte &#8220;esperanzadoras&#8221; de Pompeo continuarán<br />
&#8220;Esperamos que Rusia pueda modificar su postura política para que se restablezca el orden institucional en Venezuela&#8221;, dijo.</p>
<p>Duque dijo que creía que se necesitaba un plan Marshall para Venezuela con recursos de más de $ 40 mil millones para reconstruir el país.</p>
<p>Colombia, que limita con Venezuela, ha acogido a más de 1 millón de refugiados en menos de dos años, dijo Duque.</p>
<div class="optinengine_after_post"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5c8c3b659fda7_rand td_block_template_1"><div class="g g-2"><div class="g-single a-2"><a class="gofollow" data-track="MiwyLDEsNjA=" href="http://eepurl.com/dANhmb"><img class="size-full wp-image-17823 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/08/ad-boletin.png" alt="" width="728" height="90" /></a></div></div></div> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.reuters.com/article/us-venezuela-politics-colombia/military-intervention-not-an-answer-for-venezuela-colombia-president-tells-paper-idUSKCN1QW19T">Reuters</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/colombia/">Colombia</a></li><li><a href="https://www.mercadomilitar.com/tag/defensa/">Defensa</a></li><li><a href="https://www.mercadomilitar.com/tag/estados-unidos/">Estados Unidos</a></li><li><a href="https://www.mercadomilitar.com/tag/intervencion-militar/">Intervención Militar</a></li><li><a href="https://www.mercadomilitar.com/tag/ivan-duque/">Ivan Duque</a></li><li><a href="https://www.mercadomilitar.com/tag/militares/">Militares</a></li><li><a href="https://www.mercadomilitar.com/tag/noticias/">Noticias</a></li><li><a href="https://www.mercadomilitar.com/tag/seguridad/">Seguridad</a></li><li><a href="https://www.mercadomilitar.com/tag/venezuela/">Venezuela</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Colombia+afirma+que+una+intervenci%C3%B3n+militar+no+es+opci%C3%B3n+en+Venezuela&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&via=%40mercado_militar">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Colombia+afirma+que+una+intervenci%C3%B3n+militar+no+es+opci%C3%B3n+en+Venezuela %0A%0A https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/&title=Colombia+afirma+que+una+intervenci%C3%B3n+militar+no+es+opci%C3%B3n+en+Venezuela">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891efc3c0c3c1cec5cd8ccdcac5dec1cd8cddd9c98cd9c2cd8cc5c2d8c9dedac9c2cfc56f1fc28cc1c5c0c5d8cdde8cc2c38cc9df8cc3dccfc56f1fc28cc9c28cfac9c2c9d6d9c9c0cd8acec3c8d591c4d8d8dcdf968383dbdbdb82c1c9decfcdc8c3c1c5c0c5d8cdde82cfc3c183cfc3c0c3c1cec5cd81cdcac5dec1cd81ddd9c981d9c2cd81c5c2d8c9dedac9c2cfc5c3c281c1c5c0c5d8cdde81c2c381c9df81c3dccfc5c3c281c9c281dac9c2c9d6d9c9c0cd819e9999999d83">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/pentagono-acusa-a-google-de-otorgar-beneficios-a-china-25549/">Pentágono acusa a Google de otorgar beneficios a China</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mercadomilitar.com/author/ana-castromercadomilitar-com/">Ana Maria Castro Guerrero</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Maria Castro Guerrero"></span><meta itemprop="datePublished" content="2019-03-15T14:30:37+00:00"><meta itemprop="dateModified" content="2019-03-15T12:29:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="Colombia afirma que una intervención militar no es opción en Venezuela"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Venezuela-toma-medidas-contra-Canadá-y-Brasil-2.jpg"><meta itemprop="width" content="796"><meta itemprop="height" content="530"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_29_5c8c3b65a1753_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5c8c3b65a1753"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_29_5c8c3b65a1753 = new tdBlock();
block_td_uid_29_5c8c3b65a1753.id = "td_uid_29_5c8c3b65a1753";
block_td_uid_29_5c8c3b65a1753.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_29_5c8c3b65a1753_rand","td_column_number":3,"live_filter_cur_post_id":25551,"live_filter_cur_post_author":"1830","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5c8c3b65a1753_rand","tdc_css_class_style":"td_uid_29_5c8c3b65a1753_rand_style"}';
block_td_uid_29_5c8c3b65a1753.td_column_number = "3";
block_td_uid_29_5c8c3b65a1753.block_type = "td_block_related_posts";
block_td_uid_29_5c8c3b65a1753.post_count = "3";
block_td_uid_29_5c8c3b65a1753.found_posts = "4692";
block_td_uid_29_5c8c3b65a1753.header_color = "";
block_td_uid_29_5c8c3b65a1753.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c8c3b65a1753.max_num_pages = "1564";
tdBlocksArray.push(block_td_uid_29_5c8c3b65a1753);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5c8c3b65a8576" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5c8c3b65a1753" href="#">Artículos relacionados</a><a id="td_uid_31_5c8c3b65a857e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5c8c3b65a1753" href="#">Más del autor</a></h4><div id=td_uid_29_5c8c3b65a1753 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/pentagono-acusa-a-google-de-otorgar-beneficios-a-china-25549/" rel="bookmark" class="td-image-wrap" title="Pentágono acusa a Google de otorgar beneficios a China"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Pentágono acusa a Google de otorgar beneficios a China" title="Pentágono acusa a Google de otorgar beneficios a China" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/03/A.I.-de-Google-es-utilizada-por-ejército-de-EE.UU_.-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/pentagono-acusa-a-google-de-otorgar-beneficios-a-china-25549/" rel="bookmark" title="Pentágono acusa a Google de otorgar beneficios a China">Pentágono acusa a Google de otorgar beneficios a China</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/militares-acusados-de-ejecucion-en-burkina-faso-por-grupos-de-dd-hh-25545/" rel="bookmark" class="td-image-wrap" title="Militares acusados de ejecución en Burkina Faso por grupos de DD.HH."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Militares acusados de ejecución en Burkina Faso por grupos de DD.HH." title="Militares acusados de ejecución en Burkina Faso por grupos de DD.HH." data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2019/03/BurkinaFaso_flag_LaGacilly-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/militares-acusados-de-ejecucion-en-burkina-faso-por-grupos-de-dd-hh-25545/" rel="bookmark" title="Militares acusados de ejecución en Burkina Faso por grupos de DD.HH.">Militares acusados de ejecución en Burkina Faso por grupos de DD.HH.</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-fortalecera-lazos-militares-con-brasil-25543/" rel="bookmark" class="td-image-wrap" title="Estados Unidos fortalecerá lazos militares con Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Estados Unidos fortalecerá lazos militares con Brasil" title="Estados Unidos fortalecerá lazos militares con Brasil" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/09/30769057922_7bc8180cfa_k-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-fortalecera-lazos-militares-con-brasil-25543/" rel="bookmark" title="Estados Unidos fortalecerá lazos militares con Brasil">Estados Unidos fortalecerá lazos militares con Brasil</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c8c3b65a1753" data-td_block_id="td_uid_29_5c8c3b65a1753"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5c8c3b65a1753" data-td_block_id="td_uid_29_5c8c3b65a1753"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">¡Por Favor deje su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" />
<div class="td-warning-author">Por favor ingrese su nombre</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" />
<div class="td-warning-email-error">¡Ha ingresado un email invalido!</div>
<div class="td-warning-email">Por favor ingrese su email</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='25551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5c8c3b65aaa86_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_33_5c8c3b65aaa86"><script>var block_td_uid_33_5c8c3b65aaa86 = new tdBlock();
block_td_uid_33_5c8c3b65aaa86.id = "td_uid_33_5c8c3b65aaa86";
block_td_uid_33_5c8c3b65aaa86.atts = '{"custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_33_5c8c3b65aaa86_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5c8c3b65aaa86_rand","tdc_css_class_style":"td_uid_33_5c8c3b65aaa86_rand_style"}';
block_td_uid_33_5c8c3b65aaa86.td_column_number = "1";
block_td_uid_33_5c8c3b65aaa86.block_type = "td_block_7";
block_td_uid_33_5c8c3b65aaa86.post_count = "4";
block_td_uid_33_5c8c3b65aaa86.found_posts = "6485";
block_td_uid_33_5c8c3b65aaa86.header_color = "#";
block_td_uid_33_5c8c3b65aaa86.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c8c3b65aaa86.max_num_pages = "1622";
tdBlocksArray.push(block_td_uid_33_5c8c3b65aaa86);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_33_5c8c3b65aaa86 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/dia-de-la-invencion-militar-para-mostrar-la-diversidad-18631/" rel="bookmark" class="td-image-wrap" title="Día de la invención militar para mostrar la diversidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Día de la invención militar para mostrar la diversidad" title="Día de la invención militar para mostrar la diversidad" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Nuevos-límites-de-aviones-gracias-a-tecnología-de-comunicaciones-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/dia-de-la-invencion-militar-para-mostrar-la-diversidad-18631/" rel="bookmark" title="Día de la invención militar para mostrar la diversidad">Día de la invención militar para mostrar la diversidad</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-14T16:30:33+00:00">14 mayo, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-colombia-victima-15-de-minas-antipersona-en-2018-17452/" rel="bookmark" class="td-image-wrap" title="Noticias Militares de Colombia: Víctima #15 de minas antipersona en 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Noticias Militares de Colombia: Víctima #15 de minas antipersona en 2018" title="Noticias Militares de Colombia: Víctima #15 de minas antipersona en 2018" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Las-minas-antipersonas-están-esparcidas-por-todo-Colombia-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-colombia-victima-15-de-minas-antipersona-en-2018-17452/" rel="bookmark" title="Noticias Militares de Colombia: Víctima #15 de minas antipersona en 2018">Noticias Militares de Colombia: Víctima #15 de minas antipersona en 2018</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-13T19:00:49+00:00">13 abril, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-esta-agregando-inteligencia-artificial-a-sus-armas-25134/" rel="bookmark" class="td-image-wrap" title="China está agregando inteligencia artificial a sus armas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="China está agregando inteligencia artificial a sus armas" title="China está agregando inteligencia artificial a sus armas" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/06/robot-2301646_1280-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-esta-agregando-inteligencia-artificial-a-sus-armas-25134/" rel="bookmark" title="China está agregando inteligencia artificial a sus armas">China está agregando inteligencia artificial a sus armas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-08T10:00:21+00:00">8 febrero, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/movimientos-militares-hacia-la-gestion-ambiental-en-america-del-sur-25508/" rel="bookmark" class="td-image-wrap" title="Movimientos militares hacia la gestión ambiental en América del Sur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Movimientos militares hacia la gestión ambiental en América del Sur" title="Movimientos militares hacia la gestión ambiental en América del Sur" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/08/andrew-stutesman-643239-unsplash-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/movimientos-militares-hacia-la-gestion-ambiental-en-america-del-sur-25508/" rel="bookmark" title="Movimientos militares hacia la gestión ambiental en América del Sur">Movimientos militares hacia la gestión ambiental en América del Sur</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T11:00:49+00:00">12 marzo, 2019</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_33_5c8c3b65aaa86" data-td_block_id="td_uid_33_5c8c3b65aaa86">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <div class="td_block_wrap td_block_15 td_block_widget td_uid_34_5c8c3b65b01b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5c8c3b65b01b9"><script>var block_td_uid_34_5c8c3b65b01b9 = new tdBlock();
block_td_uid_34_5c8c3b65b01b9.id = "td_uid_34_5c8c3b65b01b9";
block_td_uid_34_5c8c3b65b01b9.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5c8c3b65b01b9_rand","separator":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5c8c3b65b01b9_rand","tdc_css_class_style":"td_uid_34_5c8c3b65b01b9_rand_style"}';
block_td_uid_34_5c8c3b65b01b9.td_column_number = "1";
block_td_uid_34_5c8c3b65b01b9.block_type = "td_block_15";
block_td_uid_34_5c8c3b65b01b9.post_count = "4";
block_td_uid_34_5c8c3b65b01b9.found_posts = "6485";
block_td_uid_34_5c8c3b65b01b9.header_color = "#";
block_td_uid_34_5c8c3b65b01b9.ajax_pagination_infinite_stop = "";
block_td_uid_34_5c8c3b65b01b9.max_num_pages = "1622";
tdBlocksArray.push(block_td_uid_34_5c8c3b65b01b9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_34_5c8c3b65b01b9 class="td_block_inner td-column-1"><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/competencias-de-ciencia-y-tecnologia-de-estados-unidos-16424/" rel="bookmark" class="td-image-wrap" title="Competencias de Ciencia y Tecnología de Estados Unidos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Competencias de Ciencia y Tecnología de Estados Unidos" title="Competencias de Ciencia y Tecnología de Estados Unidos" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/07/Coalition_forces_fire_an_M3_multi-role_anti-armor_anti-tank_weapon_system_on_a_range_during_training_in_Washir_district_Helmand_province_Afghanistan_March_23_2013_130323-A-VX870-001-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/competencias-de-ciencia-y-tecnologia-de-estados-unidos-16424/" rel="bookmark" title="Competencias de Ciencia y Tecnología de Estados Unidos">Competencias de Ciencia y Tecnología de Estados Unidos</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/sigue-controversia-por-prohibicion-de-tropas-transgenero-en-ee-uu-17559/" rel="bookmark" class="td-image-wrap" title="Sigue controversia por prohibición de tropas transgénero en EE.UU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Trump podría retirarse de la reunión de Putin sobre la crisis de Ucrania" title="Sigue controversia por prohibición de tropas transgénero en EE.UU" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/02/RNC-se-une-prohibición-de-Trump-de-personas-transgénero-en-el-Ejército-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/sigue-controversia-por-prohibicion-de-tropas-transgenero-en-ee-uu-17559/" rel="bookmark" title="Sigue controversia por prohibición de tropas transgénero en EE.UU">Sigue controversia por prohibición de tropas transgénero en EE.UU</a></h3>
</div>
</div> </div><div class="td-cust-row">
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/corte-suprema-decidira-sobre-tropas-transgenero-en-el-ejercito-de-ee-uu-24013/" rel="bookmark" class="td-image-wrap" title="Corte Suprema decidirá sobre tropas transgénero en el ejército de EE.UU."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tropas transgénero le dicen al Congreso que se destacan en el Ejército" title="Corte Suprema decidirá sobre tropas transgénero en el ejército de EE.UU." data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/08/140520-F-IY918-001-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/corte-suprema-decidira-sobre-tropas-transgenero-en-el-ejercito-de-ee-uu-24013/" rel="bookmark" title="Corte Suprema decidirá sobre tropas transgénero en el ejército de EE.UU.">Corte Suprema decidirá sobre tropas transgénero en el ejército de EE.UU.</a></h3>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_mx4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-tecnologia-del-reconocimiento-facial-y-el-debate-alrededor-de-ello-19091/" rel="bookmark" class="td-image-wrap" title="La tecnología del reconocimiento facial y el debate alrededor de ello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="La tecnología del reconocimiento facial y el debate alrededor de ello" title="La tecnología del reconocimiento facial y el debate alrededor de ello" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Reconocimiento-facial-ruso-para-identificar-criminales-en-EE.UU_.-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-tecnologia-del-reconocimiento-facial-y-el-debate-alrededor-de-ello-19091/" rel="bookmark" title="La tecnología del reconocimiento facial y el debate alrededor de ello">La tecnología del reconocimiento facial y el debate alrededor de ello</a></h3>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5c8c3b65b01b9" data-td_block_id="td_uid_34_5c8c3b65b01b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_34_5c8c3b65b01b9" data-td_block_id="td_uid_34_5c8c3b65b01b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="clearfix"></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="mercado militar" title="" /></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.
<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#5f3c30312b3e3c2b301f323a2d3c3e3b30323633362b3e2d713c3032"><span class="__cf_email__" data-cfemail="187b77766c797b6c7758757d6a7b797c77757174716c796a367b7775">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_36_5c8c3b65b6065_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5c8c3b65b6065"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_36_5c8c3b65b6065 = new tdBlock();
block_td_uid_36_5c8c3b65b6065.id = "td_uid_36_5c8c3b65b6065";
block_td_uid_36_5c8c3b65b6065.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5c8c3b65b6065_rand","tdc_css_class":"td_uid_36_5c8c3b65b6065_rand","tdc_css_class_style":"td_uid_36_5c8c3b65b6065_rand_style"}';
block_td_uid_36_5c8c3b65b6065.td_column_number = "1";
block_td_uid_36_5c8c3b65b6065.block_type = "td_block_7";
block_td_uid_36_5c8c3b65b6065.post_count = "3";
block_td_uid_36_5c8c3b65b6065.found_posts = "6485";
block_td_uid_36_5c8c3b65b6065.header_color = "";
block_td_uid_36_5c8c3b65b6065.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c8c3b65b6065.max_num_pages = "2162";
tdBlocksArray.push(block_td_uid_36_5c8c3b65b6065);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_36_5c8c3b65b6065 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" class="td-image-wrap" title="La nueva arma del Ejército de EE.UU."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Noticias Militares de Colombia: Sig Sauer acusado de exportación ilegal" title="La nueva arma del Ejército de EE.UU." data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00">14 diciembre, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" class="td-image-wrap" title="Entrega de Armas de las FARC en Colombia a la ONU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="la segunda misión política especial de la ONU" title="Entrega de Armas de las FARC en Colombia a la ONU" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU">Entrega de Armas de las FARC en Colombia a la ONU</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:19:57+00:00">27 junio, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" class="td-image-wrap" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00">9 julio, 2017</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_37_5c8c3b65c50f2_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_37_5c8c3b65c50f2"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/"><span class="td-cat-name">Seguridad y Logística</span><span class="td-cat-no">4685</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/"><span class="td-cat-name">Noticias de seguridad y logistica</span><span class="td-cat-no">3187</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">882</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/"><span class="td-cat-name">Vehículos</span><span class="td-cat-no">522</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/"><span class="td-cat-name">Artillería y Explosivos</span><span class="td-cat-no">379</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/"><span class="td-cat-name">Simulación y Entrenamiento</span><span class="td-cat-no">346</span></a></li><li><a href="https://www.mercadomilitar.com/content/sin-categoria/"><span class="td-cat-name">Sin Categoría</span><span class="td-cat-no">342</span></a></li><li><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/"><span class="td-cat-name">Relaciones Internacionales</span><span class="td-cat-no">177</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/"><span class="td-cat-name">Noticias de artillería y explosivos</span><span class="td-cat-no">172</span></a></li></ul></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="td-subfooter-menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18075"><a href="https://www.mercadomilitar.com/tratamiento-de-datos/">Política de tratamiento de datos</a></li>
<li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18076"><a href="https://www.mercadomilitar.com/aviso-de-privacidad/">Aviso de Privacidad</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Corbett & Stuart SAS All Rights Reserved
</div>
</div>
</div>
</div>
</div>
<div id="ess-main-wrapper">
<div class="ess-popup-overlay"></div>
<div class="ess-pinterest-popup-overlay"></div>
<div class="ess-popup-wrapper">
<div class="ess-popup-close"><i class="fa fa-close"></i></div>
<div id="ess-wrap-inline-networks">
<ul class="ess-social-network-lists">
<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;t=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-facebook"></span>
<span class="ess-text">Facebook</span>
</a>
</li>
<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
<a href="https://twitter.com/share?text=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;via=ThemeGrill" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-twitter"></span>
<span class="ess-text">Twitter</span>
</a>
</li>
<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;t=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
<span class="ess-text">Google+</span>
</a>
</li>
<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;title=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
<span class="ess-text">LinkedIn</span>
</a>
</li>
<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
<span class="ess-text">Pinterest</span>
</a>
</li>
<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
<a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;title=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
<span class="ess-text">StumbleUpon</span>
</a>
</li>
<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
<a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;t=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
<span class="ess-text">Tumblr</span>
</a>
</li>
<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;n=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-blogger"></span>
<span class="ess-text">Blogger</span>
</a>
</li>
<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
<a href="https://myspace.com/post?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-myspace"></span>
<span class="ess-text">Myspace</span>
</a>
</li>
<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
<a href="https://delicious.com/post?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;title=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-delicious"></span>
<span class="ess-text">Delicious</span>
</a>
</li>
<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
<span class="ess-text">Yahoo Mail</span>
</a>
</li>
<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela&#038;body=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-gmail"></span>
<span class="ess-text">Gmail</span>
</a>
</li>
<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
<a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;h=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
<span class="ess-text">Newsvine</span>
</a>
</li>
<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
<a href="https://digg.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;title=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-digg"></span>
<span class="ess-text">Digg</span>
</a>
</li>
<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
<a href="http://friendfeed.com/?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;title=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
<span class="ess-text">FriendFeed</span>
</a>
</li>
<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
<a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;title=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-buffer"></span>
<span class="ess-text">Buffer</span>
</a>
</li>
<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;title=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-reddit"></span>
<span class="ess-text">Reddit</span>
</a>
</li>
<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
<a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F" class="ess-social-share" rel="nofollow" data-location="modal">
<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
<span class="ess-text">VKontakte</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div id="ess-main-wrapper">
<div class="ess-pinterest-img-picker-popup">
<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
<div class="ess-social-pin-images" data-permalink="https://www.mercadomilitar.com/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/" data-title="Colombia afirma que una intervención militar no es opción en Venezuela" data-post_id="25551"></div>
<div class="ess-no-pinterest-img-found"></div>
</div>
</div>
<script type="text/javascript">
      OptinEngine.load({
        api: 'https://www.mercadomilitar.com/wp-admin/admin-ajax.php',
        tools: 'https://www.mercadomilitar.com/wp-admin/tools.php',
        autoLoad: true,
        editor: false,
        pageType: 'post',
        url: '/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551/',
        pluginPath: 'https://www.mercadomilitar.com/wp-content/plugins/optinengine-email-optins-lead-generation/'
      })
          </script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/bolivia-descarto-aviones-militares-chile-sobrevolaran-territorio-11728/" rel="bookmark" class="td-image-wrap" title="Bolivia descartó que aviones militares de Chile sobrevolaran su territorio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Bolivia y Rusia anuncian impulso de cooperación militar, minero y otros" title="Bolivia descartó que aviones militares de Chile sobrevolaran su territorio" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Bolivia-descartó-que-aviones-militares-de-Chile-sobrevolaran-su-territorio-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/bolivia-descarto-aviones-militares-chile-sobrevolaran-territorio-11728/" rel="bookmark" title="Bolivia descartó que aviones militares de Chile sobrevolaran su territorio">Bolivia descartó que aviones militares de Chile sobrevolaran su territorio</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T09:30:28+00:00">16 enero, 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-abrira-centros-de-mantenimiento-para-mi-171-y-ka-32-en-china-23483/" rel="bookmark" class="td-image-wrap" title="Rusia abrirá centros de mantenimiento para Mi-171 y Ka-32 en China"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Rusia anuncia modernización masiva de vehículos militares" title="Rusia abrirá centros de mantenimiento para Mi-171 y Ka-32 en China" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Rusia-compra-10-bombarderos-para-su-Fuerza-Aérea-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-abrira-centros-de-mantenimiento-para-mi-171-y-ka-32-en-china-23483/" rel="bookmark" title="Rusia abrirá centros de mantenimiento para Mi-171 y Ka-32 en China">Rusia abrirá centros de mantenimiento para Mi-171 y Ka-32 en China</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T16:00:57+00:00">8 noviembre, 2018</time></span> </div>
</div>
</div>
</div>
</div>

<div id="ess-main-wrapper">
<div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable ">
<div class="ess-sidebar-icon-count-wrapper ess-clear">
<div class="ess-total-share" data-post-id="25551"><span class="ess-total-count">&hellip;</span><span>Shares</span></div>
<ul class="ess-social-network-lists">
<li class="ess-social-networks">
<span class="ess-social-networks-inner">
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;title=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="1" data-post-id="25551" data-location="sidebar">
<span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin">
<span class="ess-social-count">&hellip;</span>
</span>
</a>
</span>
</li>
<li class="ess-social-networks">
<span class="ess-social-networks-inner">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;t=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="25551" data-location="sidebar">
<span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip="">
<span class="ess-social-count">&hellip;</span>
</span>
</a>
</span>
</li>
<li class="ess-social-networks">
<span class="ess-social-networks-inner">
<a href="https://twitter.com/share?text=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;via=ThemeGrill" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="25551" data-location="sidebar">
<span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip="">
<span class="ess-social-count">&hellip;</span>
</span>
</a>
</span>
</li>
<li class="ess-social-networks">
<span class="ess-social-networks-inner">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fcolombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551%2F&#038;t=Colombia%20afirma%20que%20una%20intervenci%C3%B3n%20militar%20no%20es%20opci%C3%B3n%20en%20Venezuela" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="25551" data-location="sidebar">
<span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip="">
<span class="ess-social-count">&hellip;</span>
</span>
</a>
</span>
</li>
<li class="ess-social-networks ess-all-networks">
<span class="ess-social-networks-inner">
<span class="ess-social-network-link">
<i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i>
</span>
</span>
</li>
</ul>
</div>
<div class="ess-all-networks-toggle">
<i class="fa fa-chevron-left" aria-hidden="true"></i>
</div>
</div>
</div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.mercadomilitar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.mercadomilitar.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.mercadomilitar.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css' href='https://www.mercadomilitar.com/wp-content/plugins/woocommerce/assets/css/prettyPhoto.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.mercadomilitar.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.mercadomilitar.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.mercadomilitar.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.mercadomilitar.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css' href='https://www.mercadomilitar.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"150","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='//www.mercadomilitar.com/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//www.mercadomilitar.com/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.mercadomilitar.com\/colombia-afirma-que-una-intervencion-militar-no-es-opcion-en-venezuela-25551\/","update_share_nonce":"75c8d38812","shares_count_nonce":"f996b4a416","all_network_shares_count_nonce":"33d0398378","total_counts_nonce":"d691adec3c","i18n_no_img_message":"No images found.","network_data":{"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"1","is_api_support":"1"},"facebook":{"network_id":"10","network_name":"facebook","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"11","network_name":"twitter","network_desc":"","network_order":"13","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"12","network_name":"googleplus","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.mercadomilitar.com/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.mercadomilitar.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c7b0f811ee23a7a01d860772e6727cd6","fragment_name":"wc_fragments_c7b0f811ee23a7a01d860772e6727cd6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.mercadomilitar.com/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios, mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Estoy de acuerdo</a><a href="https://www.mercadomilitar.com/aviso-de-privacidad/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leer más</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c8c3b65d08d5"></textarea>
<div id="td_live_css_uid_1_5c8c3b65d08d5" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c8c3b65d08d5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c8c3b65d08d5");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"78c04e5cb0","applicationID":"214824372","transactionName":"MQQDMBRRX0ZVAhJQDQhOIAcSWV5bGxIPVwUKBD4QA11BWVUVA2ZT","queueTime":0,"applicationTime":940,"atts":"HUMARlxLTEg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>