<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_b8e9417b9850028d1affb85bd5582616.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_4e8f5f2607fddd9dfd3386d26ac67784.css" rel="stylesheet" /><title>China lanza &quot;asesinos de barcos&quot; por amenazas en el mar del sur</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mercadomilitar.com/xmlrpc.php" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="El anuncio del despliegue se produce pocos días después de que un buque de guerra estadounidense pasara por el Estrecho de Taiwan."/><link rel="canonical" href="https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/" /><link rel="publisher" href="http://mercadomilitar.negocio.site"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="China lanza &quot;asesinos de barcos&quot; por amenazas en el mar del sur" /><meta property="og:description" content="El anuncio del despliegue se produce pocos días después de que un buque de guerra estadounidense pasara por el Estrecho de Taiwan." /><meta property="og:url" content="https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="http://www.mercadomilitar.com/" /><meta property="article:tag" content="ASIA" /><meta property="article:tag" content="China" /><meta property="article:tag" content="Estados Unidos" /><meta property="article:tag" content="Libertad de navegación" /><meta property="article:tag" content="Militares" /><meta property="article:tag" content="Noticias" /><meta property="article:tag" content="PACIFICO" /><meta property="article:section" content="Relaciones Internacionales" /><meta property="article:published_time" content="2019-01-10T17:00:23+00:00" /><meta property="article:modified_time" content="2019-01-10T15:26:29+00:00" /><meta property="og:updated_time" content="2019-01-10T15:26:29+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-1024x719.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-1024x719.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="719" /><meta property="og:image:alt" content="China lanza &quot;asesinos de barcos&quot; por amenazas en el mar del sur" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El anuncio del despliegue se produce pocos días después de que un buque de guerra estadounidense pasara por el Estrecho de Taiwan." /><meta name="twitter:title" content="China lanza &quot;asesinos de barcos&quot; por amenazas en el mar del sur" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.mercadomilitar.com/","sameAs":["http://www.mercadomilitar.com/","https://www.instagram.com/mercadomilitar/","https://www.linkedin.com/company/mercadomilitar/","http://mercadomilitar.negocio.site","https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"https://www.mercadomilitar.com/#organization","name":"Mercado Militar","logo":"http://www.mercadomilitar.com/wp-content/uploads/2017/05/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel="amphtml" href="https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/amp/" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur RSS de los comentarios" href="https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/feed/" /><link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercadomilitar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercadomilitar.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=24687' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687%2F&#038;format=xml" /><meta property="fb:pages" content="1308759292507390" /><meta property="ia:markup_url" content="https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/?ia_markup=1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"28e2aedb63","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta name="google-site-verification" content="PUM8bjVQED4K-pVUSldUEfUKwGOc3wjqfo7YqT_-4sM" /><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=486836411770841&ev=PageView&noscript=1"
/></noscript><meta property="fb:pages" content="1308759292507390" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-99229823-1"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mercadomilitar.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mercadomilitar.com/content/relaciones-internacionales/",
                    "name": "Relaciones Internacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/",
                    "name": "Amenazas Transnacionales"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/",
                    "name": "China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur"                                
                }
            }    
        ]
    }</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><script type="text/javascript">var google_tag_params={"pageTitle":"China lanza &quot;asesinos de barcos&quot; por amenazas en el mar del sur","pagePostType":"post","pagePostType2":"single-post","pageCategory":["amenazas-transnacionales","relaciones-internacionales"],"pageAttributes":["asia","china","estados-unidos","libertad-de-navegacion","militares","noticias","pacifico"],"pagePostAuthorID":1830,"pagePostAuthor":"Ana Maria Castro Guerrero","pagePostDate":"10 enero, 2019","pagePostDateYear":"2019","pagePostDateMonth":"01","pagePostDateDay":"10","postCountOnPage":1,"postCountTotal":1,"postID":24687,"instantArticle":false};dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"China lanza &quot;asesinos de barcos&quot; por amenazas en el mar del sur","pagePostType":"post","pagePostType2":"single-post","pageCategory":["amenazas-transnacionales","relaciones-internacionales"],"pageAttributes":["asia","china","estados-unidos","libertad-de-navegacion","militares","noticias","pacifico"],"pagePostAuthorID":1830,"pagePostAuthor":"Ana Maria Castro Guerrero","pagePostDate":"10 enero, 2019","pagePostDateYear":"2019","pagePostDateMonth":"01","pagePostDateDay":"10","postCountOnPage":1,"postCountTotal":1,"postID":24687,"instantArticle":false,"google_tag_params":window.google_tag_params});</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RWQTZC');</script><script type="text/javascript">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/60e363518747b6cdd93bebe60/95b331955976d9fd3d751cfcd.js");</script><script type="text/javascript">!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','486836411770841');fbq('track','PageView');</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RWQTZC');</script><script type="text/javascript">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type2";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_ajax_url="https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="https:\/\/www.mercadomilitar.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003507";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="_blank";</script><script type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-99229823-1');</script><script type="text/javascript">window.dataLayer=window.dataLayer||[];window.dataLayer.push({});</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RWQTZC');</script></head><body class="post-template-default single single-post postid-24687 single-format-standard cookies-not-set tribe-no-js china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="fb-root"></div><div class="fb-customerchat"
attribution=setup_tool
page_id="1308759292507390"
theme_color="#003507"
logged_in_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?"
logged_out_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RWQTZC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-22616" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-22616"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Relaciones Internacionales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/">Amenazas Transnacionales</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/">Ayuda Humanitaria y Derechos Humanos</a></li></ul></li><li id="menu-item-22617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22617"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad/">Análisis de seguridad</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></li></ul></li><li id="menu-item-22614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22614"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias de artillería y explosivos</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias de simulación y entrenamiento</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/">Sistemas de Infantería</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></li></ul></li><li id="menu-item-22618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22618"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis tecnológico</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/">C4ISR</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/">Noticias</a></li></ul></li><li id="menu-item-22619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22619"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a></li><li id="menu-item-22615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22615"><a href="https://www.mercadomilitar.com/content/historia-antecedentes/">Historia-Antecedentes</a></li><li id="menu-item-23001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23001"><a href="https://www.mercadomilitar.com/revista-impresa/">Revista impresa</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-td-top-menu" class="top-header-menu"><li id="menu-item-18074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18074"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-18071" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18071"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li id="menu-item-18069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18069"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li><li id="menu-item-18070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18070"><a href="https://www.mercadomilitar.com/anuncie-con-nosotros/">Anuncie con nosotros</a></li><li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18073"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/">Distribuidores</a></li><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/">Calendario de Eventos</a></li><li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18072"><a href="https://www.mercadomilitar.com/contacto/">Contáctenos</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5c391e665a9f5_rand td_block_template_1"><div class="g g-1"><div class="g-single a-2"><a class="gofollow" data-track="MiwxLDEsNjA=" href="http://eepurl.com/dANhmb"><img class="size-full wp-image-17823 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/08/ad-boletin.png" alt="" width="728" height="90" /></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-22616"><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Relaciones Internacionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c391e6666064_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5c391e6666064" > <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c391e6666064" id="td_uid_3_5c391e66673ec" data-td_block_id="td_uid_2_5c391e6666064" data-td_filter_value="" href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5c391e6666064"  id="td_uid_4_5c391e6667474" data-td_block_id="td_uid_2_5c391e6666064" data-td_filter_value="3644" href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/">Amenazas Transnacionales</a><a class="mega-menu-sub-cat-td_uid_2_5c391e6666064"  id="td_uid_5_5c391e6667515" data-td_block_id="td_uid_2_5c391e6666064" data-td_filter_value="3646" href="https://www.mercadomilitar.com/content/relaciones-internacionales/ayuda-humanitaria-y-ddhh/">Ayuda Humanitaria y Derechos Humanos</a></div></div><div id=td_uid_2_5c391e6666064 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/otan-busca-dialogo-con-rusia-para-restablecer-tratado-inf-24701/" rel="bookmark" class="td-image-wrap" title="OTAN busca diálogo con Rusia para restablecer tratado INF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="OTAN busca diálogo con Rusia para restablecer tratado INF" title="OTAN busca diálogo con Rusia para restablecer tratado INF" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Empezó-el-ejercicio-marítimo-UNITAS-2018-en-Colombia-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/otan-busca-dialogo-con-rusia-para-restablecer-tratado-inf-24701/" rel="bookmark" title="OTAN busca diálogo con Rusia para restablecer tratado INF">OTAN busca diálogo con Rusia para restablecer tratado INF</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/" rel="bookmark" class="td-image-wrap" title="China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="China lanza &quot;asesinos de barcos&quot; por amenazas en el mar del sur" title="China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/" class="td-post-category">Amenazas Transnacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/" rel="bookmark" title="China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur">China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/republica-centroafricana-no-descarta-base-militar-rusa-en-el-pais-24699/" rel="bookmark" class="td-image-wrap" title="República Centroafricana no descarta base militar rusa en el país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="República Centroafricana no descarta base militar rusa en el país" title="República Centroafricana no descarta base militar rusa en el país" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Se-revive-la-Base-de-Malta-que-Rafael-Correa-prohibió-en-Ecuador-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/" class="td-post-category">Relaciones Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/republica-centroafricana-no-descarta-base-militar-rusa-en-el-pais-24699/" rel="bookmark" title="República Centroafricana no descarta base militar rusa en el país">República Centroafricana no descarta base militar rusa en el país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/en-medio-de-la-crisis-generalizada-maduro-asume-un-nuevo-mandato-24695/" rel="bookmark" class="td-image-wrap" title="En medio de la crisis generalizada, Maduro asume un nuevo mandato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="En medio de la crisis generalizada, Maduro asume un nuevo mandato" title="En medio de la crisis generalizada, Maduro asume un nuevo mandato" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/03/vladimir-padrino-lopez-nicolas-maduro-diosdado-cabello-1-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/" class="td-post-category">Relaciones Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/en-medio-de-la-crisis-generalizada-maduro-asume-un-nuevo-mandato-24695/" rel="bookmark" title="En medio de la crisis generalizada, Maduro asume un nuevo mandato">En medio de la crisis generalizada, Maduro asume un nuevo mandato</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c391e6666064" data-td_block_id="td_uid_2_5c391e6666064"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c391e6666064" data-td_block_id="td_uid_2_5c391e6666064"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22617"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c391e6674439_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_6_5c391e6674439" > <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5c391e6674439" id="td_uid_7_5c391e667582c" data-td_block_id="td_uid_6_5c391e6674439" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_6_5c391e6674439"  id="td_uid_8_5c391e66758bd" data-td_block_id="td_uid_6_5c391e6674439" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_6_5c391e6674439"  id="td_uid_9_5c391e667595d" data-td_block_id="td_uid_6_5c391e6674439" data-td_filter_value="36" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad/">Análisis de seguridad</a><a class="mega-menu-sub-cat-td_uid_6_5c391e6674439"  id="td_uid_10_5c391e66759f7" data-td_block_id="td_uid_6_5c391e6674439" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a><a class="mega-menu-sub-cat-td_uid_6_5c391e6674439"  id="td_uid_11_5c391e6675a94" data-td_block_id="td_uid_6_5c391e6674439" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_6_5c391e6674439 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/bolivia-abrira-embajada-en-turquia-en-medio-de-crecientes-vinculos-24738/" rel="bookmark" class="td-image-wrap" title="Bolivia abrirá embajada en Turquía en medio de crecientes vínculos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bolivia abrirá embajada en Turquía en medio de crecientes vínculos" title="Bolivia abrirá embajada en Turquía en medio de crecientes vínculos" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Soldados-de-OTAN-invisibles-con-tela-de-Turquía-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/bolivia-abrira-embajada-en-turquia-en-medio-de-crecientes-vinculos-24738/" rel="bookmark" title="Bolivia abrirá embajada en Turquía en medio de crecientes vínculos">Bolivia abrirá embajada en Turquía en medio de crecientes vínculos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-condena-los-planes-de-base-en-el-extranjero-del-reino-unido-24736/" rel="bookmark" class="td-image-wrap" title="Rusia condena los planes de base en el extranjero del Reino Unido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rusia condena los planes de base en el extranjero del Reino Unido" title="Rusia condena los planes de base en el extranjero del Reino Unido" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Desarrollo-de-misil-de-Japón-y-Reino-Unido-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-condena-los-planes-de-base-en-el-extranjero-del-reino-unido-24736/" rel="bookmark" title="Rusia condena los planes de base en el extranjero del Reino Unido">Rusia condena los planes de base en el extranjero del Reino&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/transmision-de-mando-del-estado-mayor-conjunto-de-brasil-tendra-lugar-24720/" rel="bookmark" class="td-image-wrap" title="Transmisión de mando del Estado Mayor Conjunto de Brasil tendrá lugar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Transmisión de mando del Estado Mayor Conjunto de Brasil tendrá lugar" title="Transmisión de mando del Estado Mayor Conjunto de Brasil tendrá lugar" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/09/rafaela-biazi-796555-unsplash-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/transmision-de-mando-del-estado-mayor-conjunto-de-brasil-tendra-lugar-24720/" rel="bookmark" title="Transmisión de mando del Estado Mayor Conjunto de Brasil tendrá lugar">Transmisión de mando del Estado Mayor Conjunto de Brasil tendrá lugar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/presidente-de-brasil-critica-el-pacto-migratorio-global-de-la-onu-24734/" rel="bookmark" class="td-image-wrap" title="Presidente de Brasil critica el pacto migratorio global de la ONU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Presidente de Brasil critica el pacto migratorio global de la ONU" title="Presidente de Brasil critica el pacto migratorio global de la ONU" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/11/05_25_02_010490-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/presidente-de-brasil-critica-el-pacto-migratorio-global-de-la-onu-24734/" rel="bookmark" title="Presidente de Brasil critica el pacto migratorio global de la ONU">Presidente de Brasil critica el pacto migratorio global de la ONU</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c391e6674439" data-td_block_id="td_uid_6_5c391e6674439"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c391e6674439" data-td_block_id="td_uid_6_5c391e6674439"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22614"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c391e66876b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5c391e66876b2" > <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5c391e66876b2" id="td_uid_13_5c391e6688a92" data-td_block_id="td_uid_12_5c391e66876b2" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_12_5c391e66876b2"  id="td_uid_14_5c391e6688b10" data-td_block_id="td_uid_12_5c391e66876b2" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias de artillería y explosivos</a><a class="mega-menu-sub-cat-td_uid_12_5c391e66876b2"  id="td_uid_15_5c391e6688bae" data-td_block_id="td_uid_12_5c391e66876b2" data-td_filter_value="25" href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a><a class="mega-menu-sub-cat-td_uid_12_5c391e66876b2"  id="td_uid_16_5c391e6688c64" data-td_block_id="td_uid_12_5c391e66876b2" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias de simulación y entrenamiento</a><a class="mega-menu-sub-cat-td_uid_12_5c391e66876b2"  id="td_uid_17_5c391e6688d3b" data-td_block_id="td_uid_12_5c391e66876b2" data-td_filter_value="24" href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/">Sistemas de Infantería</a><a class="mega-menu-sub-cat-td_uid_12_5c391e66876b2"  id="td_uid_18_5c391e6688dd3" data-td_block_id="td_uid_12_5c391e66876b2" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_12_5c391e66876b2"  id="td_uid_19_5c391e6688e9d" data-td_block_id="td_uid_12_5c391e66876b2" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/artilleria-explosivos/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_12_5c391e66876b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/otan-busca-dialogo-con-rusia-para-restablecer-tratado-inf-24701/" rel="bookmark" class="td-image-wrap" title="OTAN busca diálogo con Rusia para restablecer tratado INF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="OTAN busca diálogo con Rusia para restablecer tratado INF" title="OTAN busca diálogo con Rusia para restablecer tratado INF" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Empezó-el-ejercicio-marítimo-UNITAS-2018-en-Colombia-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/otan-busca-dialogo-con-rusia-para-restablecer-tratado-inf-24701/" rel="bookmark" title="OTAN busca diálogo con Rusia para restablecer tratado INF">OTAN busca diálogo con Rusia para restablecer tratado INF</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aparato-logistico-militar-de-ee-uu-ha-sido-atrofiado-desde-la-guerra-fria-24683/" rel="bookmark" class="td-image-wrap" title="Aparato logístico militar de EE.UU. ha sido atrofiado desde la Guerra Fría"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="EE. UU puede enfrentar problemas logísticos en caso de guerra" title="Aparato logístico militar de EE.UU. ha sido atrofiado desde la Guerra Fría" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Paracaidistas_de_EE.UU_entrenan_en_combate_urbano_de_megaciudades-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aparato-logistico-militar-de-ee-uu-ha-sido-atrofiado-desde-la-guerra-fria-24683/" rel="bookmark" title="Aparato logístico militar de EE.UU. ha sido atrofiado desde la Guerra Fría">Aparato logístico militar de EE.UU. ha sido atrofiado desde la Guerra&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/armas-canadienses-para-los-kurdos-permanecen-en-almacen-de-montreal-24566/" rel="bookmark" class="td-image-wrap" title="Armas canadienses para los kurdos permanecen en almacén de Montreal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Armas canadienses para los kurdos permanecen en el almacén de Montreal" title="Armas canadienses para los kurdos permanecen en almacén de Montreal" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Canadá-suspende-ayuda-a-Kurdos-después-de-derrota-de-ISIS-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/armas-canadienses-para-los-kurdos-permanecen-en-almacen-de-montreal-24566/" rel="bookmark" title="Armas canadienses para los kurdos permanecen en almacén de Montreal">Armas canadienses para los kurdos permanecen en almacén de Montreal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-simulacion-con-videojuegos-transforma-los-entrenamientos-militares-24579/" rel="bookmark" class="td-image-wrap" title="La simulación con videojuegos transforma los entrenamientos militares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Seis avances tecnológicos militares para buscar en el 2019" title="La simulación con videojuegos transforma los entrenamientos militares" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/10/realidad-virtual-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-simulacion-con-videojuegos-transforma-los-entrenamientos-militares-24579/" rel="bookmark" title="La simulación con videojuegos transforma los entrenamientos militares">La simulación con videojuegos transforma los entrenamientos militares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c391e66876b2" data-td_block_id="td_uid_12_5c391e66876b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c391e66876b2" data-td_block_id="td_uid_12_5c391e66876b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22618"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5c391e66a4a9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_20_5c391e66a4a9e" > <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5c391e66a4a9e" id="td_uid_21_5c391e66a5f74" data-td_block_id="td_uid_20_5c391e66a4a9e" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5c391e66a4a9e"  id="td_uid_22_5c391e66a601d" data-td_block_id="td_uid_20_5c391e66a4a9e" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis tecnológico</a><a class="mega-menu-sub-cat-td_uid_20_5c391e66a4a9e"  id="td_uid_23_5c391e66a60d5" data-td_block_id="td_uid_20_5c391e66a4a9e" data-td_filter_value="19" href="https://www.mercadomilitar.com/content/tecnologia/c4isr/">C4ISR</a><a class="mega-menu-sub-cat-td_uid_20_5c391e66a4a9e"  id="td_uid_24_5c391e66a6170" data-td_block_id="td_uid_20_5c391e66a4a9e" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_20_5c391e66a4a9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercito-chino-equipa-tropas-en-el-tibet-con-obuses-moviles-24645/" rel="bookmark" class="td-image-wrap" title="Ejército chino equipa tropas en el Tíbet con obuses móviles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ejército chino equipa tropas en el Tíbet con obuses móviles" title="Ejército chino equipa tropas en el Tíbet con obuses móviles" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-nombra-alto-oficial-de-Fuerza-Aérea-como-Jefe-de-Comando-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercito-chino-equipa-tropas-en-el-tibet-con-obuses-moviles-24645/" rel="bookmark" title="Ejército chino equipa tropas en el Tíbet con obuses móviles">Ejército chino equipa tropas en el Tíbet con obuses móviles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ex-jefe-de-la-fuerza-aerea-de-la-india-habla-sobre-el-ciberterrorismo-24637/" rel="bookmark" class="td-image-wrap" title="Ex jefe de la Fuerza Aérea de la India habla sobre el ciberterrorismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ex jefe de la Fuerza Aérea de la India habla sobre el ciberterrorismo" title="Ex jefe de la Fuerza Aérea de la India habla sobre el ciberterrorismo" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Japón-planea-fortalecer-su-ciberseguridad-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ex-jefe-de-la-fuerza-aerea-de-la-india-habla-sobre-el-ciberterrorismo-24637/" rel="bookmark" title="Ex jefe de la Fuerza Aérea de la India habla sobre el ciberterrorismo">Ex jefe de la Fuerza Aérea de la India habla sobre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/seis-avances-tecnologicos-militares-para-buscar-en-el-2019-24599/" rel="bookmark" class="td-image-wrap" title="Seis avances tecnológicos militares para buscar en el 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Seis avances tecnológicos militares para buscar en el 2019" title="Seis avances tecnológicos militares para buscar en el 2019" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/10/realidad-virtual-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/seis-avances-tecnologicos-militares-para-buscar-en-el-2019-24599/" rel="bookmark" title="Seis avances tecnológicos militares para buscar en el 2019">Seis avances tecnológicos militares para buscar en el 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-cambios-mas-recientes-en-la-tecnologia-usada-por-militares-de-ee-uu-24605/" rel="bookmark" class="td-image-wrap" title="Los cambios más recientes en la tecnología usada por militares de EE.UU."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Los cambios más recientes en la tecnología usada por militares de EE.UU." title="Los cambios más recientes en la tecnología usada por militares de EE.UU." data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/10/Tecnologia-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-cambios-mas-recientes-en-la-tecnologia-usada-por-militares-de-ee-uu-24605/" rel="bookmark" title="Los cambios más recientes en la tecnología usada por militares de EE.UU.">Los cambios más recientes en la tecnología usada por militares de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5c391e66a4a9e" data-td_block_id="td_uid_20_5c391e66a4a9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5c391e66a4a9e" data-td_block_id="td_uid_20_5c391e66a4a9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22619"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c391e66b5a8d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_25_5c391e66b5a8d" ><div id=td_uid_25_5c391e66b5a8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/bolsonaro-aprueba-alianza-entre-embraer-y-boeing-24716/" rel="bookmark" class="td-image-wrap" title="Bolsonaro aprueba alianza entre Embraer y Boeing"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bolsonaro aprueba alianza entre Embraer y Boeing" title="Bolsonaro aprueba alianza entre Embraer y Boeing" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Apresentação_KC-390_15414135738-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/bolsonaro-aprueba-alianza-entre-embraer-y-boeing-24716/" rel="bookmark" title="Bolsonaro aprueba alianza entre Embraer y Boeing">Bolsonaro aprueba alianza entre Embraer y Boeing</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/dron-en-el-aeropuerto-de-heathrow-es-investigado-por-policias-y-militares-24649/" rel="bookmark" class="td-image-wrap" title="Dron en el aeropuerto de Heathrow es investigado por policías y militares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Dron en el aeropuerto de Heathrow es investigado por policías y militares" title="Dron en el aeropuerto de Heathrow es investigado por policías y militares" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/11/russian-orion-e-uav-promo-pic-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/dron-en-el-aeropuerto-de-heathrow-es-investigado-por-policias-y-militares-24649/" rel="bookmark" title="Dron en el aeropuerto de Heathrow es investigado por policías y militares">Dron en el aeropuerto de Heathrow es investigado por policías y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercito-chino-equipa-tropas-en-el-tibet-con-obuses-moviles-24645/" rel="bookmark" class="td-image-wrap" title="Ejército chino equipa tropas en el Tíbet con obuses móviles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ejército chino equipa tropas en el Tíbet con obuses móviles" title="Ejército chino equipa tropas en el Tíbet con obuses móviles" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-nombra-alto-oficial-de-Fuerza-Aérea-como-Jefe-de-Comando-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/c4isr/noticias-c4isr/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercito-chino-equipa-tropas-en-el-tibet-con-obuses-moviles-24645/" rel="bookmark" title="Ejército chino equipa tropas en el Tíbet con obuses móviles">Ejército chino equipa tropas en el Tíbet con obuses móviles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/como-hacer-seguros-a-los-f-35-para-el-combate-a-futuro-24561/" rel="bookmark" class="td-image-wrap" title="¿Cómo hacer seguros a los F-35 para el combate a futuro?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="¿Cómo hacer seguros a los F-35 para el combate a futuro?" title="¿Cómo hacer seguros a los F-35 para el combate a futuro?" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Buscando-reducir-costos-del-F-35-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/como-hacer-seguros-a-los-f-35-para-el-combate-a-futuro-24561/" rel="bookmark" title="¿Cómo hacer seguros a los F-35 para el combate a futuro?">¿Cómo hacer seguros a los F-35 para el combate a futuro?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/jeeps-donados-por-ee-uu-a-guatemala-estarian-siendo-mal-usados-24396/" rel="bookmark" class="td-image-wrap" title="Jeeps donados por EE.UU a Guatemala estarían siendo mal usados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jeeps donados por EE.UU a Guatemala estarían siendo mal usados" title="Jeeps donados por EE.UU a Guatemala estarían siendo mal usados" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Arquus-adaptará-1200-vehículos-no-blindados-para-uso-militar-francés-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/jeeps-donados-por-ee-uu-a-guatemala-estarian-siendo-mal-usados-24396/" rel="bookmark" title="Jeeps donados por EE.UU a Guatemala estarían siendo mal usados">Jeeps donados por EE.UU a Guatemala estarían siendo mal usados</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c391e66b5a8d" data-td_block_id="td_uid_25_5c391e66b5a8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5c391e66b5a8d" data-td_block_id="td_uid_25_5c391e66b5a8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-22615"><a href="https://www.mercadomilitar.com/content/historia-antecedentes/">Historia-Antecedentes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5c391e66ba4ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_26_5c391e66ba4ef" ><div id=td_uid_26_5c391e66ba4ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cuba-rememoro-y-conmemoro-60-anos-del-triunfo-de-la-rev-cubana-24663/" rel="bookmark" class="td-image-wrap" title="Cuba rememoró y conmemoró 60 años del triunfo de la Rev. Cubana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Estados Unidos envía tropas a la Bahía de Guantánamo en Cuba" title="Cuba rememoró y conmemoró 60 años del triunfo de la Rev. Cubana" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/11/cuba-1202434_960_720-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cuba-rememoro-y-conmemoro-60-anos-del-triunfo-de-la-rev-cubana-24663/" rel="bookmark" title="Cuba rememoró y conmemoró 60 años del triunfo de la Rev. Cubana">Cuba rememoró y conmemoró 60 años del triunfo de la Rev&#8230;.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/las-cinco-innovaciones-mas-letales-en-la-historia-militar-de-ee-uu-24484/" rel="bookmark" class="td-image-wrap" title="Las cinco innovaciones más letales en la historia militar de EE.UU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Las cinco innovaciones más letales en la historia militar de EE.UU" title="Las cinco innovaciones más letales en la historia militar de EE.UU" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/10/drone-1150226_1280-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/las-cinco-innovaciones-mas-letales-en-la-historia-militar-de-ee-uu-24484/" rel="bookmark" title="Las cinco innovaciones más letales en la historia militar de EE.UU">Las cinco innovaciones más letales en la historia militar de EE.UU</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-mujer-a-la-que-el-estado-colombiano-le-debe-desde-la-independencia-24318/" rel="bookmark" class="td-image-wrap" title="La mujer a la que el Estado colombiano le debe desde la Independencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La mujer a la que el Estado colombiano le debe desde la Independencia" title="La mujer a la que el Estado colombiano le debe desde la Independencia" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/10/flag-899448_960_720-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-mujer-a-la-que-el-estado-colombiano-le-debe-desde-la-independencia-24318/" rel="bookmark" title="La mujer a la que el Estado colombiano le debe desde la Independencia">La mujer a la que el Estado colombiano le debe desde&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-musulmanes-y-su-participacion-en-la-primera-guerra-mundial-23547/" rel="bookmark" class="td-image-wrap" title="Los musulmanes y su participación en la Primera Guerra Mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Los musulmanes y su participación en la Primera Guerra Mundial" title="Los musulmanes y su participación en la Primera Guerra Mundial" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/11/23237678929_be93aa456b_k-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-musulmanes-y-su-participacion-en-la-primera-guerra-mundial-23547/" rel="bookmark" title="Los musulmanes y su participación en la Primera Guerra Mundial">Los musulmanes y su participación en la Primera Guerra Mundial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/hoy-se-cumplen-35-anos-del-retorno-a-la-democracia-de-argentina-23256/" rel="bookmark" class="td-image-wrap" title="Hoy se cumplen 35 años del retorno a la democracia de Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hoy se dará el juicio sobre derechos humanos contra Ford en Argentina" title="Hoy se cumplen 35 años del retorno a la democracia de Argentina" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Víctima-de-dictadura-argentina-se-reune-con-familiares-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/historia-antecedentes/" class="td-post-category">Historia-Antecedentes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/hoy-se-cumplen-35-anos-del-retorno-a-la-democracia-de-argentina-23256/" rel="bookmark" title="Hoy se cumplen 35 años del retorno a la democracia de Argentina">Hoy se cumplen 35 años del retorno a la democracia de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5c391e66ba4ef" data-td_block_id="td_uid_26_5c391e66ba4ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5c391e66ba4ef" data-td_block_id="td_uid_26_5c391e66ba4ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23001"><a href="https://www.mercadomilitar.com/revista-impresa/">Revista impresa</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Relaciones Internacionales" class="entry-crumb" href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Relaciones Internacionales</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Amenazas Transnacionales" class="entry-crumb" href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/">Amenazas Transnacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-24687" class="post-24687 post type-post status-publish format-standard has-post-thumbnail hentry category-amenazas-transnacionales category-relaciones-internacionales tag-asia tag-china tag-estados-unidos tag-libertad-de-navegacion tag-militares tag-noticias tag-pacifico" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.mercadomilitar.com/content/relaciones-internacionales/amenazas-transnacionales/">Amenazas Transnacionales</a></li><li class="entry-category"><a  href="https://www.mercadomilitar.com/content/relaciones-internacionales/">Relaciones Internacionales</a></li></ul><header class="td-post-title"><h1 class="entry-title">China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T12:00:23+00:00" >10 enero, 2019</time></span><div class="td-post-comments"><a href="https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24687">14</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=China+lanza+%E2%80%9Casesinos+de+barcos%E2%80%9D+por+amenazas+en+el+mar+del+sur&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687%2F&via=%40mercado_militar"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur %0A%0A https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/&title=China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur&body=https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China.jpg" data-caption="China lanza &quot;asesinos de barcos&quot; por amenazas en el mar del sur"><img width="696" height="489" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-696x489.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-696x489.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-600x421.jpg 600w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-300x211.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-768x539.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-1024x719.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-1068x750.jpg 1068w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China-598x420.jpg 598w" sizes="(max-width: 696px) 100vw, 696px" alt="China lanza "asesinos de barcos" por amenazas en el mar del sur" title="China lanza "asesinos de barcos" por amenazas en el mar del sur"/></a><figcaption class="wp-caption-text">China lanza "asesinos de barcos" por amenazas en el mar del sur</figcaption></figure></div></div><div class="optinengine_before_post"></div><p>China se ha movido para cumplir su amenaza de &#8220;hundir a dos portaaviones&#8221;, afirmando que ha activado misiles balísticos &#8220;asesinos de barcos&#8221; en respuesta a un desafío de <a href="https://www.navy.mil/">la Marina de los Estados Unidos</a> a principios de esta semana.</p><p>El servicio de noticias Global Times, controlado por el Estado durante la noche, informó que su nuevo sistema de armas de <a href="https://www.mercadomilitar.com/iran-presenta-misiles-balisticos-de-capacidad-nuclear-hechos-en-casa-13689/" target="_blank" rel="noopener">misiles balísticos,</a> introducido recientemente en abril del año pasado, se está desplegando en las posiciones más adecuadas para atacar buques en el Mar del Este y el Sur de China.</p><p>El anuncio se produce tras la amenaza de un vicealmirante chino que indica que la mejor manera de obligar a EE. UU. a &#8220;retirarse&#8221; de los intentos de Pekín de anexar las vías navegables dispuestas sería &#8220;hundir dos portaaviones&#8221;. Se jactó de que China podía hacerlo con la introducción de nuevos sistemas de misiles balísticos.</p><p>Pero el anuncio del despliegue se produce pocos días después de que un buque de guerra estadounidense pasara por el Estrecho de Taiwan y cerca de las Islas Paracel (Islas Xisha), reclamadas por China, Vietnam y Taiwán, para hacer valer las reglas internacionales del mar que rigen los derechos de libre paso.</p><blockquote class="td_quote_box td_box_center"><p>&#8220;El momento del informe provocó discusiones entre los observadores militares chinos en línea, como ocurrió después de que el USS McCambell, un destructor de misiles guiados de los Estados Unidos, penetró en las aguas territoriales de China frente a las Islas Xisha el pasado lunes 7 de enero sin permiso del gobierno chino&#8221;, dijo el gobierno.</p></blockquote><h1>Advertencia a la embarcación estadounidense</h1><p>Se enviaron aviones militares y buques de guerra para advertir a la embarcación estadounidense, dijo el portavoz del Ministerio de Relaciones Exteriores, Lu Kang, en una sesión informativa diaria a principios de esta semana.</p><p>Pero el último informe de los medios de comunicación controlados por el estado sobre los misiles indica que Beijing está empezando a perder la paciencia.</p><blockquote class="td_quote_box td_box_center"><p>&#8220;El DF-26 es la nueva generación de misiles balísticos de alcance intermedio de China, capaz de atacar barcos medianos y grandes en el mar&#8221;, advirtió el Global Times. &#8220;Puede llevar ojivas convencionales y nucleares&#8221;.</p></blockquote><p>El informe de los medios estatales llegó al punto de resaltar que la importante base naval estadounidense en el medio del Pacífico en Guam estaba dentro del alcance de los misiles.</p><p>En las últimas semanas, EE. UU. ha pedido a sus aliados internacionales, incluida Australia, que aumenten la presión sobre el intento de Pekín de ejercer el control sobre las rutas marítimas y las pesquerías internacionales a través de un mayor ritmo de las operaciones de libertad de navegación de sus buques de guerra.</p><p>Estados Unidos insiste en que no está interesado en quién es el propietario de las islas. En cambio, dice que quiere mantener la libertad de acceso practicada a través del centro comercial ocupado desde el final de <a href="https://www.mercadomilitar.com/el-campo-de-concentracion-colombiano-en-la-segunda-guerra-mundial-22402/">la Segunda Guerra Mundial.</a></p><p>Sin embargo, recientemente, Beijing ha afirmado que posee soberanía tradicional sobre la totalidad de los mares del sur y el este de China. Un tribunal de arbitraje internacional rechazó esta reclamación, pero China optó por ignorar el fallo.</p><div class="optinengine_after_post"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5c391e66c48f7_rand td_block_template_1"><div class="g g-2"><div class="g-single a-6"><a class="gofollow" data-track="NiwyLDEsNjA=" href="http://tjclarkintl.com/"><img class="size-full wp-image-15423 aligncenter" src="http://www.mercadomilitar.com/wp-content/uploads/2018/03/3.png" alt="" width="728" height="90" /></a></div></div></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.news.com.au/technology/innovation/military/china-activates-ship-killer-df26-missiles-after-sink-two-carriers-threat/news-story/f79a6f94023709ccb46d49794d0c3c07">News </a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/asia/">ASIA</a></li><li><a href="https://www.mercadomilitar.com/tag/china/">China</a></li><li><a href="https://www.mercadomilitar.com/tag/estados-unidos/">Estados Unidos</a></li><li><a href="https://www.mercadomilitar.com/tag/libertad-de-navegacion/">Libertad de navegación</a></li><li><a href="https://www.mercadomilitar.com/tag/militares/">Militares</a></li><li><a href="https://www.mercadomilitar.com/tag/noticias/">Noticias</a></li><li><a href="https://www.mercadomilitar.com/tag/pacifico/">PACIFICO</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=China+lanza+%E2%80%9Casesinos+de+barcos%E2%80%9D+por+amenazas+en+el+mar+del+sur&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687%2F&via=%40mercado_militar"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur %0A%0A https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/&title=China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=China lanza &#8220;asesinos de barcos&#8221; por amenazas en el mar del sur&body=https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/republica-centroafricana-no-descarta-base-militar-rusa-en-el-pais-24699/">República Centroafricana no descarta base militar rusa en el país</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.mercadomilitar.com/nicolas-maduro-asume-inicia-segundo-mandato-en-venezuela-24740/">Nicolás Maduro asume inicia segundo mandato en Venezuela</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mercadomilitar.com/author/ana-castromercadomilitar-com/">Ana Maria Castro Guerrero</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Maria Castro Guerrero"></span><meta itemprop="datePublished" content="2019-01-10T12:00:23+00:00"><meta itemprop="dateModified" content="2019-01-10T10:26:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="China lanza &quot;asesinos de barcos&quot; por amenazas en el mar del sur"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-avanza-silenciosamente-con-su-agenda-en-el-mar-del-sur-de-China.jpg"><meta itemprop="width" content="3000"><meta itemprop="height" content="2107"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_29_5c391e66c6782_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5c391e66c6782" ><script>var block_td_uid_29_5c391e66c6782 = new tdBlock();
block_td_uid_29_5c391e66c6782.id = "td_uid_29_5c391e66c6782";
block_td_uid_29_5c391e66c6782.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_29_5c391e66c6782_rand","td_column_number":3,"live_filter_cur_post_id":24687,"live_filter_cur_post_author":"1830","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5c391e66c6782_rand","tdc_css_class_style":"td_uid_29_5c391e66c6782_rand_style"}';
block_td_uid_29_5c391e66c6782.td_column_number = "3";
block_td_uid_29_5c391e66c6782.block_type = "td_block_related_posts";
block_td_uid_29_5c391e66c6782.post_count = "3";
block_td_uid_29_5c391e66c6782.found_posts = "186";
block_td_uid_29_5c391e66c6782.header_color = "";
block_td_uid_29_5c391e66c6782.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c391e66c6782.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_29_5c391e66c6782);</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5c391e66c77da" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5c391e66c6782" href="#">Artículos relacionados</a><a id="td_uid_31_5c391e66c77e0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5c391e66c6782" href="#">Más del autor</a></h4><div id=td_uid_29_5c391e66c6782 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/otan-busca-dialogo-con-rusia-para-restablecer-tratado-inf-24701/" rel="bookmark" class="td-image-wrap" title="OTAN busca diálogo con Rusia para restablecer tratado INF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="OTAN busca diálogo con Rusia para restablecer tratado INF" title="OTAN busca diálogo con Rusia para restablecer tratado INF" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Empezó-el-ejercicio-marítimo-UNITAS-2018-en-Colombia-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/otan-busca-dialogo-con-rusia-para-restablecer-tratado-inf-24701/" rel="bookmark" title="OTAN busca diálogo con Rusia para restablecer tratado INF">OTAN busca diálogo con Rusia para restablecer tratado INF</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/republica-centroafricana-no-descarta-base-militar-rusa-en-el-pais-24699/" rel="bookmark" class="td-image-wrap" title="República Centroafricana no descarta base militar rusa en el país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="República Centroafricana no descarta base militar rusa en el país" title="República Centroafricana no descarta base militar rusa en el país" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Se-revive-la-Base-de-Malta-que-Rafael-Correa-prohibió-en-Ecuador-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/" class="td-post-category">Relaciones Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/republica-centroafricana-no-descarta-base-militar-rusa-en-el-pais-24699/" rel="bookmark" title="República Centroafricana no descarta base militar rusa en el país">República Centroafricana no descarta base militar rusa en el país</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/en-medio-de-la-crisis-generalizada-maduro-asume-un-nuevo-mandato-24695/" rel="bookmark" class="td-image-wrap" title="En medio de la crisis generalizada, Maduro asume un nuevo mandato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="En medio de la crisis generalizada, Maduro asume un nuevo mandato" title="En medio de la crisis generalizada, Maduro asume un nuevo mandato" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/03/vladimir-padrino-lopez-nicolas-maduro-diosdado-cabello-1-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/" class="td-post-category">Relaciones Internacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/en-medio-de-la-crisis-generalizada-maduro-asume-un-nuevo-mandato-24695/" rel="bookmark" title="En medio de la crisis generalizada, Maduro asume un nuevo mandato">En medio de la crisis generalizada, Maduro asume un nuevo mandato</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c391e66c6782" data-td_block_id="td_uid_29_5c391e66c6782"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c391e66c6782" data-td_block_id="td_uid_29_5c391e66c6782"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='24687' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5c391e66ca35f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5c391e66ca35f" ><script>var block_td_uid_33_5c391e66ca35f = new tdBlock();
block_td_uid_33_5c391e66ca35f.id = "td_uid_33_5c391e66ca35f";
block_td_uid_33_5c391e66ca35f.atts = '{"custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_33_5c391e66ca35f_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5c391e66ca35f_rand","tdc_css_class_style":"td_uid_33_5c391e66ca35f_rand_style"}';
block_td_uid_33_5c391e66ca35f.td_column_number = "1";
block_td_uid_33_5c391e66ca35f.block_type = "td_block_7";
block_td_uid_33_5c391e66ca35f.post_count = "4";
block_td_uid_33_5c391e66ca35f.found_posts = "6163";
block_td_uid_33_5c391e66ca35f.header_color = "#";
block_td_uid_33_5c391e66ca35f.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c391e66ca35f.max_num_pages = "1541";
tdBlocksArray.push(block_td_uid_33_5c391e66ca35f);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_33_5c391e66ca35f class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/el-ejercito-israeli-destruye-el-tunel-de-gaza-complejo-militar-subterraneo-16056/" rel="bookmark" class="td-image-wrap" title="El ejército israelí destruye el túnel de Gaza, complejo militar subterráneo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Primeros cadetes israelíes completaron intercambio en Armada de EE.UU." title="El ejército israelí destruye el túnel de Gaza, complejo militar subterráneo" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Israel-realiza-simulacro-militar-luego-de-tensiones-con-Siria-y-Palestina-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/el-ejercito-israeli-destruye-el-tunel-de-gaza-complejo-militar-subterraneo-16056/" rel="bookmark" title="El ejército israelí destruye el túnel de Gaza, complejo militar subterráneo">El ejército israelí destruye el túnel de Gaza, complejo militar subterráneo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T14:00:27+00:00" >18 marzo, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/entrenamiento-de-ejercito-de-estados-unidos-en-uso-de-impresoras-3d-17548/" rel="bookmark" class="td-image-wrap" title="Entrenamiento de Ejército de Estados Unidos en uso de impresoras 3D"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="¿Por qué la falta de apoyo de la industria tecnológica al Ejército de EE.UU?" title="Entrenamiento de Ejército de Estados Unidos en uso de impresoras 3D" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nueva-tecnología-para-las-Fuerzas-de-Seguridad-mejora-la-productividad-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/entrenamiento-de-ejercito-de-estados-unidos-en-uso-de-impresoras-3d-17548/" rel="bookmark" title="Entrenamiento de Ejército de Estados Unidos en uso de impresoras 3D">Entrenamiento de Ejército de Estados Unidos en uso de impresoras 3D</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-16T11:00:34+00:00" >16 abril, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/jueza-bloquea-prohibicion-trump-militares-transgenero-servicio-6032/" rel="bookmark" class="td-image-wrap" title="Jueza bloquea prohibición de Trump a militares transgénero en servicio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Las acciones de defensa están entre ganadores desde elección de Trump" title="Jueza bloquea prohibición de Trump a militares transgénero en servicio" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/10/Trump-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/jueza-bloquea-prohibicion-trump-militares-transgenero-servicio-6032/" rel="bookmark" title="Jueza bloquea prohibición de Trump a militares transgénero en servicio">Jueza bloquea prohibición de Trump a militares transgénero en servicio</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-30T20:30:42+00:00" >30 octubre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-argentina-arresto-domiciliario-para-torturadores-15442/" rel="bookmark" class="td-image-wrap" title="Noticias Militares de Argentina: Arresto domiciliario para torturadores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Mattis emite balance positivo de su visita a Argentina" title="Noticias Militares de Argentina: Arresto domiciliario para torturadores" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Argentina-Arresto-domiciliario-para-torturadores-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-argentina-arresto-domiciliario-para-torturadores-15442/" rel="bookmark" title="Noticias Militares de Argentina: Arresto domiciliario para torturadores">Noticias Militares de Argentina: Arresto domiciliario para torturadores</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-08T11:00:32+00:00" >8 marzo, 2018</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_33_5c391e66ca35f" data-td_block_id="td_uid_33_5c391e66ca35f">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_34_5c391e66d045c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_34_5c391e66d045c" ><script>var block_td_uid_34_5c391e66d045c = new tdBlock();
block_td_uid_34_5c391e66d045c.id = "td_uid_34_5c391e66d045c";
block_td_uid_34_5c391e66d045c.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5c391e66d045c_rand","separator":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5c391e66d045c_rand","tdc_css_class_style":"td_uid_34_5c391e66d045c_rand_style"}';
block_td_uid_34_5c391e66d045c.td_column_number = "1";
block_td_uid_34_5c391e66d045c.block_type = "td_block_15";
block_td_uid_34_5c391e66d045c.post_count = "4";
block_td_uid_34_5c391e66d045c.found_posts = "6163";
block_td_uid_34_5c391e66d045c.header_color = "#";
block_td_uid_34_5c391e66d045c.ajax_pagination_infinite_stop = "";
block_td_uid_34_5c391e66d045c.max_num_pages = "1541";
tdBlocksArray.push(block_td_uid_34_5c391e66d045c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_34_5c391e66d045c class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/participacion-de-las-mujeres-en-ejercito-de-arabia-saudita-17093/" rel="bookmark" class="td-image-wrap" title="Participación de las mujeres en Ejército de Arabia Saudita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Participación de las mujeres en Ejército de Arabia Saudita" title="Participación de las mujeres en Ejército de Arabia Saudita" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Saudi-army-3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/participacion-de-las-mujeres-en-ejercito-de-arabia-saudita-17093/" rel="bookmark" title="Participación de las mujeres en Ejército de Arabia Saudita">Participación de las mujeres en Ejército de Arabia Saudita</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aumento-de-presion-para-la-prohibicion-de-robots-asesinos-17242/" rel="bookmark" class="td-image-wrap" title="Aumento de presión para la prohibición de robots asesinos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Aumento de presión para la prohibición de robots asesinos" title="Aumento de presión para la prohibición de robots asesinos" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Dron-encuentra-misteriosa-estructura-en-campo-militar-israelí-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aumento-de-presion-para-la-prohibicion-de-robots-asesinos-17242/" rel="bookmark" title="Aumento de presión para la prohibición de robots asesinos">Aumento de presión para la prohibición de robots asesinos</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-sensor-que-permite-detectar-y-destruir-artefactos-enemigos-5518/" rel="bookmark" class="td-image-wrap" title="Nuevo sensor que permite detectar y destruir artefactos enemigos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Nuevo sensor que permite detectar y destruir artefactos enemigos" title="Nuevo sensor que permite detectar y destruir artefactos enemigos" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Sukhoi_T-50_Beltyukov-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-sensor-que-permite-detectar-y-destruir-artefactos-enemigos-5518/" rel="bookmark" title="Nuevo sensor que permite detectar y destruir artefactos enemigos">Nuevo sensor que permite detectar y destruir artefactos enemigos</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rubio-insta-al-ejercito-venezolano-lanzar-golpe-13503/" rel="bookmark" class="td-image-wrap" title="Rubio insta al ejército venezolano a lanzar un golpe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rubio insta al ejército venezolano a lanzar un golpe" title="Rubio insta al ejército venezolano a lanzar un golpe" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Rubio-insta-al-ejército-venezolano-a-lanzar-un-golpe-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rubio-insta-al-ejercito-venezolano-lanzar-golpe-13503/" rel="bookmark" title="Rubio insta al ejército venezolano a lanzar un golpe">Rubio insta al ejército venezolano a lanzar un golpe</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5c391e66d045c" data-td_block_id="td_uid_34_5c391e66d045c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5c391e66d045c" data-td_block_id="td_uid_34_5c391e66d045c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="http://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="mercado militar" title=""/></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@mercadomilitar.com">contacto@mercadomilitar.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_36_5c391e66d792c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5c391e66d792c" ><script>var block_td_uid_36_5c391e66d792c = new tdBlock();
block_td_uid_36_5c391e66d792c.id = "td_uid_36_5c391e66d792c";
block_td_uid_36_5c391e66d792c.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5c391e66d792c_rand","tdc_css_class":"td_uid_36_5c391e66d792c_rand","tdc_css_class_style":"td_uid_36_5c391e66d792c_rand_style"}';
block_td_uid_36_5c391e66d792c.td_column_number = "1";
block_td_uid_36_5c391e66d792c.block_type = "td_block_7";
block_td_uid_36_5c391e66d792c.post_count = "3";
block_td_uid_36_5c391e66d792c.found_posts = "6163";
block_td_uid_36_5c391e66d792c.header_color = "";
block_td_uid_36_5c391e66d792c.ajax_pagination_infinite_stop = "";
block_td_uid_36_5c391e66d792c.max_num_pages = "2055";
tdBlocksArray.push(block_td_uid_36_5c391e66d792c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_36_5c391e66d792c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" class="td-image-wrap" title="La nueva arma del Ejército de EE.UU."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Noticias Militares de Colombia: Sig Sauer acusado de exportación ilegal" title="La nueva arma del Ejército de EE.UU." data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00" >14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" class="td-image-wrap" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00" >9 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" class="td-image-wrap" title="Entrega de Armas de las FARC en Colombia a la ONU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="la segunda misión política especial de la ONU" title="Entrega de Armas de las FARC en Colombia a la ONU" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU">Entrega de Armas de las FARC en Colombia a la ONU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:19:57+00:00" >27 junio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_37_5c391e66e4eb3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5c391e66e4eb3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/"><span class="td-cat-name">Seguridad y Logística</span><span class="td-cat-no">4419</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/"><span class="td-cat-name">Noticias de seguridad y logistica</span><span class="td-cat-no">2941</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">863</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/"><span class="td-cat-name">Vehículos</span><span class="td-cat-no">515</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/"><span class="td-cat-name">Artillería y Explosivos</span><span class="td-cat-no">373</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/"><span class="td-cat-name">Simulación y Entrenamiento</span><span class="td-cat-no">336</span></a></li><li><a href="https://www.mercadomilitar.com/content/sin-categoria/"><span class="td-cat-name">Sin Categoría</span><span class="td-cat-no">335</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/"><span class="td-cat-name">Noticias de artillería y explosivos</span><span class="td-cat-no">170</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/"><span class="td-cat-name">Noticias de simulación y entrenamiento</span><span class="td-cat-no">160</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="td-subfooter-menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18075"><a href="https://www.mercadomilitar.com/tratamiento-de-datos/">Política de tratamiento de datos</a></li><li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18076"><a href="https://www.mercadomilitar.com/aviso-de-privacidad/">Aviso de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div class="wps-notice "></div><div class=" wps-cart"><div class="wps-cart-section wps-cart-section--top"><h2 class="wps-cart-title"> Shopping cart</h2><button class="wps-btn-close wps-modal-close-trigger" title="Open Cart"> <span aria-role="hidden" class="wps-modal-close-trigger"> &times; </span> </button></div><div class="wps-cart-form"><div class="wps-cart-item-container wps-cart-section"><aside class="wps-cart-empty-notice"><h2>Your cart is empty</h2></aside></div><div class="wps-cart-bottom wps-row"><div class="wps-cart-info wps-clearfix wps-cart-section"><div class="wps-type--caps wps-cart-info__total"> Subtotal</div><div class="wps-cart-info__pricing"> <span class="wps-pricing wps-pricing--no-padding"></span></div></div><div class="wps-cart-actions-container wps-cart-section type--center"><div class="wps-cart-terms"><input type="checkbox" name="" value="0" id="wps-terms-checkbox"> <label for="wps-terms-checkbox" class="wps-terms-label">I agree with the terms and conditions.</label></div><div class="wps-cart-discount-notice wps-cart-info__small"> Shipping and discount codes are added at checkout.</div> <a
href="https://checkout.shopify.com"
class="wps-btn wps-btn-checkout "
target="_self"
title="Checkout"
style=""
id="wps-btn-checkout"> Checkout</a></div></div></div> <script id="wps-cart-item-template" type="text/template"><div class="wps-cart-item ">

      <a href="#!" class="wps-cart-item-img-link" target="">
        <div class="wps-cart-item__img"></div>
      </a>

      <div class="wps-cart-item__content">

        <div class="wps-cart-item__content-row">
          <div class="wps-cart-item__variant-title"></div>
          <a href="#!" class="wps-cart-item__title"></a>
        </div>

        <div class="wps-cart-item__content-row">
          <div class="wps-cart-item__quantity-container">

            <button class="wps-btn--seamless wps-quantity-decrement" type="button">
              <span>-</span>
              <span class="wps-visuallyhidden"></span>
            </button>

            <input class="wps-cart-item__quantity" type="number" min="0" aria-label="Quantity" data-wps-previous-amount="">

            <button class="btn--seamless wps-quantity-increment" type="button">
              <span>+</span>
              <span class="wps-visuallyhidden"></span>
            </button>

          </div>

          <span class="wps-cart-item__price"></span>

        </div>

      </div>

    </div></script> </div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/armada-y-ejercito-de-colombia-incautan-622-de-kg-de-marihuana-24418/" rel="bookmark" class="td-image-wrap" title="Armada y Ejército de Colombia incautan 622 de kg de marihuana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Armada y Ejército de Colombia incautan 622 de kg de marihuana" title="Armada y Ejército de Colombia incautan 622 de kg de marihuana" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2018/04/MARIHUANA-1-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/armada-y-ejercito-de-colombia-incautan-622-de-kg-de-marihuana-24418/" rel="bookmark" title="Armada y Ejército de Colombia incautan 622 de kg de marihuana">Armada y Ejército de Colombia incautan 622 de kg de marihuana</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T14:02:43+00:00" >24 diciembre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/el-ejercito-turco-considera-seis-opciones-para-una-nueva-ofensiva-en-siria-24203/" rel="bookmark" class="td-image-wrap" title="El ejército turco considera seis opciones para una nueva ofensiva en Siria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Bolivia abrirá embajada en Turquía en medio de crecientes vínculos" title="El ejército turco considera seis opciones para una nueva ofensiva en Siria" data-type="image_tag" data-img-url="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Soldados-de-OTAN-invisibles-con-tela-de-Turquía-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/el-ejercito-turco-considera-seis-opciones-para-una-nueva-ofensiva-en-siria-24203/" rel="bookmark" title="El ejército turco considera seis opciones para una nueva ofensiva en Siria">El ejército turco considera seis opciones para una nueva ofensiva en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T13:00:34+00:00" >13 diciembre, 2018</time></span></div></div></div></div></div> <script>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};var tribe_system_info = {"sysinfo_optin_nonce":"40f6984408","clipboard_btn_text":"Copiar al portapapeles","clipboard_copied_text":"Informaci\u00f3n de sistema copiada","clipboard_fail_text":"Pulse \"Cmd + C\" para copiar"};/*  */</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=9.2.2' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var WP_Shopify = {"ajax":"\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php","pluginsPath":"https:\/\/www.mercadomilitar.com\/wp-content\/plugins","pluginsDirURL":"https:\/\/www.mercadomilitar.com\/wp-content\/plugins\/wpshopify\/","productsSlug":"products","is_connected":"1","post_id":"24687","nonce":"76d97c5c4e","note_attributes":"","checkoutAttributes":[],"hasCartTerms":"1","settings":{"hasCurrencyCode":false,"enableCustomCheckoutDomain":false,"myShopifyDomain":"mercado-militar.myshopify.com","checkoutButtonTarget":"_self","itemsLinkToShopify":false}};
/*  */</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios, mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Estoy de acuerdo</a><a href="https://www.mercadomilitar.com/aviso-de-privacidad/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leer más</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_5c391e66ebd5e"></textarea><div id="td_live_css_uid_1_5c391e66ebd5e" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><script type="text/javascript">var block_td_uid_2_5c391e6666064=new tdBlock();block_td_uid_2_5c391e6666064.id="td_uid_2_5c391e6666064";block_td_uid_2_5c391e6666064.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3645","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c391e6666064_rand","tdc_css_class":"td_uid_2_5c391e6666064_rand","tdc_css_class_style":"td_uid_2_5c391e6666064_rand_style"}';block_td_uid_2_5c391e6666064.td_column_number="3";block_td_uid_2_5c391e6666064.block_type="td_block_mega_menu";block_td_uid_2_5c391e6666064.post_count="4";block_td_uid_2_5c391e6666064.found_posts="214";block_td_uid_2_5c391e6666064.header_color="";block_td_uid_2_5c391e6666064.ajax_pagination_infinite_stop="";block_td_uid_2_5c391e6666064.max_num_pages="54";tdBlocksArray.push(block_td_uid_2_5c391e6666064);</script><script type="text/javascript">var block_td_uid_6_5c391e6674439=new tdBlock();block_td_uid_6_5c391e6674439.id="td_uid_6_5c391e6674439";block_td_uid_6_5c391e6674439.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c391e6674439_rand","tdc_css_class":"td_uid_6_5c391e6674439_rand","tdc_css_class_style":"td_uid_6_5c391e6674439_rand_style"}';block_td_uid_6_5c391e6674439.td_column_number="3";block_td_uid_6_5c391e6674439.block_type="td_block_mega_menu";block_td_uid_6_5c391e6674439.post_count="4";block_td_uid_6_5c391e6674439.found_posts="4442";block_td_uid_6_5c391e6674439.header_color="";block_td_uid_6_5c391e6674439.ajax_pagination_infinite_stop="";block_td_uid_6_5c391e6674439.max_num_pages="1111";tdBlocksArray.push(block_td_uid_6_5c391e6674439);</script><script type="text/javascript">var block_td_uid_12_5c391e66876b2=new tdBlock();block_td_uid_12_5c391e66876b2.id="td_uid_12_5c391e66876b2";block_td_uid_12_5c391e66876b2.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5c391e66876b2_rand","tdc_css_class":"td_uid_12_5c391e66876b2_rand","tdc_css_class_style":"td_uid_12_5c391e66876b2_rand_style"}';block_td_uid_12_5c391e66876b2.td_column_number="3";block_td_uid_12_5c391e66876b2.block_type="td_block_mega_menu";block_td_uid_12_5c391e66876b2.post_count="4";block_td_uid_12_5c391e66876b2.found_posts="762";block_td_uid_12_5c391e66876b2.header_color="";block_td_uid_12_5c391e66876b2.ajax_pagination_infinite_stop="";block_td_uid_12_5c391e66876b2.max_num_pages="191";tdBlocksArray.push(block_td_uid_12_5c391e66876b2);</script><script type="text/javascript">var block_td_uid_20_5c391e66a4a9e=new tdBlock();block_td_uid_20_5c391e66a4a9e.id="td_uid_20_5c391e66a4a9e";block_td_uid_20_5c391e66a4a9e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5c391e66a4a9e_rand","tdc_css_class":"td_uid_20_5c391e66a4a9e_rand","tdc_css_class_style":"td_uid_20_5c391e66a4a9e_rand_style"}';block_td_uid_20_5c391e66a4a9e.td_column_number="3";block_td_uid_20_5c391e66a4a9e.block_type="td_block_mega_menu";block_td_uid_20_5c391e66a4a9e.post_count="4";block_td_uid_20_5c391e66a4a9e.found_posts="906";block_td_uid_20_5c391e66a4a9e.header_color="";block_td_uid_20_5c391e66a4a9e.ajax_pagination_infinite_stop="";block_td_uid_20_5c391e66a4a9e.max_num_pages="227";tdBlocksArray.push(block_td_uid_20_5c391e66a4a9e);</script><script type="text/javascript">var block_td_uid_25_5c391e66b5a8d=new tdBlock();block_td_uid_25_5c391e66b5a8d.id="td_uid_25_5c391e66b5a8d";block_td_uid_25_5c391e66b5a8d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5c391e66b5a8d_rand","tdc_css_class":"td_uid_25_5c391e66b5a8d_rand","tdc_css_class_style":"td_uid_25_5c391e66b5a8d_rand_style"}';block_td_uid_25_5c391e66b5a8d.td_column_number="3";block_td_uid_25_5c391e66b5a8d.block_type="td_block_mega_menu";block_td_uid_25_5c391e66b5a8d.post_count="5";block_td_uid_25_5c391e66b5a8d.found_posts="515";block_td_uid_25_5c391e66b5a8d.header_color="";block_td_uid_25_5c391e66b5a8d.ajax_pagination_infinite_stop="";block_td_uid_25_5c391e66b5a8d.max_num_pages="103";tdBlocksArray.push(block_td_uid_25_5c391e66b5a8d);</script><script type="text/javascript">var block_td_uid_26_5c391e66ba4ef=new tdBlock();block_td_uid_26_5c391e66ba4ef.id="td_uid_26_5c391e66ba4ef";block_td_uid_26_5c391e66ba4ef.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3647","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5c391e66ba4ef_rand","tdc_css_class":"td_uid_26_5c391e66ba4ef_rand","tdc_css_class_style":"td_uid_26_5c391e66ba4ef_rand_style"}';block_td_uid_26_5c391e66ba4ef.td_column_number="3";block_td_uid_26_5c391e66ba4ef.block_type="td_block_mega_menu";block_td_uid_26_5c391e66ba4ef.post_count="5";block_td_uid_26_5c391e66ba4ef.found_posts="14";block_td_uid_26_5c391e66ba4ef.header_color="";block_td_uid_26_5c391e66ba4ef.ajax_pagination_infinite_stop="";block_td_uid_26_5c391e66ba4ef.max_num_pages="3";tdBlocksArray.push(block_td_uid_26_5c391e66ba4ef);</script><script type="text/javascript">OptinEngine.load({api:'https://www.mercadomilitar.com/wp-admin/admin-ajax.php',tools:'https://www.mercadomilitar.com/wp-admin/tools.php',autoLoad:true,editor:false,pageType:'post',url:'/china-lanza-asesinos-de-barcos-por-amenazas-en-el-mar-del-sur-24687/',pluginPath:'https://www.mercadomilitar.com/wp-content/plugins/optinengine-email-optins-lead-generation/'});</script><script type="text/javascript">(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script><script type="text/javascript">var click_object={"ajax_url":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php"};</script><script type="text/javascript">var wpcf7={"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type="text/javascript">var cnArgs={"ajaxurl":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"150","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script><script type="text/javascript">(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.mercadomilitar.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script><script type="text/javascript">(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script><script type="text/javascript">jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5c391e66ebd5e');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5c391e66ebd5e");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script><script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/js/breeze_5aad8ce4389889e824f14f0513267ce5.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 11 Jan 2019 22:53:27 GMT -->
