<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_906c972db680e7229f855fdeef02d9f7.php" rel="stylesheet" /><title>China aumenta producción de aviones de alerta temprana</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="China aumenta producción de aviones de alerta temprana. Las fotos satelitales recientes muestran ocho aviones de alerta y control aerotransportados Shaanxi KJ-500, o aviones AEW &amp; C en el aeródromo de fábrica de la compañía en Hanzhong, provincia de Shaanxi a mediados de diciembre de 2017." /><link rel="canonical" href="https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="China aumenta producción de aviones de alerta temprana" /><meta property="og:description" content="China aumenta producción de aviones de alerta temprana. Las fotos satelitales recientes muestran ocho aviones de alerta y control aerotransportados Shaanxi KJ-500, o aviones AEW &amp; C en el aeródromo de fábrica de la compañía en Hanzhong, provincia de Shaanxi a mediados de diciembre de 2017." /><meta property="og:url" content="https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="https://www.mercadomilitar.com/" /><meta property="article:tag" content="Ejército de Liberación Popular de China" /><meta property="article:tag" content="Mercado Militar" /><meta property="article:tag" content="Revista de Defensa" /><meta property="article:section" content="Seguridad y Logística" /><meta property="article:published_time" content="2018-02-05T14:00:40+00:00" /><meta property="article:modified_time" content="2018-02-05T14:05:10+00:00" /><meta property="og:updated_time" content="2018-02-05T14:05:10+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="China aumenta producción de aviones de alerta temprana. Las fotos satelitales recientes muestran ocho aviones de alerta y control aerotransportados Shaanxi KJ-500, o aviones AEW &amp; C en el aeródromo de fábrica de la compañía en Hanzhong, provincia de Shaanxi a mediados de diciembre de 2017." /><meta name="twitter:title" content="China aumenta producción de aviones de alerta temprana" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.mercadomilitar.com\/","name":"Mercado Militar","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mercadomilitar.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mercadomilitar.com\/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129\/","sameAs":["https:\/\/www.mercadomilitar.com\/","https:\/\/www.instagram.com\/mercadomilitar\/","https:\/\/www.linkedin.com\/company\/mercadomilitar\/","https:\/\/www.youtube.com\/channel\/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"#organization","name":"Mercado Militar","logo":"http:\/\/www.mercadomilitar.com\/wp-content\/uploads\/2017\/05\/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; China aumenta producción de aviones de alerta temprana RSS de los comentarios" href="https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mercadomilitar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><meta name="generator" content="WordPress 4.9.3" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=13129' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;format=xml" /><meta property="fb:pages" content="1308759292507390" /><meta property="ia:markup_url" content="https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/?ia_markup=1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var google_tag_params = {"pageTitle":"China aumenta producci\u00f3n de aviones de alerta temprana","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["ejercito-de-liberacion-popular-de-china","mercado-militar","revista-de-defensa"],"pagePostAuthorID":3,"pagePostAuthor":"Ana Castro","pagePostDate":"5 febrero, 2018","pagePostDateYear":"2018","pagePostDateMonth":"02","pagePostDateDay":"05","postCountOnPage":1,"postCountTotal":1,"postID":13129};
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"China aumenta producción de aviones de alerta temprana","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["ejercito-de-liberacion-popular-de-china","mercado-militar","revista-de-defensa"],"pagePostAuthorID":3,"pagePostAuthor":"Ana Castro","pagePostDate":"5 febrero, 2018","pagePostDateYear":"2018","pagePostDateMonth":"02","pagePostDateDay":"05","postCountOnPage":1,"postCountTotal":1,"postID":13129,"google_tag_params":window.google_tag_params});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5RWQTZC');</script>
<script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"762ce87d26","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style>body {visibility:hidden;}</style><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mercadomilitar.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/",
                                "name": "Seguridad y Logística"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/",
                                "name": "Noticias"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/",
                                "name": "China aumenta producción de aviones de alerta temprana"                                
                            }
                        }    ]
                        }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #435f1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #435f1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #435f1d;
                }
                .tdm-btn-style1 {
					background-color: #435f1d;
				}
				.tdm-btn-style2:before {
				    border-color: #435f1d;
				}
				.tdm-btn-style2 {
				    color: #435f1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #435f1d;
                    -moz-box-shadow: 0 2px 16px #435f1d;
                    box-shadow: 0 2px 16px #435f1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #435f1d;
                    -moz-box-shadow: 0 4px 26px #435f1d;
                    box-shadow: 0 4px 26px #435f1d;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #02d602;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #02d602;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #02d602;
                }</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-13129 single-format-standard tribe-no-js china-aumenta-produccion-de-aviones-de-alerta-temprana global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5RWQTZC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></li></ul></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></li><li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias</a></li></ul></li></ul></li><li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></li></ul></li><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias</a></li></ul></li><li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehiculos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></li></ul></li><li id="menu-item-4223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4223"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li id="menu-item-8415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-register-mob" class="td-login-animation td-login-hide-mob"><div class="td-register-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Regístrate</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div><div class="td-login-form-wrap"><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div> <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-top-menu" class="top-header-menu"><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-first td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/">Calendario de Eventos</a></li><li id="menu-item-1167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1167"><a href="https://www.mercadomilitar.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-1168" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1168"><a href="https://www.mercadomilitar.com/descargo-de-responsabilidad/">Descargo de Responsabilidad</a></li><li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129"><a href="https://www.mercadomilitar.com/contacto/">Contáctenos</a></li><li id="menu-item-3322" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3322"><a href="https://www.mercadomilitar.com/escriba-mercado-militar/">Escriba para Mercado Militar</a></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidó su contraseña? Reciba Ayuda</a></div> <a id="register-link">Crear una cuenta</a></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Crear una cuenta</div><div class="td-login-panel-descr">¡Bienvenido! Crear cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi Contraseña"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a79224942eab_rand td_block_template_1"><a href="http://tjclarkintl.com"><img class="alignnone size-full wp-image-4427" src="//www.mercadomilitar.com/wp-content/uploads/2017/09/tj-clark-int.png" alt="" width="728" height="90" /></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a79224944a6d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a79224944a6d"><script>var block_td_uid_2_5a79224944a6d = new tdBlock();
block_td_uid_2_5a79224944a6d.id = "td_uid_2_5a79224944a6d";
block_td_uid_2_5a79224944a6d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a79224944a6d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a79224944a6d_rand","tdc_css_class_style":"td_uid_2_5a79224944a6d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a79224944a6d.td_column_number = "3";
block_td_uid_2_5a79224944a6d.block_type = "td_block_mega_menu";
block_td_uid_2_5a79224944a6d.post_count = "4";
block_td_uid_2_5a79224944a6d.found_posts = "243";
block_td_uid_2_5a79224944a6d.header_color = "";
block_td_uid_2_5a79224944a6d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a79224944a6d.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_2_5a79224944a6d);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a79224944a6d" id="td_uid_3_5a79224946492" data-td_block_id="td_uid_2_5a79224944a6d" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5a79224944a6d" id="td_uid_4_5a79224946510" data-td_block_id="td_uid_2_5a79224944a6d" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></div></div><div id=td_uid_2_5a79224944a6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/poder-corea-del-norte-mayor-al-2017-rusia-12967/" rel="bookmark" title="Poder de Corea del Norte es mayor al de 2017: Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Poder-de-Corea-del-Norte-es-mayor-al-de-2017-Rusia-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Poder-de-Corea-del-Norte-es-mayor-al-de-2017-Rusia-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Poder-de-Corea-del-Norte-es-mayor-al-de-2017-Rusia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Poder de Corea del Norte es mayor al de 2017: Rusia" title="Poder de Corea del Norte es mayor al de 2017: Rusia" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/poder-corea-del-norte-mayor-al-2017-rusia-12967/" rel="bookmark" title="Poder de Corea del Norte es mayor al de 2017: Rusia">Poder de Corea del Norte es mayor al de 2017: Rusia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/prueba-secreta-defensa-misiles-del-ejercito-eeuu-falla-12897/" rel="bookmark" title="Prueba secreta de defensa de misiles del Ejército de EEUU falla"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Prueba-secreta-de-defensa-de-misiles-del-Ejército-de-EEUU-falla-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Prueba-secreta-de-defensa-de-misiles-del-Ejército-de-EEUU-falla-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Prueba-secreta-de-defensa-de-misiles-del-Ejército-de-EEUU-falla-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prueba secreta de defensa de misiles del Ejército de EEUU falla" title="Prueba secreta de defensa de misiles del Ejército de EEUU falla" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/prueba-secreta-defensa-misiles-del-ejercito-eeuu-falla-12897/" rel="bookmark" title="Prueba secreta de defensa de misiles del Ejército de EEUU falla">Prueba secreta de defensa de misiles del Ejército de EEUU falla</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/documento-militar-chino-insta-aumentar-capacidades-nucleares-12717/" rel="bookmark" title="Documento militar chino insta a aumentar capacidades nucleares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Documento-militar-chino-insta-a-aumentar-capacidades-nucleares-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Documento-militar-chino-insta-a-aumentar-capacidades-nucleares-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Documento-militar-chino-insta-a-aumentar-capacidades-nucleares-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Documento militar chino insta a aumentar capacidades nucleares" title="Documento militar chino insta a aumentar capacidades nucleares" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/documento-militar-chino-insta-aumentar-capacidades-nucleares-12717/" rel="bookmark" title="Documento militar chino insta a aumentar capacidades nucleares">Documento militar chino insta a aumentar capacidades nucleares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/docenas-de-aldeanos-mueren-tras-ataques-aereos-militares-en-nigeria-12713/" rel="bookmark" title="Docenas de aldeanos mueren tras ataques aéreos militares en Nigeria"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Docenas-de-aldeanos-mueren-tras-ataques-aéreos-militares-en-Nigeria-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Docenas-de-aldeanos-mueren-tras-ataques-aéreos-militares-en-Nigeria-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Docenas-de-aldeanos-mueren-tras-ataques-aéreos-militares-en-Nigeria-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Docenas de aldeanos mueren tras ataques aéreos militares en Nigeria" title="Docenas de aldeanos mueren tras ataques aéreos militares en Nigeria" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/docenas-de-aldeanos-mueren-tras-ataques-aereos-militares-en-nigeria-12713/" rel="bookmark" title="Docenas de aldeanos mueren tras ataques aéreos militares en Nigeria">Docenas de aldeanos mueren tras ataques aéreos militares en Nigeria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a79224944a6d" data-td_block_id="td_uid_2_5a79224944a6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a79224944a6d" data-td_block_id="td_uid_2_5a79224944a6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a79224948a9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5a79224948a9e"><script>var block_td_uid_5_5a79224948a9e = new tdBlock();
block_td_uid_5_5a79224948a9e.id = "td_uid_5_5a79224948a9e";
block_td_uid_5_5a79224948a9e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a79224948a9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a79224948a9e_rand","tdc_css_class_style":"td_uid_5_5a79224948a9e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a79224948a9e.td_column_number = "3";
block_td_uid_5_5a79224948a9e.block_type = "td_block_mega_menu";
block_td_uid_5_5a79224948a9e.post_count = "4";
block_td_uid_5_5a79224948a9e.found_posts = "28";
block_td_uid_5_5a79224948a9e.header_color = "";
block_td_uid_5_5a79224948a9e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a79224948a9e.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_5_5a79224948a9e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5a79224948a9e" id="td_uid_6_5a79224949e9d" data-td_block_id="td_uid_5_5a79224948a9e" data-td_filter_value="" href="https://www.mercadomilitar.com/content/c4isr/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5a79224948a9e" id="td_uid_7_5a79224949f1c" data-td_block_id="td_uid_5_5a79224948a9e" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_5_5a79224948a9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/general-la-fuerza-aerea-deja-nsc-despues-del-escape-del-memorando-telecomunicaciones-5g-13030/" rel="bookmark" title="General de Fuerza Aérea deja el NSC después de escape de memorando"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/General-de-Fuerza-Aérea-deja-el-NSC-después-de-escape-de-memorando-2-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/General-de-Fuerza-Aérea-deja-el-NSC-después-de-escape-de-memorando-2-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/General-de-Fuerza-Aérea-deja-el-NSC-después-de-escape-de-memorando-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="General de Fuerza Aérea deja el NSC después de escape de memorando" title="General de Fuerza Aérea deja el NSC después de escape de memorando" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/general-la-fuerza-aerea-deja-nsc-despues-del-escape-del-memorando-telecomunicaciones-5g-13030/" rel="bookmark" title="General de Fuerza Aérea deja el NSC después de escape de memorando">General de Fuerza Aérea deja el NSC después de escape de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/gasto-de-c4isr-en-america-del-norte-alcanzara-732b-en-2027-12569/" rel="bookmark" title="Gasto de C4ISR en América del Norte alcanzará $ 732B en 2027"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/C4ISR1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/C4ISR1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/C4ISR1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gasto de C4ISR en América del Norte alcanzará $ 732B en 2027" title="Gasto de C4ISR en América del Norte alcanzará $ 732B en 2027" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/gasto-de-c4isr-en-america-del-norte-alcanzara-732b-en-2027-12569/" rel="bookmark" title="Gasto de C4ISR en América del Norte alcanzará $ 732B en 2027">Gasto de C4ISR en América del Norte alcanzará $ 732B en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/inteligencia-artificial-para-mejorar-manejo-de-datos-11748/" rel="bookmark" title="Inteligencia Artificial para mejorar manejo de datos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Comunicación-espacial-e-Inteligencia-Artificial-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Comunicación-espacial-e-Inteligencia-Artificial-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Comunicación-espacial-e-Inteligencia-Artificial-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Inteligencia Artificial para mejorar manejo de datos" title="Inteligencia Artificial para mejorar manejo de datos" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/inteligencia-artificial-para-mejorar-manejo-de-datos-11748/" rel="bookmark" title="Inteligencia Artificial para mejorar manejo de datos">Inteligencia Artificial para mejorar manejo de datos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/mercado-c4isr-presenciara-un-crecimiento-integral-para-2025-8600/" rel="bookmark" title="Mercado C4ISR presenciará un crecimiento integral para 2025"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Mercado-C4ISR-presenciará-un-crecimiento-integral-para-2025-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Mercado-C4ISR-presenciará-un-crecimiento-integral-para-2025-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Mercado-C4ISR-presenciará-un-crecimiento-integral-para-2025-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mercado C4ISR presenciará un crecimiento integral para 2025" title="Mercado C4ISR presenciará un crecimiento integral para 2025" /></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/mercado-c4isr-presenciara-un-crecimiento-integral-para-2025-8600/" rel="bookmark" title="Mercado C4ISR presenciará un crecimiento integral para 2025">Mercado C4ISR presenciará un crecimiento integral para 2025</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a79224948a9e" data-td_block_id="td_uid_5_5a79224948a9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a79224948a9e" data-td_block_id="td_uid_5_5a79224948a9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a7922494c251_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a7922494c251"><script>var block_td_uid_8_5a7922494c251 = new tdBlock();
block_td_uid_8_5a7922494c251.id = "td_uid_8_5a7922494c251";
block_td_uid_8_5a7922494c251.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a7922494c251_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a7922494c251_rand","tdc_css_class_style":"td_uid_8_5a7922494c251_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a7922494c251.td_column_number = "3";
block_td_uid_8_5a7922494c251.block_type = "td_block_mega_menu";
block_td_uid_8_5a7922494c251.post_count = "4";
block_td_uid_8_5a7922494c251.found_posts = "1795";
block_td_uid_8_5a7922494c251.header_color = "";
block_td_uid_8_5a7922494c251.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a7922494c251.max_num_pages = "449";
tdBlocksArray.push(block_td_uid_8_5a7922494c251);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a7922494c251" id="td_uid_9_5a79224950c66" data-td_block_id="td_uid_8_5a7922494c251" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5a7922494c251" id="td_uid_10_5a79224950cf2" data-td_block_id="td_uid_8_5a7922494c251" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5a7922494c251" id="td_uid_11_5a79224950da9" data-td_block_id="td_uid_8_5a7922494c251" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias</a><a class="mega-menu-sub-cat-td_uid_8_5a7922494c251" id="td_uid_12_5a79224950e2d" data-td_block_id="td_uid_8_5a7922494c251" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_8_5a7922494c251 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ipsfa-retrasa-pago-pensiones-militares-jubilados-salvador-13091/" rel="bookmark" title="IPSFA retrasa el pago de pensiones a militares jubilados en El Salvador"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/IPSFA-retrasa-el-pago-de-pensiones-a-militares-jubilados-en-El-Salvador-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/IPSFA-retrasa-el-pago-de-pensiones-a-militares-jubilados-en-El-Salvador-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/IPSFA-retrasa-el-pago-de-pensiones-a-militares-jubilados-en-El-Salvador-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IPSFA retrasa el pago de pensiones a militares jubilados en El Salvador" title="IPSFA retrasa el pago de pensiones a militares jubilados en El Salvador" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ipsfa-retrasa-pago-pensiones-militares-jubilados-salvador-13091/" rel="bookmark" title="IPSFA retrasa el pago de pensiones a militares jubilados en El Salvador">IPSFA retrasa el pago de pensiones a militares jubilados en El&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/audio-revela-oscar-perez-negocio-rendicion-los-militares-13088/" rel="bookmark" title="Un audio revela que Óscar Pérez negoció su rendición con los militares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Un-audio-revela-que-Óscar-Pérez-negoció-su-rendición-con-los-militares-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Un-audio-revela-que-Óscar-Pérez-negoció-su-rendición-con-los-militares-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Un-audio-revela-que-Óscar-Pérez-negoció-su-rendición-con-los-militares-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un audio revela que Óscar Pérez negoció su rendición con los militares" title="Un audio revela que Óscar Pérez negoció su rendición con los militares" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/audio-revela-oscar-perez-negocio-rendicion-los-militares-13088/" rel="bookmark" title="Un audio revela que Óscar Pérez negoció su rendición con los militares">Un audio revela que Óscar Pérez negoció su rendición con los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-onu-define-las-fronteras-maritimas-de-costa-rica-y-nicaragua-13145/" rel="bookmark" title="La ONU define las fronteras marítimas de Costa Rica y Nicaragua"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cazadores-arrestados-por-la-Policía-de-Costa-Rica.-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cazadores-arrestados-por-la-Policía-de-Costa-Rica.-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cazadores-arrestados-por-la-Policía-de-Costa-Rica.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La ONU define las fronteras marítimas de Costa Rica y Nicaragua" title="La ONU define las fronteras marítimas de Costa Rica y Nicaragua" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-onu-define-las-fronteras-maritimas-de-costa-rica-y-nicaragua-13145/" rel="bookmark" title="La ONU define las fronteras marítimas de Costa Rica y Nicaragua">La ONU define las fronteras marítimas de Costa Rica y Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/violencia-del-carteles-en-cancun-por-acuerdos-gubernamentales-rotos-13142/" rel="bookmark" title="Violencia del cárteles en Cancún por acuerdos gubernamentales rotos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cártel-mexicano-utilizó-un-camión-móvil-CAT-Scan-para-narcotráfico-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cártel-mexicano-utilizó-un-camión-móvil-CAT-Scan-para-narcotráfico-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Cártel-mexicano-utilizó-un-camión-móvil-CAT-Scan-para-narcotráfico-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="http://www.breitbart.com/texas/2018/02/05/mexican-cartel-violence-cancun-due-broken-government-agreements-say-intel-sources/" title="Violencia del cárteles en Cancún por acuerdos gubernamentales rotos" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/violencia-del-carteles-en-cancun-por-acuerdos-gubernamentales-rotos-13142/" rel="bookmark" title="Violencia del cárteles en Cancún por acuerdos gubernamentales rotos">Violencia del cárteles en Cancún por acuerdos gubernamentales rotos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a7922494c251" data-td_block_id="td_uid_8_5a7922494c251"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a7922494c251" data-td_block_id="td_uid_8_5a7922494c251"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275"><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a792249532aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5a792249532aa"><script>var block_td_uid_13_5a792249532aa = new tdBlock();
block_td_uid_13_5a792249532aa.id = "td_uid_13_5a792249532aa";
block_td_uid_13_5a792249532aa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"33","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a792249532aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a792249532aa_rand","tdc_css_class_style":"td_uid_13_5a792249532aa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5a792249532aa.td_column_number = "3";
block_td_uid_13_5a792249532aa.block_type = "td_block_mega_menu";
block_td_uid_13_5a792249532aa.post_count = "4";
block_td_uid_13_5a792249532aa.found_posts = "758";
block_td_uid_13_5a792249532aa.header_color = "";
block_td_uid_13_5a792249532aa.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a792249532aa.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_13_5a792249532aa);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5a792249532aa" id="td_uid_14_5a79224955b96" data-td_block_id="td_uid_13_5a792249532aa" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5a792249532aa" id="td_uid_15_5a79224955c16" data-td_block_id="td_uid_13_5a792249532aa" data-td_filter_value="36" href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/">Análisis</a><a class="mega-menu-sub-cat-td_uid_13_5a792249532aa" id="td_uid_16_5a79224955c99" data-td_block_id="td_uid_13_5a792249532aa" data-td_filter_value="29" href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias</a></div></div><div id=td_uid_13_5a792249532aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/OTAN-y-EE.UU-podrán-usar-ciberarmas-contra-Rusia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OTAN y EE.UU podrán usar ciberarmas contra Rusia" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/otan-y-ee-uu-podran-usar-ciberarmas-contra-rusia-9592/" rel="bookmark" title="OTAN y EE.UU podrán usar ciberarmas contra Rusia">OTAN y EE.UU podrán usar ciberarmas contra Rusia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Desaparece-oficial-Norcoreano-aumentando-miedo-de-ejecución-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desaparece oficial Norcoreano aumentando miedo de ejecución" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/desaparece-oficial-norcoreano-aumentando-miedo-ejecucion-9587/" rel="bookmark" title="Desaparece oficial Norcoreano aumentando miedo de ejecución">Desaparece oficial Norcoreano aumentando miedo de ejecución</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/aviones-f-22-interceptan-aviones-rusos-siria-emiten-advertencia-9583/" rel="bookmark" title="Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia">Aviones F-22 interceptan aviones rusos sobre Siria, emiten advertencia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/presupuestos-defensa-rusia-estados-unidos-9579/" rel="bookmark" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Análisis-Presupuestos-de-defensa-de-Rusia-y-Estados-Unidos-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/analisis-seguridad/" class="td-post-category">Análisis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/presupuestos-defensa-rusia-estados-unidos-9579/" rel="bookmark" title="Análisis: Presupuestos de defensa de Rusia y Estados Unidos">Análisis: Presupuestos de defensa de Rusia y Estados Unidos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a792249532aa" data-td_block_id="td_uid_13_5a792249532aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5a792249532aa" data-td_block_id="td_uid_13_5a792249532aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a79224958092_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_17_5a79224958092"><script>var block_td_uid_17_5a79224958092 = new tdBlock();
block_td_uid_17_5a79224958092.id = "td_uid_17_5a79224958092";
block_td_uid_17_5a79224958092.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a79224958092_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a79224958092_rand","tdc_css_class_style":"td_uid_17_5a79224958092_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a79224958092.td_column_number = "3";
block_td_uid_17_5a79224958092.block_type = "td_block_mega_menu";
block_td_uid_17_5a79224958092.post_count = "4";
block_td_uid_17_5a79224958092.found_posts = "163";
block_td_uid_17_5a79224958092.header_color = "";
block_td_uid_17_5a79224958092.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a79224958092.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_17_5a79224958092);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5a79224958092" id="td_uid_18_5a792249596e6" data-td_block_id="td_uid_17_5a79224958092" data-td_filter_value="" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_17_5a79224958092" id="td_uid_19_5a7922495975f" data-td_block_id="td_uid_17_5a79224958092" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></div></div><div id=td_uid_17_5a79224958092 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/se-vera-proximo-ejercicio-militar-china-camboya-12393/" rel="bookmark" title="¿Cómo se verá el próximo ejercicio militar China-Camboya?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/¿Cómo-se-verá-el-próximo-ejercicio-militar-China-Camboya-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/¿Cómo-se-verá-el-próximo-ejercicio-militar-China-Camboya-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/¿Cómo-se-verá-el-próximo-ejercicio-militar-China-Camboya-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Cómo se verá el próximo ejercicio militar China-Camboya?" title="¿Cómo se verá el próximo ejercicio militar China-Camboya?" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/se-vera-proximo-ejercicio-militar-china-camboya-12393/" rel="bookmark" title="¿Cómo se verá el próximo ejercicio militar China-Camboya?">¿Cómo se verá el próximo ejercicio militar China-Camboya?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/guatemala-mexico-actualizan-la-estrategia-seguridad-fronteriza-11509/" rel="bookmark" title="Guatemala y México actualizan la estrategia de seguridad fronteriza"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Guatemala-y-México-actualizan-la-estrategia-de-seguridad-fronteriza-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Guatemala-y-México-actualizan-la-estrategia-de-seguridad-fronteriza-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Guatemala-y-México-actualizan-la-estrategia-de-seguridad-fronteriza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Guatemala y México actualizan la estrategia de seguridad fronteriza" title="Guatemala y México actualizan la estrategia de seguridad fronteriza" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/guatemala-mexico-actualizan-la-estrategia-seguridad-fronteriza-11509/" rel="bookmark" title="Guatemala y México actualizan la estrategia de seguridad fronteriza">Guatemala y México actualizan la estrategia de seguridad fronteriza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/a-partir-de-hoy-la-poblacion-transgenero-puede-ser-parte-del-ejercito-10813/" rel="bookmark" title="A partir de hoy, la población transgénero puede ser parte del Ejército"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/A-partir-de-hoy-la-población-transgénero-puede-ser-parte-del-Ejército-de-EE.UU-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/A-partir-de-hoy-la-población-transgénero-puede-ser-parte-del-Ejército-de-EE.UU-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/A-partir-de-hoy-la-población-transgénero-puede-ser-parte-del-Ejército-de-EE.UU-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prohibición militar de transgénero de Trump enfrenta barreras legales" title="A partir de hoy, la población transgénero puede ser parte del Ejército" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/a-partir-de-hoy-la-poblacion-transgenero-puede-ser-parte-del-ejercito-10813/" rel="bookmark" title="A partir de hoy, la población transgénero puede ser parte del Ejército">A partir de hoy, la población transgénero puede ser parte del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-corea-del-sur-entrenan-corea-del-norte-9825/" rel="bookmark" title="Estados Unidos y Corea del Sur entrenan en contra de Corea del Norte"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/eeuu-cs-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/eeuu-cs-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/eeuu-cs-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Reacción de Corea del Norte a nuevas sanciones de la ONU" title="Estados Unidos y Corea del Sur entrenan en contra de Corea del Norte" /></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-corea-del-sur-entrenan-corea-del-norte-9825/" rel="bookmark" title="Estados Unidos y Corea del Sur entrenan en contra de Corea del Norte">Estados Unidos y Corea del Sur entrenan en contra de Corea&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a79224958092" data-td_block_id="td_uid_17_5a79224958092"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5a79224958092" data-td_block_id="td_uid_17_5a79224958092"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5a7922495b99a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5a7922495b99a"><script>var block_td_uid_20_5a7922495b99a = new tdBlock();
block_td_uid_20_5a7922495b99a.id = "td_uid_20_5a7922495b99a";
block_td_uid_20_5a7922495b99a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5a7922495b99a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a7922495b99a_rand","tdc_css_class_style":"td_uid_20_5a7922495b99a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a7922495b99a.td_column_number = "3";
block_td_uid_20_5a7922495b99a.block_type = "td_block_mega_menu";
block_td_uid_20_5a7922495b99a.post_count = "4";
block_td_uid_20_5a7922495b99a.found_posts = "98";
block_td_uid_20_5a7922495b99a.header_color = "";
block_td_uid_20_5a7922495b99a.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a7922495b99a.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_20_5a7922495b99a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5a7922495b99a" id="td_uid_21_5a7922495cdfa" data-td_block_id="td_uid_20_5a7922495b99a" data-td_filter_value="" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5a7922495b99a" id="td_uid_22_5a7922495ce94" data-td_block_id="td_uid_20_5a7922495b99a" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_20_5a7922495b99a" id="td_uid_23_5a7922495cf1d" data-td_block_id="td_uid_20_5a7922495b99a" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_20_5a7922495b99a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cuerpo-de-marines-de-ee-uu-se-prepara-para-conflictos-futuros-12279/" rel="bookmark" title="Cuerpo de Marines de EE.UU. se prepara para conflictos futuros"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cuerpo de Marines de EE.UU. se prepara para conflictos futuros" title="Cuerpo de Marines de EE.UU. se prepara para conflictos futuros" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cuerpo-de-marines-de-ee-uu-se-prepara-para-conflictos-futuros-12279/" rel="bookmark" title="Cuerpo de Marines de EE.UU. se prepara para conflictos futuros">Cuerpo de Marines de EE.UU. se prepara para conflictos futuros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-considera-adicionar-1000-tropas-afganistan-12167/" rel="bookmark" title="Estados Unidos considera adicionar 1000 tropas a Afganistan"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Estados-Unidos-considera-adicionar-1000-tropas-a-Afganistan-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Estados-Unidos-considera-adicionar-1000-tropas-a-Afganistan-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Estados-Unidos-considera-adicionar-1000-tropas-a-Afganistan-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Estados Unidos considera adicionar 1000 tropas a Afganistan" title="Estados Unidos considera adicionar 1000 tropas a Afganistan" /></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-considera-adicionar-1000-tropas-afganistan-12167/" rel="bookmark" title="Estados Unidos considera adicionar 1000 tropas a Afganistan">Estados Unidos considera adicionar 1000 tropas a Afganistan</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevos-buques-rusos-misiles-no-deben-desvelar-la-otan-8754/" rel="bookmark" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Nuevos-buques-rusos-de-misiles-no-deben-desvelar-a-la-OTAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevos-buques-rusos-misiles-no-deben-desvelar-la-otan-8754/" rel="bookmark" title="Nuevos buques rusos de misiles no deben desvelar a la OTAN">Nuevos buques rusos de misiles no deben desvelar a la OTAN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/esta-ee-uu-preparado-una-guerra-asimetrica-china-7526/" rel="bookmark" title="¿Está EE.UU. preparado para guerra asimétrica con China?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Está-EE.UU_.-preparado-para-una-guerra-asimétrica-con-China-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Está-EE.UU_.-preparado-para-una-guerra-asimétrica-con-China-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Está-EE.UU_.-preparado-para-una-guerra-asimétrica-con-China-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Está EE.UU. preparado para una guerra asimétrica con China?" title="¿Está EE.UU. preparado para guerra asimétrica con China?" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/esta-ee-uu-preparado-una-guerra-asimetrica-china-7526/" rel="bookmark" title="¿Está EE.UU. preparado para guerra asimétrica con China?">¿Está EE.UU. preparado para guerra asimétrica con China?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a7922495b99a" data-td_block_id="td_uid_20_5a7922495b99a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a7922495b99a" data-td_block_id="td_uid_20_5a7922495b99a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5a7922495f448_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_24_5a7922495f448"><script>var block_td_uid_24_5a7922495f448 = new tdBlock();
block_td_uid_24_5a7922495f448.id = "td_uid_24_5a7922495f448";
block_td_uid_24_5a7922495f448.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_5a7922495f448_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a7922495f448_rand","tdc_css_class_style":"td_uid_24_5a7922495f448_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5a7922495f448.td_column_number = "3";
block_td_uid_24_5a7922495f448.block_type = "td_block_mega_menu";
block_td_uid_24_5a7922495f448.post_count = "4";
block_td_uid_24_5a7922495f448.found_posts = "564";
block_td_uid_24_5a7922495f448.header_color = "";
block_td_uid_24_5a7922495f448.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a7922495f448.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_24_5a7922495f448);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5a7922495f448" id="td_uid_25_5a79224961b41" data-td_block_id="td_uid_24_5a7922495f448" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_24_5a7922495f448" id="td_uid_26_5a79224961bd2" data-td_block_id="td_uid_24_5a7922495f448" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_24_5a7922495f448" id="td_uid_27_5a79224961c58" data-td_block_id="td_uid_24_5a7922495f448" data-td_filter_value="49" href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias</a></div></div><div id=td_uid_24_5a7922495f448 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevos-equipos-en-lista-de-deseos-de-fuerzas-especiales-de-ee-uu-12937/" rel="bookmark" title="Nuevos equipos en lista de deseos de fuerzas especiales de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/technology-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/technology-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/technology-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevos equipos en lista de deseos de fuerzas especiales de EE.UU." title="Nuevos equipos en lista de deseos de fuerzas especiales de EE.UU." /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevos-equipos-en-lista-de-deseos-de-fuerzas-especiales-de-ee-uu-12937/" rel="bookmark" title="Nuevos equipos en lista de deseos de fuerzas especiales de EE.UU.">Nuevos equipos en lista de deseos de fuerzas especiales de EE.UU.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/pentagono-considera-posibilidad-de-prohibir-los-celulares-12934/" rel="bookmark" title="Pentágono considera posibilidad de prohibir los celulares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/Tecnologia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/Tecnologia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/Tecnologia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pentágono considera posibilidad de prohibir los celulares" title="Pentágono considera posibilidad de prohibir los celulares" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/pentagono-considera-posibilidad-de-prohibir-los-celulares-12934/" rel="bookmark" title="Pentágono considera posibilidad de prohibir los celulares">Pentágono considera posibilidad de prohibir los celulares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/supercomputadoras-petaflop-240-de-china-vs-petaflop-de-ee-uu-12875/" rel="bookmark" title="Supercomputadoras Petaflop 240 de China -vs- Petaflop de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/pexels-photo-330771-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/pexels-photo-330771-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/pexels-photo-330771-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Supercomputadoras Petaflop 240 de China -vs- Petaflop de EE.UU." title="Supercomputadoras Petaflop 240 de China -vs- Petaflop de EE.UU." /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/supercomputadoras-petaflop-240-de-china-vs-petaflop-de-ee-uu-12875/" rel="bookmark" title="Supercomputadoras Petaflop 240 de China -vs- Petaflop de EE.UU.">Supercomputadoras Petaflop 240 de China -vs- Petaflop de EE.UU.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-soldados-ponen-la-tecnologia-a-prueba-en-el-evento-de-campo-12794/" rel="bookmark" title="Los soldados ponen la tecnología a prueba en el evento de campo"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/10/technology-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/10/technology-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/10/technology-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevos equipos en lista de deseos de fuerzas especiales de EE.UU." title="Los soldados ponen la tecnología a prueba en el evento de campo" /></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-soldados-ponen-la-tecnologia-a-prueba-en-el-evento-de-campo-12794/" rel="bookmark" title="Los soldados ponen la tecnología a prueba en el evento de campo">Los soldados ponen la tecnología a prueba en el evento de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a7922495f448" data-td_block_id="td_uid_24_5a7922495f448"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5a7922495f448" data-td_block_id="td_uid_24_5a7922495f448"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehiculos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a79224963f84_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_5a79224963f84"><script>var block_td_uid_28_5a79224963f84 = new tdBlock();
block_td_uid_28_5a79224963f84.id = "td_uid_28_5a79224963f84";
block_td_uid_28_5a79224963f84.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_28_5a79224963f84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a79224963f84_rand","tdc_css_class_style":"td_uid_28_5a79224963f84_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a79224963f84.td_column_number = "3";
block_td_uid_28_5a79224963f84.block_type = "td_block_mega_menu";
block_td_uid_28_5a79224963f84.post_count = "4";
block_td_uid_28_5a79224963f84.found_posts = "248";
block_td_uid_28_5a79224963f84.header_color = "";
block_td_uid_28_5a79224963f84.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a79224963f84.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_28_5a79224963f84);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5a79224963f84" id="td_uid_29_5a79224965b41" data-td_block_id="td_uid_28_5a79224963f84" data-td_filter_value="" href="https://www.mercadomilitar.com/content/vehiculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_28_5a79224963f84" id="td_uid_30_5a79224965bc5" data-td_block_id="td_uid_28_5a79224963f84" data-td_filter_value="51" href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></div></div><div id=td_uid_28_5a79224963f84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-confirma-piloto-25-fue-asesinado-siria-13006/" rel="bookmark" title="Rusia confirma que su piloto Su-25 fue asesinado en Siria"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Rusia-confirma-que-su-piloto-Su-25-fue-asesinado-en-Siria-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Rusia-confirma-que-su-piloto-Su-25-fue-asesinado-en-Siria-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Rusia-confirma-que-su-piloto-Su-25-fue-asesinado-en-Siria-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rusia confirma que su piloto Su-25 fue asesinado en Siria" title="Rusia confirma que su piloto Su-25 fue asesinado en Siria" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-confirma-piloto-25-fue-asesinado-siria-13006/" rel="bookmark" title="Rusia confirma que su piloto Su-25 fue asesinado en Siria">Rusia confirma que su piloto Su-25 fue asesinado en Siria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/al-menos-12-muertos-accidente-avion-militar-chino-12909/" rel="bookmark" title="Al menos 12 muertos en un accidente de avión militar chino"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Al-menos-12-muertos-en-un-accidente-de-avión-militar-chino-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Al-menos-12-muertos-en-un-accidente-de-avión-militar-chino-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Al-menos-12-muertos-en-un-accidente-de-avión-militar-chino-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Al menos 12 muertos en un accidente de avión militar chino" title="Al menos 12 muertos en un accidente de avión militar chino" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/al-menos-12-muertos-accidente-avion-militar-chino-12909/" rel="bookmark" title="Al menos 12 muertos en un accidente de avión militar chino">Al menos 12 muertos en un accidente de avión militar chino</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/respuesta-rusa-a-acusacion-de-estados-unidos-sobre-maniobra-insegura-12901/" rel="bookmark" title="Respuesta rusa a acusación de Estados Unidos sobre maniobra insegura"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Respuesta-rusa-a-acusación-de-Estados-Unidos-sobre-maniobra-insegura-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Respuesta-rusa-a-acusación-de-Estados-Unidos-sobre-maniobra-insegura-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Respuesta-rusa-a-acusación-de-Estados-Unidos-sobre-maniobra-insegura-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Respuesta rusa a acusación de Estados Unidos sobre maniobra insegura" title="Respuesta rusa a acusación de Estados Unidos sobre maniobra insegura" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/respuesta-rusa-a-acusacion-de-estados-unidos-sobre-maniobra-insegura-12901/" rel="bookmark" title="Respuesta rusa a acusación de Estados Unidos sobre maniobra insegura">Respuesta rusa a acusación de Estados Unidos sobre maniobra insegura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/sistemas-para-proteger-vehiculos-stryker-y-bradley-de-ataques-con-misiles-12735/" rel="bookmark" title="Sistemas para proteger vehículos Stryker y Bradley de ataques con misiles"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/misil-2-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/misil-2-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/misil-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sistemas para proteger vehículos Stryker y Bradley de ataques con misiles" title="Sistemas para proteger vehículos Stryker y Bradley de ataques con misiles" /></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/sistemas-para-proteger-vehiculos-stryker-y-bradley-de-ataques-con-misiles-12735/" rel="bookmark" title="Sistemas para proteger vehículos Stryker y Bradley de ataques con misiles">Sistemas para proteger vehículos Stryker y Bradley de ataques con misiles</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a79224963f84" data-td_block_id="td_uid_28_5a79224963f84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a79224963f84" data-td_block_id="td_uid_28_5a79224963f84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4223"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8415"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Logística" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">China aumenta producción de aviones de alerta temprana</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-13129" class="post-13129 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-seguridad-y-logistica category-seguridad-y-logistica tag-ejercito-de-liberacion-popular-de-china tag-mercado-militar tag-revista-de-defensa" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">China aumenta producción de aviones de alerta temprana</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mercadomilitar.com/author/ksarmiento/">Ana Castro</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-05T14:00:40+00:00">5 febrero, 2018</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=China+aumenta+producci%C3%B3n+de+aviones+de+alerta+temprana&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&via=%40mercado_militar"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1.jpg&description=China aumenta producción de aviones de alerta temprana. Las fotos satelitales recientes muestran ocho aviones de alerta y control aerotransportados Shaanxi KJ-500, o aviones AEW & C en el aeródromo de fábrica de la compañía en Hanzhong, provincia de Shaanxi a mediados de diciembre de 2017." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=China+aumenta+producci%C3%B3n+de+aviones+de+alerta+temprana%20-%20https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/" data-text="China aumenta producción de aviones de alerta temprana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1.jpg" data-caption="China aumenta producción de aviones de alerta temprana"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1-696x464.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1-696x464.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1-300x200.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1-768x512.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1-1024x683.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1-1068x712.jpg 1068w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1-630x420.jpg 630w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="China aumenta producción de aviones de alerta temprana" title="China aumenta producción de aviones de alerta temprana (1)" /></a><figcaption class="wp-caption-text">China aumenta producción de aviones de alerta temprana</figcaption></figure></div></div><p>China ha incrementado la producción de su avión de alerta temprana aerotransportado más nuevo, en lo que un experto en aviación militar china dice que es un signo de la madurez de la plataforma.</p><p>Las fotos satelitales recientes muestran ocho aviones de alerta y control aerotransportados Shaanxi KJ-500, o aviones AEW &amp; C en el aeródromo de fábrica de la compañía en Hanzhong, provincia de Shaanxi a mediados de diciembre de 2017. El avión estaba siendo probado antes de ser entregado al ejército chino.</p><p>Estos aviones se unirán al menos a cuatro KJ-500 ya en servicio con <a href="http://eng.mod.gov.cn/">la Fuerza Aérea del Ejército Popular de Liberación de China</a> o PLAAF y un número similar ya en servicio con las unidades de aviación naval, según Andreas Rupprecht, autor de varios libros sobre aviación militar y industria.</p><p>En diciembre de 2017, en las márgenes del Mar del Sur de China, se vieron tres aviones de la Armada del Ejército de Liberación Popular, o PLAN, KJ-500 en las fotos satelitales de la base aérea de Lingshui en la provincia insular china de Hainan. Las imágenes satelitales publicadas por Stratfor también revelaron que la PLAAF desplegó KJ-500 al aeropuerto de Lhasa-Gonggar en el Tíbet, a 200 millas de la meseta de Doklam, donde se produjo un enfrentamiento entre tropas chinas e indias en la disputada frontera en 2017.</p><h1>Prevención ante la guerra futura</h1><p>Rupprecht dijo a Defense News que la dramática aceleración de KJ-500 es parte del patrón de aumentos similares en la producción del avión de transporte de turbohélice Y-9 y sus derivados, que incluyen guerra antisubmarina, guerra electrónica y otras variantes de inteligencia, vigilancia y reconocimiento. y agregó que esto es una indicación de que el diseño KJ-500 es lo suficientemente maduro para ser la plataforma estándar AEW &amp; C tanto en PLAAF como en PLAN.</p><p>El KJ-500 tiene un rotodome dorsal fijo que contiene tres arreglos de radar cada uno con <a href="https://www.mercadomilitar.com/dron-marino-de-alta-tecnologia-disenado-para-detectar-barcos-enemigos-6726/">una matriz de exploración</a> electrónica activa o radares AESA dispuestos en una configuración triangular para proporcionar una cobertura total de 360 ​​°. El nuevo diseño de radar reemplaza el diseño de &#8220;barra de equilibrio&#8221; utilizado en los primeros aviones Shaanxi KJ-200 AEW &amp; C.</p><p>Según los informes, el radar está diseñado por el 38. ° Instituto de Investigación de China Electronics Technology Group Corporation, y se dice que es más pequeño y liviano que el rotodómetro instalado en la plataforma KJ-2000 AEW &amp; C de China basada en el avión ruso Ilyushin Il-76. China ha construido cuatro KJ-2000 y al menos 11 KJ-200 basados ​​en el avión de carga Y-8, con ambos tipos entrando en servicio a mediados de la década de 2000.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_32_5a7922496a42e_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6488610969317737" data-ad-slot="1477721802"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.defensenews.com/digital-show-dailies/singapore-airshow/2018/02/05/china-ramps-up-production-of-new-airborne-early-warning-aircraft/">Defense News</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/ejercito-de-liberacion-popular-de-china/">Ejército de Liberación Popular de China</a></li><li><a href="https://www.mercadomilitar.com/tag/mercado-militar/">Mercado Militar</a></li><li><a href="https://www.mercadomilitar.com/tag/revista-de-defensa/">Revista de Defensa</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=China+aumenta+producci%C3%B3n+de+aviones+de+alerta+temprana&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&via=%40mercado_militar"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1.jpg&description=China aumenta producción de aviones de alerta temprana. Las fotos satelitales recientes muestran ocho aviones de alerta y control aerotransportados Shaanxi KJ-500, o aviones AEW & C en el aeródromo de fábrica de la compañía en Hanzhong, provincia de Shaanxi a mediados de diciembre de 2017." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=China+aumenta+producci%C3%B3n+de+aviones+de+alerta+temprana%20-%20https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/" data-text="China aumenta producción de aviones de alerta temprana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/vea-lo-piensan-los-militares-lula-libertad-13079/">Vea lo que piensan los militares sobre Lula y su libertad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.mercadomilitar.com/el-nuevo-paquete-de-armas-aumenta-capacidad-de-black-hawk-13133/">El nuevo paquete de armas aumenta capacidad de Black Hawk</a></div></div></div><div class="author-box-wrap"><a href="https://www.mercadomilitar.com/author/ksarmiento/"><img alt='' src='https://secure.gravatar.com/avatar/f3e01f1cbbaf3c62f6990866b8394a69?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f3e01f1cbbaf3c62f6990866b8394a69?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mercadomilitar.com/author/ksarmiento/">Ana Castro</a></span></div><div class="td-author-description">Ana tiene un diploma en Relaciones Internacionales y Estudios Políticos de la Universidad Militar de Nueva Granada (Co). Es nuestra editora y una de nuestras escritoras de artículos y pertenece al equipo de soporte de investigación de mercado. Ana es colombiana y vive en Bogotá, Colombia.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Castro"></span><meta itemprop="datePublished" content="2018-02-05T14:00:40+00:00"><meta itemprop="dateModified" content="2018-02-05T14:05:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="China aumenta producción de aviones de alerta temprana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/02/China-aumenta-producción-de-aviones-de-alerta-temprana-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_33_5a7922496b3d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5a7922496b3d1"><script>var block_td_uid_33_5a7922496b3d1 = new tdBlock();
block_td_uid_33_5a7922496b3d1.id = "td_uid_33_5a7922496b3d1";
block_td_uid_33_5a7922496b3d1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_33_5a7922496b3d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5a7922496b3d1_rand","tdc_css_class_style":"td_uid_33_5a7922496b3d1_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":13129,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_33_5a7922496b3d1.td_column_number = "3";
block_td_uid_33_5a7922496b3d1.block_type = "td_block_related_posts";
block_td_uid_33_5a7922496b3d1.post_count = "3";
block_td_uid_33_5a7922496b3d1.found_posts = "1794";
block_td_uid_33_5a7922496b3d1.header_color = "";
block_td_uid_33_5a7922496b3d1.ajax_pagination_infinite_stop = "";
block_td_uid_33_5a7922496b3d1.max_num_pages = "598";
tdBlocksArray.push(block_td_uid_33_5a7922496b3d1);</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_5a7922496faec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5a7922496b3d1" href="#">Artículos relacionados</a><a id="td_uid_35_5a7922496fb30" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5a7922496b3d1" href="#">Más del autor</a></h4><div id=td_uid_33_5a7922496b3d1 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ipsfa-retrasa-pago-pensiones-militares-jubilados-salvador-13091/" rel="bookmark" title="IPSFA retrasa el pago de pensiones a militares jubilados en El Salvador"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/IPSFA-retrasa-el-pago-de-pensiones-a-militares-jubilados-en-El-Salvador-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/IPSFA-retrasa-el-pago-de-pensiones-a-militares-jubilados-en-El-Salvador-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/IPSFA-retrasa-el-pago-de-pensiones-a-militares-jubilados-en-El-Salvador-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IPSFA retrasa el pago de pensiones a militares jubilados en El Salvador" title="IPSFA retrasa el pago de pensiones a militares jubilados en El Salvador" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ipsfa-retrasa-pago-pensiones-militares-jubilados-salvador-13091/" rel="bookmark" title="IPSFA retrasa el pago de pensiones a militares jubilados en El Salvador">IPSFA retrasa el pago de pensiones a militares jubilados en El Salvador</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/audio-revela-oscar-perez-negocio-rendicion-los-militares-13088/" rel="bookmark" title="Un audio revela que Óscar Pérez negoció su rendición con los militares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Un-audio-revela-que-Óscar-Pérez-negoció-su-rendición-con-los-militares-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Un-audio-revela-que-Óscar-Pérez-negoció-su-rendición-con-los-militares-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Un-audio-revela-que-Óscar-Pérez-negoció-su-rendición-con-los-militares-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un audio revela que Óscar Pérez negoció su rendición con los militares" title="Un audio revela que Óscar Pérez negoció su rendición con los militares" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/audio-revela-oscar-perez-negocio-rendicion-los-militares-13088/" rel="bookmark" title="Un audio revela que Óscar Pérez negoció su rendición con los militares">Un audio revela que Óscar Pérez negoció su rendición con los militares</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-onu-define-las-fronteras-maritimas-de-costa-rica-y-nicaragua-13145/" rel="bookmark" title="La ONU define las fronteras marítimas de Costa Rica y Nicaragua"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cazadores-arrestados-por-la-Policía-de-Costa-Rica.-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cazadores-arrestados-por-la-Policía-de-Costa-Rica.-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Cazadores-arrestados-por-la-Policía-de-Costa-Rica.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La ONU define las fronteras marítimas de Costa Rica y Nicaragua" title="La ONU define las fronteras marítimas de Costa Rica y Nicaragua" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-onu-define-las-fronteras-maritimas-de-costa-rica-y-nicaragua-13145/" rel="bookmark" title="La ONU define las fronteras marítimas de Costa Rica y Nicaragua">La ONU define las fronteras marítimas de Costa Rica y Nicaragua</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5a7922496b3d1" data-td_block_id="td_uid_33_5a7922496b3d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_33_5a7922496b3d1" data-td_block_id="td_uid_33_5a7922496b3d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13129' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_36_5a7922497158b_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><a href="https://www.mercadomilitar.com/bike-track-7816/#1510864363684-ee3a59c3-8cb5"><img class="alignnone size-full wp-image-7211" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/biketrack.png" alt="" width="328" height="188" /></a> <a href="https://www.mercadomilitar.com/biz-latin-hub-7230/" target="_blank" rel="noopener"><img class="size-full wp-image-5078 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/BANNERBLH1.jpg" alt="" width="800" height="448" /></a> <a href="https://www.ballisticbackpackpanel.com/"><img class="size-full wp-image-8869 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/ballistics.jpg" alt="" width="940" height="637" /></a></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_37_5a792249716d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5a792249716d3"><script>var block_td_uid_37_5a792249716d3 = new tdBlock();
block_td_uid_37_5a792249716d3.id = "td_uid_37_5a792249716d3";
block_td_uid_37_5a792249716d3.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_37_5a792249716d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5a792249716d3_rand","tdc_css_class_style":"td_uid_37_5a792249716d3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_37_5a792249716d3.td_column_number = "1";
block_td_uid_37_5a792249716d3.block_type = "td_block_7";
block_td_uid_37_5a792249716d3.post_count = "4";
block_td_uid_37_5a792249716d3.found_posts = "2580";
block_td_uid_37_5a792249716d3.header_color = "#";
block_td_uid_37_5a792249716d3.ajax_pagination_infinite_stop = "";
block_td_uid_37_5a792249716d3.max_num_pages = "645";
tdBlocksArray.push(block_td_uid_37_5a792249716d3);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_37_5a792249716d3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-prueba-nuevos-robots-militares-7547/" rel="bookmark" title="Rusia prueba nuevos robots militares"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Rusia-aumenta-su-arsenal-militar-y-prueba-nuevos-robots-militares-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Rusia-aumenta-su-arsenal-militar-y-prueba-nuevos-robots-militares-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Rusia-aumenta-su-arsenal-militar-y-prueba-nuevos-robots-militares-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rusia aumenta su arsenal militar y prueba nuevos robots militares" title="Rusia prueba nuevos robots militares" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-prueba-nuevos-robots-militares-7547/" rel="bookmark" title="Rusia prueba nuevos robots militares">Rusia prueba nuevos robots militares</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-19T21:00:26+00:00">19 noviembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/banda-de-narcos-se-atribuye-las-muertes-del-ataque-a-club-en-brasil-12602/" rel="bookmark" title="Banda de “narcos” se atribuye las muertes del ataque a club en Brasil"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Banda-de-“narcos”-se-atribuye-las-muertes-del-ataque-a-club-en-Brasil-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Banda-de-“narcos”-se-atribuye-las-muertes-del-ataque-a-club-en-Brasil-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Banda-de-“narcos”-se-atribuye-las-muertes-del-ataque-a-club-en-Brasil-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Banda de “narcos” se atribuye las muertes del ataque a club en Brasil" title="Banda de “narcos” se atribuye las muertes del ataque a club en Brasil" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/banda-de-narcos-se-atribuye-las-muertes-del-ataque-a-club-en-brasil-12602/" rel="bookmark" title="Banda de “narcos” se atribuye las muertes del ataque a club en Brasil">Banda de “narcos” se atribuye las muertes del ataque a club...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T09:30:53+00:00">29 enero, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/brasil-y-bolivia-fortalecen-lucha-contra-organizaciones-delictivas-6118/" rel="bookmark" title="Brasil y Bolivia fortalecen lucha contra organizaciones delictivas"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/ffaa-boliviana-chile-demanda-maritima-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/ffaa-boliviana-chile-demanda-maritima-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/ffaa-boliviana-chile-demanda-maritima-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brasil y Bolivia fortalecen lucha contra organizaciones delictivas" title="Brasil y Bolivia fortalecen lucha contra organizaciones delictivas" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/brasil-y-bolivia-fortalecen-lucha-contra-organizaciones-delictivas-6118/" rel="bookmark" title="Brasil y Bolivia fortalecen lucha contra organizaciones delictivas">Brasil y Bolivia fortalecen lucha contra organizaciones delictivas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-02T16:30:39+00:00">2 noviembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/oleoducto-trasandino-blanco-nuevo-ataque-del-eln-11720/" rel="bookmark" title="Oleoducto Trasandino, blanco de un nuevo ataque del ELN"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Oleoducto-Trasandino-blanco-de-un-nuevo-ataque-del-ELN-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Oleoducto-Trasandino-blanco-de-un-nuevo-ataque-del-ELN-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Oleoducto-Trasandino-blanco-de-un-nuevo-ataque-del-ELN-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Oleoducto Trasandino, blanco de un nuevo ataque del ELN" title="Oleoducto Trasandino, blanco de un nuevo ataque del ELN" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/oleoducto-trasandino-blanco-nuevo-ataque-del-eln-11720/" rel="bookmark" title="Oleoducto Trasandino, blanco de un nuevo ataque del ELN">Oleoducto Trasandino, blanco de un nuevo ataque del ELN</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T08:00:54+00:00">16 enero, 2018</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_37_5a792249716d3" data-td_block_id="td_uid_37_5a792249716d3">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_38_5a792249753b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_38_5a792249753b9"><script>var block_td_uid_38_5a792249753b9 = new tdBlock();
block_td_uid_38_5a792249753b9.id = "td_uid_38_5a792249753b9";
block_td_uid_38_5a792249753b9.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_38_5a792249753b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5a792249753b9_rand","tdc_css_class_style":"td_uid_38_5a792249753b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5a792249753b9.td_column_number = "1";
block_td_uid_38_5a792249753b9.block_type = "td_block_15";
block_td_uid_38_5a792249753b9.post_count = "4";
block_td_uid_38_5a792249753b9.found_posts = "2580";
block_td_uid_38_5a792249753b9.header_color = "#";
block_td_uid_38_5a792249753b9.ajax_pagination_infinite_stop = "";
block_td_uid_38_5a792249753b9.max_num_pages = "645";
tdBlocksArray.push(block_td_uid_38_5a792249753b9);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_38_5a792249753b9 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/tecnologia-militar-impresa-en-3d-avances-para-la-defensa-nacional-5281/" rel="bookmark" title="Tecnología militar impresa en 3D, avances para la defensa nacional"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/technology-857869_1280-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/technology-857869_1280-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/technology-857869_1280-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tecnología militar impresa en 3D, avances para la defensa nacional" title="Tecnología militar impresa en 3D, avances para la defensa nacional" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/tecnologia-militar-impresa-en-3d-avances-para-la-defensa-nacional-5281/" rel="bookmark" title="Tecnología militar impresa en 3D, avances para la defensa nacional">Tecnología militar impresa en 3D, avances para la defensa nacional</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevos-equipos-militares-estadounidenses-made-in-ukraine-1462/" rel="bookmark" title="Los nuevos equipos Militares estadounidenses podrian ser &#8220;Made in Ukraine&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/ukraine-720233_1920-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/ukraine-720233_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/ukraine-720233_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="nuevos equipos Militares estadounidenses" title="Los nuevos equipos Militares estadounidenses podrian ser &#8220;Made in Ukraine&#8221;" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevos-equipos-militares-estadounidenses-made-in-ukraine-1462/" rel="bookmark" title="Los nuevos equipos Militares estadounidenses podrian ser &#8220;Made in Ukraine&#8221;">Los nuevos equipos Militares estadounidenses podrian ser &#8220;Made in Ukraine&#8221;</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/enfoque-israeli-las-armas-nucleares-2419/" rel="bookmark" title="El enfoque israelí de las armas nucleares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/flag-186476_1280-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/flag-186476_1280-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/flag-186476_1280-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="estrategia nuclear de Israel" title="El enfoque israelí de las armas nucleares" /></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/enfoque-israeli-las-armas-nucleares-2419/" rel="bookmark" title="El enfoque israelí de las armas nucleares">El enfoque israelí de las armas nucleares</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/seguridad-paraguay-desafios-1091/" rel="bookmark" title="Desafíos de Seguridad para Paraguay"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/Paraguay-Army-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/Paraguay-Army-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/Paraguay-Army-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Policía de Paraguay destituido por asesinato ciudadano" title="Desafíos de Seguridad para Paraguay" /></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/" class="td-post-category">Seguridad</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/seguridad-paraguay-desafios-1091/" rel="bookmark" title="Desafíos de Seguridad para Paraguay">Desafíos de Seguridad para Paraguay</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5a792249753b9" data-td_block_id="td_uid_38_5a792249753b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_38_5a792249753b9" data-td_block_id="td_uid_38_5a792249753b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="Mercado Militar Logo" title="" /></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#30535f5e445153445f705d55425351545f5d595c594451421e535f5d"><span class="__cf_email__" data-cfemail="80e3efeef4e1e3f4efc0ede5f2e3e1e4efede9ece9f4e1f2aee3efed">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_40_5a79224978eeb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_40_5a79224978eeb"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_40_5a79224978eeb = new tdBlock();
block_td_uid_40_5a79224978eeb.id = "td_uid_40_5a79224978eeb";
block_td_uid_40_5a79224978eeb.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_40_5a79224978eeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5a79224978eeb_rand","tdc_css_class_style":"td_uid_40_5a79224978eeb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5a79224978eeb.td_column_number = "1";
block_td_uid_40_5a79224978eeb.block_type = "td_block_7";
block_td_uid_40_5a79224978eeb.post_count = "3";
block_td_uid_40_5a79224978eeb.found_posts = "2580";
block_td_uid_40_5a79224978eeb.header_color = "";
block_td_uid_40_5a79224978eeb.ajax_pagination_infinite_stop = "";
block_td_uid_40_5a79224978eeb.max_num_pages = "860";
tdBlocksArray.push(block_td_uid_40_5a79224978eeb);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_40_5a79224978eeb class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La nueva arma del Ejército de EE.UU" title="La nueva arma del Ejército de EE.UU." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00">14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00">9 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="la segunda misión política especial de la ONU" title="Entrega de Armas de las FARC en Colombia a la ONU" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU">Entrega de Armas de las FARC en Colombia a la ONU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:19:57+00:00">27 junio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_41_5a79224981afe_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5a79224981afe"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<span class="td-cat-no">1789</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias<span class="td-cat-no">1331</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad<span class="td-cat-no">756</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<span class="td-cat-no">563</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias<span class="td-cat-no">466</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias<span class="td-cat-no">378</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehiculos<span class="td-cat-no">246</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<span class="td-cat-no">241</span></a></li><li><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<span class="td-cat-no">161</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-pie-de-pagina-container"><ul id="menu-menu-pie-de-pagina" class="td-subfooter-menu"><li id="menu-item-7583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7583"><a href="https://www.mercadomilitar.com/anuncia-con-nosotros/">Anuncia con Nosotros</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;t=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="https://twitter.com/share?text=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;via=ThemeGrill" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;t=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;title=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;title=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;t=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;n=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;title=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana&#038;body=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;h=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="https://digg.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;title=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;title=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;title=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;title=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://www.mercadomilitar.com/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129/" data-title="China aumenta producción de aviones de alerta temprana" data-post_id="13129"></div><div class="ess-no-pinterest-img-found"></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fugitivo-mas-buscado-de-brasil-capturado-por-la-policia-8936/" rel="bookmark" title="Fugitivo más buscado de Brasil capturado por la policía"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fugitivo-más-buscado-de-Brasil-capturado-por-la-policía-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fugitivo-más-buscado-de-Brasil-capturado-por-la-policía-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fugitivo-más-buscado-de-Brasil-capturado-por-la-policía-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brasil tiene un sangriento comienzo en 2018" title="Fugitivo más buscado de Brasil capturado por la policía" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fugitivo-mas-buscado-de-brasil-capturado-por-la-policia-8936/" rel="bookmark" title="Fugitivo más buscado de Brasil capturado por la policía">Fugitivo más buscado de Brasil capturado por la policía</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T16:00:46+00:00">6 diciembre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/boeing-propone-aviones-comerciales-para-embraer-s-a-13008/" rel="bookmark" title="Boeing propone aviones comerciales para Embraer S.A."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/Airport-Lot-Aircraft-Embraer-Erj-170std-Tarmac-2152714-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/Airport-Lot-Aircraft-Embraer-Erj-170std-Tarmac-2152714-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/Airport-Lot-Aircraft-Embraer-Erj-170std-Tarmac-2152714-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Boeing propone aviones comerciales para Embraer S.A." title="Boeing propone aviones comerciales para Embraer S.A." /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/boeing-propone-aviones-comerciales-para-embraer-s-a-13008/" rel="bookmark" title="Boeing propone aviones comerciales para Embraer S.A.">Boeing propone aviones comerciales para Embraer S.A.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-03T18:30:47+00:00">3 febrero, 2018</time></span></div></div></div></div></div><div id="ess-main-wrapper"><div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable "><div class="ess-sidebar-icon-count-wrapper ess-clear"><div class="ess-total-share" data-post-id="13129"><span class="ess-total-count">&hellip;</span><span>Shares</span></div><ul class="ess-social-network-lists"><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;title=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="1" data-post-id="13129" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;t=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="13129" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://twitter.com/share?text=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;via=ThemeGrill" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="13129" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fchina-aumenta-produccion-de-aviones-de-alerta-temprana-13129%2F&#038;t=China%20aumenta%20producci%C3%B3n%20de%20aviones%20de%20alerta%20temprana" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="13129" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks ess-all-networks"> <span class="ess-social-networks-inner"> <span class="ess-social-network-link"> <i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i> </span> </span></li></ul></div><div class="ess-all-networks-toggle"> <i class="fa fa-chevron-left" aria-hidden="true"></i></div></div></div> <script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};</script> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.5.1' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript'>var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.mercadomilitar.com\/china-aumenta-produccion-de-aviones-de-alerta-temprana-13129\/","update_share_nonce":"6a06094ae5","shares_count_nonce":"6e01fbceff","all_network_shares_count_nonce":"d3353d5b6f","total_counts_nonce":"0dbd26f551","i18n_no_img_message":"No images found.","network_data":{"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"1","is_api_support":"1"},"facebook":{"network_id":"10","network_name":"facebook","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"11","network_name":"twitter","network_desc":"","network_order":"13","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"12","network_name":"googleplus","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"}}};</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mercadomilitar.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a792249898c7"></textarea><div id="td_live_css_uid_1_5a792249898c7" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a792249898c7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a792249898c7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/autoptimize/autoptimize_d6a55f16b58b2ffb95e0fe7bcc19c789.php"></script></body></html>