<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_5f0c659123143d848ebb6f34eab01444.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_4e8f5f2607fddd9dfd3386d26ac67784.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_269be82b00ea27f6b6d6892cba3a13bd.css" rel="stylesheet" /><title>Bolivia presenta disputa territorial de salida al mar a Corte Internacional</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msvalidate.01" content="E3B16E33DE15BC7BEFE5938E9AE127FA" /><link rel="pingback" href="https://www.mercadomilitar.com/xmlrpc.php" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="Mediante un emotivo mensaje, Bolivia presentó su disputa territorial ante la Corte Internacional de Justicia haciendo un llamado a Chile."/><link rel="canonical" href="https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/" /><link rel="publisher" href="https://mercadomilitar.negocio.site" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Bolivia presenta disputa territorial de salida al mar a Corte Internacional" /><meta property="og:description" content="Mediante un emotivo mensaje, Bolivia presentó su disputa territorial ante la Corte Internacional de Justicia haciendo un llamado a Chile." /><meta property="og:url" content="https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="http://www.mercadomilitar.com/" /><meta property="article:tag" content="Bolivia" /><meta property="article:tag" content="Chile" /><meta property="article:tag" content="Disputa territorial" /><meta property="article:tag" content="Guerra del Pacífico" /><meta property="article:tag" content="Militares" /><meta property="article:tag" content="Noticias" /><meta property="article:tag" content="Seguridad" /><meta property="article:section" content="Simulación y Entrenamiento" /><meta property="article:published_time" content="2018-06-28T12:36:57+00:00" /><meta property="article:modified_time" content="2018-06-28T12:43:44+00:00" /><meta property="og:updated_time" content="2018-06-28T12:43:44+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:alt" content="Bolivia presenta disputa territorial de salida al mar a Corte Internacional" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Mediante un emotivo mensaje, Bolivia presentó su disputa territorial ante la Corte Internacional de Justicia haciendo un llamado a Chile." /><meta name="twitter:title" content="Bolivia presenta disputa territorial de salida al mar a Corte Internacional" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mercadomilitar.com\/","sameAs":["http:\/\/www.mercadomilitar.com\/","https:\/\/www.instagram.com\/mercadomilitar\/","https:\/\/www.linkedin.com\/company\/mercadomilitar\/","http:\/\/mercadomilitar.negocio.site","https:\/\/www.youtube.com\/channel\/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"https:\/\/www.mercadomilitar.com\/#organization","name":"Mercado Militar","logo":"http:\/\/www.mercadomilitar.com\/wp-content\/uploads\/2017\/05\/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel="amphtml" href="https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Bolivia presenta disputa territorial de salida al mar a Corte Internacional RSS de los comentarios" href="https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/feed/" /><link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercadomilitar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercadomilitar.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=20161' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;format=xml" /><meta property="fb:pages" content="1308759292507390" /><meta property="ia:markup_url" content="https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/?ia_markup=1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"d376c5fddc","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script src="//static.getclicky.com/js" type="text/javascript"></script> <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101122461ns.gif" /></p></noscript><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mercadomilitar.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/",
                                "name": "Seguridad y Logística"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/",
                                "name": "Noticias de seguridad y logistica"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/",
                                "name": "Bolivia presenta disputa territorial de salida al mar a Corte Internacional"                                
                            }
                        }    ]
                        }</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=bac4d7fa91794567a7c9aff5e5d032b5"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><script type="text/javascript">var cnArgs={"ajaxurl":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"150","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script><script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.mercadomilitar.com/?wordfence_lh=1&hid=8A9E7D9B294EA7D368E62EA0BCBFDE37');</script><script type="text/javascript">var google_tag_params={"pageTitle":"Bolivia presenta disputa territorial de salida al mar a Corte Internacional","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica","simulacion-y-entrenamiento"],"pageAttributes":["bolivia","chile","disputa-territorial","guerra-del-pacifico","militares","noticias","seguridad"],"pagePostAuthorID":1830,"pagePostAuthor":"Ana Maria Castro Guerrero","pagePostDate":"28 junio, 2018","pagePostDateYear":"2018","pagePostDateMonth":"06","pagePostDateDay":"28","postCountOnPage":1,"postCountTotal":1,"postID":20161};dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Bolivia presenta disputa territorial de salida al mar a Corte Internacional","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica","simulacion-y-entrenamiento"],"pageAttributes":["bolivia","chile","disputa-territorial","guerra-del-pacifico","militares","noticias","seguridad"],"pagePostAuthorID":1830,"pagePostAuthor":"Ana Maria Castro Guerrero","pagePostDate":"28 junio, 2018","pagePostDateYear":"2018","pagePostDateMonth":"06","pagePostDateDay":"28","postCountOnPage":1,"postCountTotal":1,"postID":20161,"google_tag_params":window.google_tag_params});</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RWQTZC');</script><script type="text/javascript">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type2";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_ajax_url="https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";var td_get_template_directory_uri="https:\/\/www.mercadomilitar.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#435f1d";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script type="text/javascript">try{clicky.init(101122461);}catch(e){};</script></head><body class="post-template-default single single-post postid-20161 single-format-standard cookies-not-set woocommerce-no-js tribe-no-js bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></li></ul></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></li></ul></li><li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></li></ul></li><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia</a></li></ul></li><li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-td-top-menu" class="top-header-menu"><li id="menu-item-18074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18074"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-18071" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18071"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li id="menu-item-18069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18069"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li><li id="menu-item-18070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18070"><a href="https://www.mercadomilitar.com/anuncia-con-nosotros/">Anuncia con nosotros</a></li><li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18073"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/">Distribuidores</a></li><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/">Calendario de Eventos</a></li><li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18072"><a href="https://www.mercadomilitar.com/contacto/">Contáctenos</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5b354ead6b89f_rand td_block_template_1"><div class="g g-1"><div class="g-single a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="http://www.nizamtents.com/" target="_blank" rel="noopener"><img class="size-full wp-image-15413 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/TIENDAS-MILITARES.png" alt="" width="728" height="90" /></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo" /> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b354ead7b078_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b354ead7b078" ><script>var block_td_uid_2_5b354ead7b078 = new tdBlock();
block_td_uid_2_5b354ead7b078.id = "td_uid_2_5b354ead7b078";
block_td_uid_2_5b354ead7b078.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b354ead7b078_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b354ead7b078_rand","tdc_css_class_style":"td_uid_2_5b354ead7b078_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b354ead7b078.td_column_number = "3";
block_td_uid_2_5b354ead7b078.block_type = "td_block_mega_menu";
block_td_uid_2_5b354ead7b078.post_count = "4";
block_td_uid_2_5b354ead7b078.found_posts = "319";
block_td_uid_2_5b354ead7b078.header_color = "";
block_td_uid_2_5b354ead7b078.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b354ead7b078.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_2_5b354ead7b078);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5b354ead7b078" id="td_uid_3_5b354ead7f4d3" data-td_block_id="td_uid_2_5b354ead7b078" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5b354ead7b078"  id="td_uid_4_5b354ead7f895" data-td_block_id="td_uid_2_5b354ead7b078" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></div></div><div id=td_uid_2_5b354ead7b078 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercito-de-ee-uu-busca-un-radar-de-defensa-antimisiles-para-hawai-20169/" rel="bookmark" title="Ejército de EE. UU. busca un radar de defensa antimisiles para Hawái"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Sistemas-de-defensa-antimisiles-de-China-y-Estados-Unidos-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Sistemas-de-defensa-antimisiles-de-China-y-Estados-Unidos-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Sistemas-de-defensa-antimisiles-de-China-y-Estados-Unidos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ejército de EE. UU. busca un radar de defensa antimisiles para Hawái" title="Ejército de EE. UU. busca un radar de defensa antimisiles para Hawái"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercito-de-ee-uu-busca-un-radar-de-defensa-antimisiles-para-hawai-20169/" rel="bookmark" title="Ejército de EE. UU. busca un radar de defensa antimisiles para Hawái">Ejército de EE. UU. busca un radar de defensa antimisiles para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/baterias-aumentan-rendimiento-seguridad-armas-20011/" rel="bookmark" title="Nuevas baterías de DoD aumentan rendimiento y seguridad de armas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Canadá-busca-vender-armas-a-Ucrania-3-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Canadá-busca-vender-armas-a-Ucrania-3-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Canadá-busca-vender-armas-a-Ucrania-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevas baterías de DoD aumentan rendimiento y seguridad de armas" title="Nuevas baterías de DoD aumentan rendimiento y seguridad de armas"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/baterias-aumentan-rendimiento-seguridad-armas-20011/" rel="bookmark" title="Nuevas baterías de DoD aumentan rendimiento y seguridad de armas">Nuevas baterías de DoD aumentan rendimiento y seguridad de armas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/bolivia-rusia-construccion-centro-investigacion-nuclear-20006/" rel="bookmark" title="Bolivia y Rusia inician construcción de Centro de Investigación Nuclear"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Secretos-militares-de-las-plantas-nucleares-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Secretos-militares-de-las-plantas-nucleares-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Secretos-militares-de-las-plantas-nucleares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bolivia y Rusia inician construcción de Centro de Investigación Nuclear" title="Bolivia y Rusia inician construcción de Centro de Investigación Nuclear"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/bolivia-rusia-construccion-centro-investigacion-nuclear-20006/" rel="bookmark" title="Bolivia y Rusia inician construcción de Centro de Investigación Nuclear">Bolivia y Rusia inician construcción de Centro de Investigación Nuclear</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/falcon-heavy-de-spacex-logra-contrato-de-lanzamiento-militar-de-130-19971/" rel="bookmark" title="Falcon Heavy de SpaceX logra contrato de lanzamiento militar de $ 130&#8242;"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Falcon Heavy de SpaceX logra un contrato de lanzamiento militar de $ 130&#039;" title="Falcon Heavy de SpaceX logra contrato de lanzamiento militar de $ 130&#8242;"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/falcon-heavy-de-spacex-logra-contrato-de-lanzamiento-militar-de-130-19971/" rel="bookmark" title="Falcon Heavy de SpaceX logra contrato de lanzamiento militar de $ 130&#8242;">Falcon Heavy de SpaceX logra contrato de lanzamiento militar de $&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b354ead7b078" data-td_block_id="td_uid_2_5b354ead7b078"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b354ead7b078" data-td_block_id="td_uid_2_5b354ead7b078"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b354ead8bffb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b354ead8bffb" ><script>var block_td_uid_5_5b354ead8bffb = new tdBlock();
block_td_uid_5_5b354ead8bffb.id = "td_uid_5_5b354ead8bffb";
block_td_uid_5_5b354ead8bffb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b354ead8bffb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b354ead8bffb_rand","tdc_css_class_style":"td_uid_5_5b354ead8bffb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b354ead8bffb.td_column_number = "3";
block_td_uid_5_5b354ead8bffb.block_type = "td_block_mega_menu";
block_td_uid_5_5b354ead8bffb.post_count = "4";
block_td_uid_5_5b354ead8bffb.found_posts = "43";
block_td_uid_5_5b354ead8bffb.header_color = "";
block_td_uid_5_5b354ead8bffb.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b354ead8bffb.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_5_5b354ead8bffb);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5b354ead8bffb" id="td_uid_6_5b354ead8fb8a" data-td_block_id="td_uid_5_5b354ead8bffb" data-td_filter_value="" href="https://www.mercadomilitar.com/content/c4isr/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5b354ead8bffb"  id="td_uid_7_5b354ead8fe0f" data-td_block_id="td_uid_5_5b354ead8bffb" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_5_5b354ead8bffb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/malware-atacando-ciberseguridad-bancos-latinoamerica-19978/" rel="bookmark" title="Malware está atacando ciberseguridad de Bancos de Latinoamérica"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Japón-planea-fortalecer-su-ciberseguridad-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Japón-planea-fortalecer-su-ciberseguridad-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Japón-planea-fortalecer-su-ciberseguridad-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Malware está atacando ciberseguridad de Bancos de Latinoamérica" title="Malware está atacando ciberseguridad de Bancos de Latinoamérica"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/malware-atacando-ciberseguridad-bancos-latinoamerica-19978/" rel="bookmark" title="Malware está atacando ciberseguridad de Bancos de Latinoamérica">Malware está atacando ciberseguridad de Bancos de Latinoamérica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-cuba-aparece-misterioso-nuevo-radar-espia-19639/" rel="bookmark" title="Noticias Militares de Cuba: aparece misterioso nuevo radar espía"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/radar-militar-chip-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/radar-militar-chip-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/radar-militar-chip-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares de Cuba: aparece misterioso nuevo radar espía" title="Noticias Militares de Cuba: aparece misterioso nuevo radar espía"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-cuba-aparece-misterioso-nuevo-radar-espia-19639/" rel="bookmark" title="Noticias Militares de Cuba: aparece misterioso nuevo radar espía">Noticias Militares de Cuba: aparece misterioso nuevo radar espía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/como-la-supercomputacion-podria-cambiar-la-guerra-con-hp-19492/" rel="bookmark" title="¿Cómo la supercomputación podría cambiar la guerra con HP?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Cómo la supercomputación podría cambiar la guerra con HP?" title="¿Cómo la supercomputación podría cambiar la guerra con HP?"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/como-la-supercomputacion-podria-cambiar-la-guerra-con-hp-19492/" rel="bookmark" title="¿Cómo la supercomputación podría cambiar la guerra con HP?">¿Cómo la supercomputación podría cambiar la guerra con HP?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-etapa-internacional-de-defensa-cibernetica-19148/" rel="bookmark" title="Noticias Militares de Brasil: Etapa internacional de defensa cibernética"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nuevo-escuadrón-cibernético-de-defensa-militar-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nuevo-escuadrón-cibernético-de-defensa-militar-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Nuevo-escuadrón-cibernético-de-defensa-militar-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cataluña crea Centro de Investigación en Seguridad Cibernética: Cybercat" title="Noticias Militares de Brasil: Etapa internacional de defensa cibernética"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-etapa-internacional-de-defensa-cibernetica-19148/" rel="bookmark" title="Noticias Militares de Brasil: Etapa internacional de defensa cibernética">Noticias Militares de Brasil: Etapa internacional de defensa cibernética</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b354ead8bffb" data-td_block_id="td_uid_5_5b354ead8bffb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b354ead8bffb" data-td_block_id="td_uid_5_5b354ead8bffb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b354ead96bfa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b354ead96bfa" ><script>var block_td_uid_8_5b354ead96bfa = new tdBlock();
block_td_uid_8_5b354ead96bfa.id = "td_uid_8_5b354ead96bfa";
block_td_uid_8_5b354ead96bfa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"32","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5b354ead96bfa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b354ead96bfa_rand","tdc_css_class_style":"td_uid_8_5b354ead96bfa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b354ead96bfa.td_column_number = "3";
block_td_uid_8_5b354ead96bfa.block_type = "td_block_mega_menu";
block_td_uid_8_5b354ead96bfa.post_count = "4";
block_td_uid_8_5b354ead96bfa.found_posts = "3332";
block_td_uid_8_5b354ead96bfa.header_color = "";
block_td_uid_8_5b354ead96bfa.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b354ead96bfa.max_num_pages = "833";
tdBlocksArray.push(block_td_uid_8_5b354ead96bfa);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b354ead96bfa" id="td_uid_9_5b354ead9b034" data-td_block_id="td_uid_8_5b354ead96bfa" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5b354ead96bfa"  id="td_uid_10_5b354ead9b1b8" data-td_block_id="td_uid_8_5b354ead96bfa" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5b354ead96bfa"  id="td_uid_11_5b354ead9b32b" data-td_block_id="td_uid_8_5b354ead96bfa" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a><a class="mega-menu-sub-cat-td_uid_8_5b354ead96bfa"  id="td_uid_12_5b354ead9b61b" data-td_block_id="td_uid_8_5b354ead96bfa" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_8_5b354ead96bfa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/presidente-cubano-lidera-analisis-programas-de-inversion-pais-20192/" rel="bookmark" title="Presidente cubano lidera análisis de programas de inversión del país"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Presidente_cubano_lidera_análisis_de_programas_de_inversión_del_país-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Presidente_cubano_lidera_análisis_de_programas_de_inversión_del_país-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/06/Presidente_cubano_lidera_análisis_de_programas_de_inversión_del_país-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Presidente cubano lidera análisis de programas de inversión del país" title="Presidente cubano lidera análisis de programas de inversión del país"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/presidente-cubano-lidera-analisis-programas-de-inversion-pais-20192/" rel="bookmark" title="Presidente cubano lidera análisis de programas de inversión del país">Presidente cubano lidera análisis de programas de inversión del país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/escandalo-en-la-iglesia-catolica-de-violaciones-sexuales-20190/" rel="bookmark" title="Escándalo de la iglesia católica por vínculos con violaciones sexuales"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Papa-Francisco-desclasifica-de-documentos-del-vaticano-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Papa-Francisco-desclasifica-de-documentos-del-vaticano-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Papa-Francisco-desclasifica-de-documentos-del-vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Escándalo de la iglesia católica por vínculos con violaciones sexuales" title="Escándalo de la iglesia católica por vínculos con violaciones sexuales"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/escandalo-en-la-iglesia-catolica-de-violaciones-sexuales-20190/" rel="bookmark" title="Escándalo de la iglesia católica por vínculos con violaciones sexuales">Escándalo de la iglesia católica por vínculos con violaciones sexuales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-no-asiste-a-los-grandes-juegos-rimpac-de-ee-uu-20188/" rel="bookmark" title="China no asiste a los grandes juegos RIMPAC de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/u-s-navy-69208_1920-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/u-s-navy-69208_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/u-s-navy-69208_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China no asiste a los grandes juegos RIMPAC de EE.UU." title="China no asiste a los grandes juegos RIMPAC de EE.UU."/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-no-asiste-a-los-grandes-juegos-rimpac-de-ee-uu-20188/" rel="bookmark" title="China no asiste a los grandes juegos RIMPAC de EE.UU.">China no asiste a los grandes juegos RIMPAC de EE.UU.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rescate-a-equipo-de-futbol-en-tailandia-20177/" rel="bookmark" title="Militares estadounidenses en búsqueda de equipo de fútbol en Tailandia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Militares_estadounidenses_en_búsqueda_de_equipo_de_fútbol_en_Tailandia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Militares_estadounidenses_en_búsqueda_de_equipo_de_fútbol_en_Tailandia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/06/Militares_estadounidenses_en_búsqueda_de_equipo_de_fútbol_en_Tailandia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Militares estadounidenses en búsqueda de equipo de fútbol en Tailandia" title="Militares estadounidenses en búsqueda de equipo de fútbol en Tailandia"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rescate-a-equipo-de-futbol-en-tailandia-20177/" rel="bookmark" title="Militares estadounidenses en búsqueda de equipo de fútbol en Tailandia">Militares estadounidenses en búsqueda de equipo de fútbol en Tailandia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b354ead96bfa" data-td_block_id="td_uid_8_5b354ead96bfa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b354ead96bfa" data-td_block_id="td_uid_8_5b354ead96bfa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5b354eada40ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b354eada40ba" ><script>var block_td_uid_13_5b354eada40ba = new tdBlock();
block_td_uid_13_5b354eada40ba.id = "td_uid_13_5b354eada40ba";
block_td_uid_13_5b354eada40ba.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5b354eada40ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5b354eada40ba_rand","tdc_css_class_style":"td_uid_13_5b354eada40ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5b354eada40ba.td_column_number = "3";
block_td_uid_13_5b354eada40ba.block_type = "td_block_mega_menu";
block_td_uid_13_5b354eada40ba.post_count = "4";
block_td_uid_13_5b354eada40ba.found_posts = "254";
block_td_uid_13_5b354eada40ba.header_color = "";
block_td_uid_13_5b354eada40ba.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b354eada40ba.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_13_5b354eada40ba);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5b354eada40ba" id="td_uid_14_5b354eada6c76" data-td_block_id="td_uid_13_5b354eada40ba" data-td_filter_value="" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5b354eada40ba"  id="td_uid_15_5b354eada6d33" data-td_block_id="td_uid_13_5b354eada40ba" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></div></div><div id=td_uid_13_5b354eada40ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/" rel="bookmark" title="Bolivia presenta disputa territorial de salida al mar a Corte Internacional"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bolivia presenta disputa territorial de salida al mar a Corte Internacional" title="Bolivia presenta disputa territorial de salida al mar a Corte Internacional"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/" rel="bookmark" title="Bolivia presenta disputa territorial de salida al mar a Corte Internacional">Bolivia presenta disputa territorial de salida al mar a Corte Internacional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/colombia-aumenta-participacion-en-ejercicios-militares-internacionales-20138/" rel="bookmark" title="Colombia aumenta participación en ejercicios militares internacionales"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_SEALS_fast_rope-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_SEALS_fast_rope-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_SEALS_fast_rope-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Colombia aumenta participación en ejercicios militares internacionales" title="Colombia aumenta participación en ejercicios militares internacionales"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/colombia-aumenta-participacion-en-ejercicios-militares-internacionales-20138/" rel="bookmark" title="Colombia aumenta participación en ejercicios militares internacionales">Colombia aumenta participación en ejercicios militares internacionales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercicio-de-capacitacion-militar-conjunta-en-las-bahamas-20070/" rel="bookmark" title="Ejercicio de capacitación militar conjunta en las Bahamas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Rumania-planea-forzar-presencia-en-Mar-Negro-con-compra-de-vehículos-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Rumania-planea-forzar-presencia-en-Mar-Negro-con-compra-de-vehículos-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Rumania-planea-forzar-presencia-en-Mar-Negro-con-compra-de-vehículos-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ejercicio de capacitación militar conjunta en las Bahamas" title="Ejercicio de capacitación militar conjunta en las Bahamas"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercicio-de-capacitacion-militar-conjunta-en-las-bahamas-20070/" rel="bookmark" title="Ejercicio de capacitación militar conjunta en las Bahamas">Ejercicio de capacitación militar conjunta en las Bahamas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/israel-capacitara-a-la-policia-de-belice-con-curso-policia-y-comunidad-20067/" rel="bookmark" title="Israel capacitará a la Policía de Belice con curso &#8216;Policía y Comunidad&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/FDI-declaran-que-el-área-alrededor-de-Gaza-es-una-zona-militar-cerrada-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/FDI-declaran-que-el-área-alrededor-de-Gaza-es-una-zona-militar-cerrada-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/FDI-declaran-que-el-área-alrededor-de-Gaza-es-una-zona-militar-cerrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Israel capacitará a la Policía de Belice con curso &#039;Policía y Comunidad&#039;" title="Israel capacitará a la Policía de Belice con curso &#8216;Policía y Comunidad&#8217;"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/israel-capacitara-a-la-policia-de-belice-con-curso-policia-y-comunidad-20067/" rel="bookmark" title="Israel capacitará a la Policía de Belice con curso &#8216;Policía y Comunidad&#8217;">Israel capacitará a la Policía de Belice con curso &#8216;Policía y&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b354eada40ba" data-td_block_id="td_uid_13_5b354eada40ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b354eada40ba" data-td_block_id="td_uid_13_5b354eada40ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5b354eadad1f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b354eadad1f0" ><script>var block_td_uid_16_5b354eadad1f0 = new tdBlock();
block_td_uid_16_5b354eadad1f0.id = "td_uid_16_5b354eadad1f0";
block_td_uid_16_5b354eadad1f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5b354eadad1f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5b354eadad1f0_rand","tdc_css_class_style":"td_uid_16_5b354eadad1f0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5b354eadad1f0.td_column_number = "3";
block_td_uid_16_5b354eadad1f0.block_type = "td_block_mega_menu";
block_td_uid_16_5b354eadad1f0.post_count = "4";
block_td_uid_16_5b354eadad1f0.found_posts = "117";
block_td_uid_16_5b354eadad1f0.header_color = "";
block_td_uid_16_5b354eadad1f0.ajax_pagination_infinite_stop = "";
block_td_uid_16_5b354eadad1f0.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_16_5b354eadad1f0);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5b354eadad1f0" id="td_uid_17_5b354eadafcfa" data-td_block_id="td_uid_16_5b354eadad1f0" data-td_filter_value="" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5b354eadad1f0"  id="td_uid_18_5b354eadafda4" data-td_block_id="td_uid_16_5b354eadad1f0" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_16_5b354eadad1f0"  id="td_uid_19_5b354eadafe4d" data-td_block_id="td_uid_16_5b354eadad1f0" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_16_5b354eadad1f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/continua-el-debate-sobre-la-fuerza-espacial-de-estados-unidos-19728/" rel="bookmark" title="Continua el debate sobre la Fuerza Espacial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Continua el debate sobre la Fuerza Espacial de Estados Unidos" title="Continua el debate sobre la Fuerza Espacial de Estados Unidos"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" class="td-post-category">Sistemas de Infantería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/continua-el-debate-sobre-la-fuerza-espacial-de-estados-unidos-19728/" rel="bookmark" title="Continua el debate sobre la Fuerza Espacial de Estados Unidos">Continua el debate sobre la Fuerza Espacial de Estados Unidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/infantes-de-marina-participan-en-tiroteos-directos-con-isis-en-siria-19611/" rel="bookmark" title="Infantes de marina participan en tiroteos directos con ISIS en Siria"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Puerto-Rico-Ganadores-en-The-Best-Warrior-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Puerto-Rico-Ganadores-en-The-Best-Warrior-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Puerto-Rico-Ganadores-en-The-Best-Warrior-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Infantes de marina participan en tiroteos directos con ISIS en Siria" title="Infantes de marina participan en tiroteos directos con ISIS en Siria"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/infantes-de-marina-participan-en-tiroteos-directos-con-isis-en-siria-19611/" rel="bookmark" title="Infantes de marina participan en tiroteos directos con ISIS en Siria">Infantes de marina participan en tiroteos directos con ISIS en Siria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fuerza-aerea-de-ee-uu-adelanta-re-estructuracion-y-traslada-funcionarios-17882/" rel="bookmark" title="Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fuerzá-Aérea-de-Uruguay-evalua-sus-capacidades-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fuerzá-Aérea-de-Uruguay-evalua-sus-capacidades-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Fuerzá-Aérea-de-Uruguay-evalua-sus-capacidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios" title="Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" class="td-post-category">Sistemas de Infantería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fuerza-aerea-de-ee-uu-adelanta-re-estructuracion-y-traslada-funcionarios-17882/" rel="bookmark" title="Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios">Fuerza Aérea de EE.UU adelanta re estructuración y traslada funcionarios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/estados-unidos-desplegara-tropas-en-irak-afganistan-y-europa-17706/" rel="bookmark" title="Estados Unidos desplegará tropas en Irak, Afganistán y Europa"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Solución-al-déficit-de-Fuerzas-Especiales-en-EE.UU_.-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Solución-al-déficit-de-Fuerzas-Especiales-en-EE.UU_.-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Solución-al-déficit-de-Fuerzas-Especiales-en-EE.UU_.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Las misiones de Fuerzas Especiales de EE.UU podrían reducirse" title="Estados Unidos desplegará tropas en Irak, Afganistán y Europa"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/estados-unidos-desplegara-tropas-en-irak-afganistan-y-europa-17706/" rel="bookmark" title="Estados Unidos desplegará tropas en Irak, Afganistán y Europa">Estados Unidos desplegará tropas en Irak, Afganistán y Europa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5b354eadad1f0" data-td_block_id="td_uid_16_5b354eadad1f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5b354eadad1f0" data-td_block_id="td_uid_16_5b354eadad1f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5b354eadb614a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5b354eadb614a" ><script>var block_td_uid_20_5b354eadb614a = new tdBlock();
block_td_uid_20_5b354eadb614a.id = "td_uid_20_5b354eadb614a";
block_td_uid_20_5b354eadb614a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"34","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_20_5b354eadb614a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5b354eadb614a_rand","tdc_css_class_style":"td_uid_20_5b354eadb614a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5b354eadb614a.td_column_number = "3";
block_td_uid_20_5b354eadb614a.block_type = "td_block_mega_menu";
block_td_uid_20_5b354eadb614a.post_count = "4";
block_td_uid_20_5b354eadb614a.found_posts = "743";
block_td_uid_20_5b354eadb614a.header_color = "";
block_td_uid_20_5b354eadb614a.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b354eadb614a.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_20_5b354eadb614a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5b354eadb614a" id="td_uid_21_5b354eadb8360" data-td_block_id="td_uid_20_5b354eadb614a" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5b354eadb614a"  id="td_uid_22_5b354eadb83ff" data-td_block_id="td_uid_20_5b354eadb614a" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a><a class="mega-menu-sub-cat-td_uid_20_5b354eadb614a"  id="td_uid_23_5b354eadb8493" data-td_block_id="td_uid_20_5b354eadb614a" data-td_filter_value="49" href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia</a></div></div><div id=td_uid_20_5b354eadb614a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/singapur-firma-acuerdos-con-boeing-y-airbus-20182/" rel="bookmark" title="Singapur firma acuerdos de tecnología digital con Boeing y Airbus"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Drones-usa-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Drones-usa-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Drones-usa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Singapur firma acuerdos de tecnología digital con Boeing y Airbus" title="Singapur firma acuerdos de tecnología digital con Boeing y Airbus"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias de Tecnologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/singapur-firma-acuerdos-con-boeing-y-airbus-20182/" rel="bookmark" title="Singapur firma acuerdos de tecnología digital con Boeing y Airbus">Singapur firma acuerdos de tecnología digital con Boeing y Airbus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fondo-europeo-de-defensa-la-militarizacion-de-la-ciencia-de-la-ue-20149/" rel="bookmark" title="Fondo Europeo de Defensa: la militarización de la ciencia de la UE"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/pexels-photo-330771-218x150.jpeg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/pexels-photo-330771-218x150.jpeg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/pexels-photo-330771-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fondo Europeo de Defensa: la militarización de la ciencia de la UE" title="Fondo Europeo de Defensa: la militarización de la ciencia de la UE"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias de Tecnologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fondo-europeo-de-defensa-la-militarizacion-de-la-ciencia-de-la-ue-20149/" rel="bookmark" title="Fondo Europeo de Defensa: la militarización de la ciencia de la UE">Fondo Europeo de Defensa: la militarización de la ciencia de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/colombia-utilizara-drones-para-erradicacion-de-coca-20125/" rel="bookmark" title="Colombia utilizará drones para erradicación de coca"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ejército-estadounidense-obtiene-autoridad-para-armar-sus-drones-en-Níger-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ejército-estadounidense-obtiene-autoridad-para-armar-sus-drones-en-Níger-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ejército-estadounidense-obtiene-autoridad-para-armar-sus-drones-en-Níger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Colombia utilizará drones para erradicación de coca" title="Colombia utilizará drones para erradicación de coca"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias de Tecnologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/colombia-utilizara-drones-para-erradicacion-de-coca-20125/" rel="bookmark" title="Colombia utilizará drones para erradicación de coca">Colombia utilizará drones para erradicación de coca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-sera-1-en-alta-tecnologia-militar-20092/" rel="bookmark" title="China será #1 en alta tecnología militar, Estados Unidos se queda atrás"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-vs-Estados-Unidas-tecnologías-de-AI-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-vs-Estados-Unidas-tecnologías-de-AI-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/China-vs-Estados-Unidas-tecnologías-de-AI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China será #1 en alta tecnología militar, Estados Unidos se queda atrás" title="China será #1 en alta tecnología militar, Estados Unidos se queda atrás"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/" class="td-post-category">Noticias de Tecnologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-sera-1-en-alta-tecnologia-militar-20092/" rel="bookmark" title="China será #1 en alta tecnología militar, Estados Unidos se queda atrás">China será #1 en alta tecnología militar, Estados Unidos se queda&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5b354eadb614a" data-td_block_id="td_uid_20_5b354eadb614a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5b354eadb614a" data-td_block_id="td_uid_20_5b354eadb614a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5b354eadbe702_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5b354eadbe702" ><script>var block_td_uid_24_5b354eadbe702 = new tdBlock();
block_td_uid_24_5b354eadbe702.id = "td_uid_24_5b354eadbe702";
block_td_uid_24_5b354eadbe702.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_24_5b354eadbe702_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5b354eadbe702_rand","tdc_css_class_style":"td_uid_24_5b354eadbe702_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5b354eadbe702.td_column_number = "3";
block_td_uid_24_5b354eadbe702.block_type = "td_block_mega_menu";
block_td_uid_24_5b354eadbe702.post_count = "4";
block_td_uid_24_5b354eadbe702.found_posts = "404";
block_td_uid_24_5b354eadbe702.header_color = "";
block_td_uid_24_5b354eadbe702.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b354eadbe702.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_24_5b354eadbe702);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_5b354eadbe702" id="td_uid_25_5b354eadc0623" data-td_block_id="td_uid_24_5b354eadbe702" data-td_filter_value="" href="https://www.mercadomilitar.com/content/vehiculos/">Todo</a><a class="mega-menu-sub-cat-td_uid_24_5b354eadbe702"  id="td_uid_26_5b354eadc06eb" data-td_block_id="td_uid_24_5b354eadbe702" data-td_filter_value="51" href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/">Noticias</a></div></div><div id=td_uid_24_5b354eadbe702 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevas-fragatas-de-guerra-antisubmarina-para-australia-20173/" rel="bookmark" title="Nuevas fragatas de guerra antisubmarina para Australia"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/Submarino-Isarraelí-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/Submarino-Isarraelí-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/Submarino-Isarraelí-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevas fragatas de guerra antisubmarina para Australia" title="Nuevas fragatas de guerra antisubmarina para Australia"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevas-fragatas-de-guerra-antisubmarina-para-australia-20173/" rel="bookmark" title="Nuevas fragatas de guerra antisubmarina para Australia">Nuevas fragatas de guerra antisubmarina para Australia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/bangladesh-firma-contrato-para-aeronaves-militares-con-china-20152/" rel="bookmark" title="Bangladesh firma contrato para aeronaves militares con China"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Aviones-F-22-interceptan-aviones-rusos-sobre-Siria-emiten-advertencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bangladesh firma contrato para aeronaves militares con China" title="Bangladesh firma contrato para aeronaves militares con China"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/bangladesh-firma-contrato-para-aeronaves-militares-con-china-20152/" rel="bookmark" title="Bangladesh firma contrato para aeronaves militares con China">Bangladesh firma contrato para aeronaves militares con China</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/biatlon-internacional-de-tanques-la-competencia-militar-deportiva-de-la-era-19999/" rel="bookmark" title="Biatlón Internacional de Tanques: la competencia militar deportiva de la era"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Captura_de_pantalla_2018-06-25_a_las_10.09.24_a._m.-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Captura_de_pantalla_2018-06-25_a_las_10.09.24_a._m.-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/06/Captura_de_pantalla_2018-06-25_a_las_10.09.24_a._m.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Biatlón Internacional de Tanques: la competencia militar deportiva de la era" title="Biatlón Internacional de Tanques: la competencia militar deportiva de la era"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/biatlon-internacional-de-tanques-la-competencia-militar-deportiva-de-la-era-19999/" rel="bookmark" title="Biatlón Internacional de Tanques: la competencia militar deportiva de la era">Biatlón Internacional de Tanques: la competencia militar deportiva de la era</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rimpac-2018-ejercicio-ejercicio-maritimo-internacional-pacifico-19976/" rel="bookmark" title="RIMPAC 2018 Ejercicio ejercicio marítimo internacional en el pacífico"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_SEALS_fast_rope-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_SEALS_fast_rope-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/US_Navy_SEALS_fast_rope-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Colombia aumenta participación en ejercicios militares internacionales" title="RIMPAC 2018 Ejercicio ejercicio marítimo internacional en el pacífico"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/noticias-vehiculos/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rimpac-2018-ejercicio-ejercicio-maritimo-internacional-pacifico-19976/" rel="bookmark" title="RIMPAC 2018 Ejercicio ejercicio marítimo internacional en el pacífico">RIMPAC 2018 Ejercicio ejercicio marítimo internacional en el pacífico</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5b354eadbe702" data-td_block_id="td_uid_24_5b354eadbe702"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5b354eadbe702" data-td_block_id="td_uid_24_5b354eadbe702"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Logística" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias de seguridad y logistica" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bolivia presenta disputa territorial de salida al mar a Corte Internacional</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-20161" class="post-20161 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-seguridad-y-logistica category-seguridad-y-logistica category-simulacion-y-entrenamiento tag-bolivia tag-chile tag-disputa-territorial tag-guerra-del-pacifico tag-militares tag-noticias tag-seguridad" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Bolivia presenta disputa territorial de salida al mar a Corte Internacional</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mercadomilitar.com/author/ana-castromercadomilitar-com/">Ana Maria Castro Guerrero</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-28T12:36:57+00:00" >28 junio, 2018</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_uid_27_5b354eadc7872" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bolivia+presenta+disputa+territorial+de+salida+al+mar+a+Corte+Internacional&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&via=%40mercado_militar" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2.jpg&description=Mediante un emotivo mensaje, Bolivia presentó su disputa territorial ante la Corte Internacional de Justicia haciendo un llamado a Chile." onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bolivia presenta disputa territorial de salida al mar a Corte Internacional %0A%0A https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_27_5b354eadc7872"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2.jpg" data-caption="Bolivia presenta disputa territorial de salida al mar a Corte Internacional"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-696x464.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-696x464.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-300x200.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-768x512.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-1024x683.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-1068x712.jpg 1068w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2-630x420.jpg 630w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="Bolivia presenta disputa territorial de salida al mar a Corte Internacional" title="Bolivia presenta disputa territorial de salida al mar a Corte Internacional"/></a><figcaption class="wp-caption-text">Bolivia presenta disputa territorial de salida al mar a Corte Internacional</figcaption></figure></div></div><p>Bolivia hizo un emotivo llamamiento el lunes 25 de junio,  para que <a href="http://www.un.org/es/icj/">la Corte Internacional de Justicia</a> ordene a Chile iniciar conversaciones sobre la disputa territorial del acceso al Océano Pacífico.</p><p>&#8220;Durante 139 años, Bolivia ha sufrido la injusticia histórica de quedarse sin litoral&#8221;, dijo el ex presidente boliviano Eduardo Rodríguez Veltze a los jueces en la sede del tribunal mundial, el Palacio de la Paz, en los Países Bajos.</p><p>&#8220;Restaurar el acceso soberano de Bolivia al mar sería una pequeña diferencia para Chile, pero transformaría el destino de Bolivia&#8221;.</p><p>Chile argumenta que su frontera con Bolivia se resolvió en un tratado de 1904 y que no tiene ninguna obligación legal de negociar. Los abogados de Chile presentarán su caso a fines de esta semana.</p><p>El profesor Payam Akhavan, un abogado que representa a Bolivia, dijo que a pesar del tratado, Chile había prometido reiteradamente encontrar una solución a la disputa.</p><h1>La disputa territorial y el acceso al mar</h1><p>&#8220;Si el tratado de 1904 resolvió todas las cuestiones para todos los tiempos, si no hubiera disputas pendientes, ¿por qué las partes continuaron negociando <a href="https://www.mercadomilitar.com/noticias-militares-de-bolivia-que-hace-la-armada-sin-salida-al-mar-16948/" target="_blank" rel="noopener">el acceso soberano</a> durante más de un siglo?&#8221; él dijo.</p><p>&#8220;Este caso no es un ejercicio académico. No es una mera postura política&#8221;, dijo Akhavan a los jueces de la Corte Internacional.</p><blockquote class="td_quote_box td_box_center"><p>La gente ha sufrido lesiones reales y continuas. Chile no puede barrer esta disputa bajo la alfombra. Seguirá siendo una fuente constante de conflicto hasta que se resuelva.</p></blockquote><p>Cientos de bolivianos siguieron el comienzo de la prueba en pantallas gigantes instaladas en plazas públicas.</p><p>El vicepresidente Álvaro García, varios ministros del gabinete, militares y jefes de policía asistieron a la ceremonia.</p><p>En los Países Bajos, Rodríguez dijo que la falta de acceso directo de Bolivia al mar está frenando su economía.</p><p>&#8220;Se estima que si Bolivia no hubiera sido despojada del mar, el crecimiento anual del PIB (producto interno bruto) podría ser al menos un 20 por ciento mayor&#8221;, dijo a los jueces.</p><p>Las resoluciones del tribunal, son definitivas y vinculantes. Los jueces probablemente demorarán meses en emitir una decisión.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_29_5b354eadcaf44_rand td_block_template_1"></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="http://www.koamtv.com/story/38529163/bolivia-takes-sea-access-dispute-with-chile-to-world-court">Koam Tv</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/bolivia/">Bolivia</a></li><li><a href="https://www.mercadomilitar.com/tag/chile/">Chile</a></li><li><a href="https://www.mercadomilitar.com/tag/disputa-territorial/">Disputa territorial</a></li><li><a href="https://www.mercadomilitar.com/tag/guerra-del-pacifico/">Guerra del Pacífico</a></li><li><a href="https://www.mercadomilitar.com/tag/militares/">Militares</a></li><li><a href="https://www.mercadomilitar.com/tag/noticias/">Noticias</a></li><li><a href="https://www.mercadomilitar.com/tag/seguridad/">Seguridad</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_30_5b354eadcb4ef" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bolivia+presenta+disputa+territorial+de+salida+al+mar+a+Corte+Internacional&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&via=%40mercado_militar" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/&amp;media=https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2.jpg&description=Mediante un emotivo mensaje, Bolivia presentó su disputa territorial ante la Corte Internacional de Justicia haciendo un llamado a Chile." onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bolivia presenta disputa territorial de salida al mar a Corte Internacional %0A%0A https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_30_5b354eadcb4ef"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/corea-del-sur-debe-permitir-una-alternativa-para-los-objetores-militares-20163/">Corea del Sur debe permitir una alternativa para los objetores militares</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.mercadomilitar.com/china-e-india-refuerzan-relaciones-militares-20165/">China e India refuerzan relaciones militares</a></div></div></div><div class="author-box-wrap"><a href="https://www.mercadomilitar.com/author/ana-castromercadomilitar-com/"><img alt='' src='https://secure.gravatar.com/avatar/7ea9a79bd73a72ef329915c7306dc8d9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7ea9a79bd73a72ef329915c7306dc8d9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mercadomilitar.com/author/ana-castromercadomilitar-com/">Ana Maria Castro Guerrero</a></span></div><div class="td-author-description">Graduada de la Universidad Militar Nueva Granada en Relaciones Internacionales y Estudios Políticos, su interés en la industria del Sector Defensa, la Estrategia y la Seguridad siempre se han mantenido vigentes a lo largo de sus estudios y desarrollo profesional.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/ana-m-castro-guerrero-/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="ana.castro@mercadomilitar.com" title="Skype"> <i class="td-icon-font td-icon-skype"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Maria Castro Guerrero"></span><meta itemprop="datePublished" content="2018-06-28T12:36:57+00:00"><meta itemprop="dateModified" content="2018-06-28T12:43:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="Bolivia presenta disputa territorial de salida al mar a Corte Internacional"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-boliviano-concienciará-al-país-sobre-demanda-marítima-a-Chile-2.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_31_5b354eadce4c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5b354eadce4c6" ><script>var block_td_uid_31_5b354eadce4c6 = new tdBlock();
block_td_uid_31_5b354eadce4c6.id = "td_uid_31_5b354eadce4c6";
block_td_uid_31_5b354eadce4c6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_5b354eadce4c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5b354eadce4c6_rand","tdc_css_class_style":"td_uid_31_5b354eadce4c6_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":20161,"live_filter_cur_post_author":"1830","block_template_id":""}';
block_td_uid_31_5b354eadce4c6.td_column_number = "3";
block_td_uid_31_5b354eadce4c6.block_type = "td_block_related_posts";
block_td_uid_31_5b354eadce4c6.post_count = "3";
block_td_uid_31_5b354eadce4c6.found_posts = "3473";
block_td_uid_31_5b354eadce4c6.header_color = "";
block_td_uid_31_5b354eadce4c6.ajax_pagination_infinite_stop = "";
block_td_uid_31_5b354eadce4c6.max_num_pages = "1158";
tdBlocksArray.push(block_td_uid_31_5b354eadce4c6);</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5b354eaddef6d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5b354eadce4c6" href="#">Artículos relacionados</a><a id="td_uid_33_5b354eaddefb4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5b354eadce4c6" href="#">Más del autor</a></h4><div id=td_uid_31_5b354eadce4c6 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/presidente-cubano-lidera-analisis-programas-de-inversion-pais-20192/" rel="bookmark" title="Presidente cubano lidera análisis de programas de inversión del país"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Presidente_cubano_lidera_análisis_de_programas_de_inversión_del_país-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/06/Presidente_cubano_lidera_análisis_de_programas_de_inversión_del_país-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/06/Presidente_cubano_lidera_análisis_de_programas_de_inversión_del_país-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Presidente cubano lidera análisis de programas de inversión del país" title="Presidente cubano lidera análisis de programas de inversión del país"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/presidente-cubano-lidera-analisis-programas-de-inversion-pais-20192/" rel="bookmark" title="Presidente cubano lidera análisis de programas de inversión del país">Presidente cubano lidera análisis de programas de inversión del país</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/escandalo-en-la-iglesia-catolica-de-violaciones-sexuales-20190/" rel="bookmark" title="Escándalo de la iglesia católica por vínculos con violaciones sexuales"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Papa-Francisco-desclasifica-de-documentos-del-vaticano-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Papa-Francisco-desclasifica-de-documentos-del-vaticano-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Papa-Francisco-desclasifica-de-documentos-del-vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Escándalo de la iglesia católica por vínculos con violaciones sexuales" title="Escándalo de la iglesia católica por vínculos con violaciones sexuales"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/escandalo-en-la-iglesia-catolica-de-violaciones-sexuales-20190/" rel="bookmark" title="Escándalo de la iglesia católica por vínculos con violaciones sexuales">Escándalo de la iglesia católica por vínculos con violaciones sexuales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-no-asiste-a-los-grandes-juegos-rimpac-de-ee-uu-20188/" rel="bookmark" title="China no asiste a los grandes juegos RIMPAC de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/u-s-navy-69208_1920-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/u-s-navy-69208_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/u-s-navy-69208_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China no asiste a los grandes juegos RIMPAC de EE.UU." title="China no asiste a los grandes juegos RIMPAC de EE.UU."/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-no-asiste-a-los-grandes-juegos-rimpac-de-ee-uu-20188/" rel="bookmark" title="China no asiste a los grandes juegos RIMPAC de EE.UU.">China no asiste a los grandes juegos RIMPAC de EE.UU.</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5b354eadce4c6" data-td_block_id="td_uid_31_5b354eadce4c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5b354eadce4c6" data-td_block_id="td_uid_31_5b354eadce4c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='20161' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_34_5b354eade2cae_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><a href="https://www.mercadomilitar.com/nizam/"><img class="size-full wp-image-15710 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Diseño-sin-título-1.png" alt="" width="800" height="1200" /></a><hr /><h5 style="text-align: left;"><em>“El heroísmo no siempre sucede en un estallido de gloria. A veces, pequeños triunfos y grandes corazones cambian el curso de la historia.”</em></h5><h6 class="a" style="text-align: right;">Mary Roach</h6><hr /><div class="g g-3"><div class="g-single a-10"><a class="gofollow" data-track="MTAsMywxLDYw" href="https://www.mercadomilitar.com/t-j-clark-international/" target="_blank" rel="noopener"><img class="size-full wp-image-14971 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Ballistic-Backpack-Panel-1.png" alt="" width="800" height="800" /></a></div></div><hr /><h3 style="text-align: center;"><em>Próximos Eventos</em></h3><div class="g g-4"><div class="g-single a-11"> <a class="gofollow" data-track="MTEsNCwxLDYw" href="https://www.defenceandsecurity.ca/CANSEC/" target="_blank" rel="noopener"><img class="size-full wp-image-18884" src="https://www.mercadomilitar.com/wp-content/uploads/2018/05/MercadoMilitar_CANSEC_1200x1200banner_May15.jpg" alt="" width="800" height="800" /></a></div></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5b354eade7b1b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_5b354eade7b1b" ><script>var block_td_uid_35_5b354eade7b1b = new tdBlock();
block_td_uid_35_5b354eade7b1b.id = "td_uid_35_5b354eade7b1b";
block_td_uid_35_5b354eade7b1b.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_5b354eade7b1b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5b354eade7b1b_rand","tdc_css_class_style":"td_uid_35_5b354eade7b1b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_35_5b354eade7b1b.td_column_number = "1";
block_td_uid_35_5b354eade7b1b.block_type = "td_block_7";
block_td_uid_35_5b354eade7b1b.post_count = "4";
block_td_uid_35_5b354eade7b1b.found_posts = "4563";
block_td_uid_35_5b354eade7b1b.header_color = "#";
block_td_uid_35_5b354eade7b1b.ajax_pagination_infinite_stop = "";
block_td_uid_35_5b354eade7b1b.max_num_pages = "1141";
tdBlocksArray.push(block_td_uid_35_5b354eade7b1b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_35_5b354eade7b1b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/18-paises-aceptan-transgeneros-fuerzas-armadas-2362/" rel="bookmark" title="Personas transgénero en las Fuerzas Armadas"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/140520-F-IY918-001-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/140520-F-IY918-001-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/140520-F-IY918-001-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La situación de las personas transgénero que quieren pertenecer a FF.MM" title="Personas transgénero en las Fuerzas Armadas"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/18-paises-aceptan-transgeneros-fuerzas-armadas-2362/" rel="bookmark" title="Personas transgénero en las Fuerzas Armadas">Personas transgénero en las Fuerzas Armadas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T11:30:31+00:00" >3 agosto, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-lanza-cohete-de-entrenamiento-intermedio-17044/" rel="bookmark" title="Noticias Militares de Brasil: Lanza Cohete de Entrenamiento Intermedio"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Brasil-Complejo-de-lanzamiento-de-cohetes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cincuenta líderes talibanes afganos muertos en ataques con cohetes" title="Noticias Militares de Brasil: Lanza Cohete de Entrenamiento Intermedio"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-de-brasil-lanza-cohete-de-entrenamiento-intermedio-17044/" rel="bookmark" title="Noticias Militares de Brasil: Lanza Cohete de Entrenamiento Intermedio">Noticias Militares de Brasil: Lanza Cohete de Entrenamiento Intermedio</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T10:00:12+00:00" >5 abril, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/intervencion-militar-a-venezuela-ha-estado-activa-con-anterioridad-4389/" rel="bookmark" title="Intervención militar a Venezuela ha estado activa con anterioridad"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/21416777739_2994b735a4_b-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/21416777739_2994b735a4_b-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/21416777739_2994b735a4_b-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Estados Unidos rechaza los resultados de la elecciones de gobernadores" title="Intervención militar a Venezuela ha estado activa con anterioridad"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/intervencion-militar-a-venezuela-ha-estado-activa-con-anterioridad-4389/" rel="bookmark" title="Intervención militar a Venezuela ha estado activa con anterioridad">Intervención militar a Venezuela ha estado activa con anterioridad</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T18:00:27+00:00" >18 septiembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ee-uu-y-corea-del-sur-suspenden-entrenamientos-durante-cumbre-18100/" rel="bookmark" title="EE.UU. y Corea del Sur suspenden entrenamientos durante cumbre"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Los-líderes-coreanos-apuntan-al-fin-de-la-guerra-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/04/Los-líderes-coreanos-apuntan-al-fin-de-la-guerra-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/04/Los-líderes-coreanos-apuntan-al-fin-de-la-guerra-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Corea del Norte cambió cúpula militar antes de cumbre con EE.UU" title="EE.UU. y Corea del Sur suspenden entrenamientos durante cumbre"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ee-uu-y-corea-del-sur-suspenden-entrenamientos-durante-cumbre-18100/" rel="bookmark" title="EE.UU. y Corea del Sur suspenden entrenamientos durante cumbre">EE.UU. y Corea del Sur suspenden entrenamientos durante cumbre</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-28T14:30:50+00:00" >28 abril, 2018</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_35_5b354eade7b1b" data-td_block_id="td_uid_35_5b354eade7b1b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_36_5b354eae0059f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5b354eae0059f" ><script>var block_td_uid_36_5b354eae0059f = new tdBlock();
block_td_uid_36_5b354eae0059f.id = "td_uid_36_5b354eae0059f";
block_td_uid_36_5b354eae0059f.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_36_5b354eae0059f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5b354eae0059f_rand","tdc_css_class_style":"td_uid_36_5b354eae0059f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5b354eae0059f.td_column_number = "1";
block_td_uid_36_5b354eae0059f.block_type = "td_block_15";
block_td_uid_36_5b354eae0059f.post_count = "4";
block_td_uid_36_5b354eae0059f.found_posts = "4563";
block_td_uid_36_5b354eae0059f.header_color = "#";
block_td_uid_36_5b354eae0059f.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b354eae0059f.max_num_pages = "1141";
tdBlocksArray.push(block_td_uid_36_5b354eae0059f);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_36_5b354eae0059f class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-colombia-firma-memorando-peru-14994/" rel="bookmark" title="Noticias Militares de Colombia: Firma memorando con Perú"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Colombia-cree-que-ELN-planea-sus-ataques-desde-Venezuela-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/02/Colombia-cree-que-ELN-planea-sus-ataques-desde-Venezuela-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/02/Colombia-cree-que-ELN-planea-sus-ataques-desde-Venezuela-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Noticias Militares Colombia: Min. Defensa declina anucio de disidentes" title="Noticias Militares de Colombia: Firma memorando con Perú"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-colombia-firma-memorando-peru-14994/" rel="bookmark" title="Noticias Militares de Colombia: Firma memorando con Perú">Noticias Militares de Colombia: Firma memorando con Perú</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ataque-mezquita-egipto-deja-al-menos-235-muertos-7986/" rel="bookmark" title="Ejército busca atacantes a mezquita en Egipto, que deja 235 muertos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Ejército-busca-atacantes-a-mezquita-en-Egipto-que-deja-235-muertos-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Ejército-busca-atacantes-a-mezquita-en-Egipto-que-deja-235-muertos-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Ejército-busca-atacantes-a-mezquita-en-Egipto-que-deja-235-muertos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El éxito de las empresas militares en el gobierno de Sisi en Egipto" title="Ejército busca atacantes a mezquita en Egipto, que deja 235 muertos"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/" class="td-post-category">Noticias de seguridad</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ataque-mezquita-egipto-deja-al-menos-235-muertos-7986/" rel="bookmark" title="Ejército busca atacantes a mezquita en Egipto, que deja 235 muertos">Ejército busca atacantes a mezquita en Egipto, que deja 235 muertos</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/uss-sterett-visita-puerto-de-hong-kong-en-medio-de-intercambio-16632/" rel="bookmark" title="USS Sterett visita puerto de Hong Kong en medio de intercambio"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/05/submarine-53846_1920-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/05/submarine-53846_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/05/submarine-53846_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="USS Sterett visita puerto de Hong Kong en medio de intercambio" title="USS Sterett visita puerto de Hong Kong en medio de intercambio"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/uss-sterett-visita-puerto-de-hong-kong-en-medio-de-intercambio-16632/" rel="bookmark" title="USS Sterett visita puerto de Hong Kong en medio de intercambio">USS Sterett visita puerto de Hong Kong en medio de intercambio</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-esta-trabajando-en-la-proxima-generacion-de-exoesqueleto-militar-13318/" rel="bookmark" title="China está trabajando en la próxima generación de exoesqueleto militar"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Inspecciones-de-desarme-fronterizo-de-China-con-cuatro-países-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Inspecciones-de-desarme-fronterizo-de-China-con-cuatro-países-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Inspecciones-de-desarme-fronterizo-de-China-con-cuatro-países-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China desinvitada de importante ejercicio militar de los EE. UU." title="China está trabajando en la próxima generación de exoesqueleto militar"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-esta-trabajando-en-la-proxima-generacion-de-exoesqueleto-militar-13318/" rel="bookmark" title="China está trabajando en la próxima generación de exoesqueleto militar">China está trabajando en la próxima generación de exoesqueleto militar</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5b354eae0059f" data-td_block_id="td_uid_36_5b354eae0059f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5b354eae0059f" data-td_block_id="td_uid_36_5b354eae0059f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="Mercado Militar Logo" title="" /></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#7b1814150f1a180f143b161e09181a1f14161217120f1a0955181416"><span class="__cf_email__" data-cfemail="0e6d61607a6f6d7a614e636b7c6d6f6a61636762677a6f7c206d6163">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_38_5b354eae0ea81_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_38_5b354eae0ea81" ><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_38_5b354eae0ea81 = new tdBlock();
block_td_uid_38_5b354eae0ea81.id = "td_uid_38_5b354eae0ea81";
block_td_uid_38_5b354eae0ea81.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ENTRADAS POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_38_5b354eae0ea81_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5b354eae0ea81_rand","tdc_css_class_style":"td_uid_38_5b354eae0ea81_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_38_5b354eae0ea81.td_column_number = "1";
block_td_uid_38_5b354eae0ea81.block_type = "td_block_7";
block_td_uid_38_5b354eae0ea81.post_count = "3";
block_td_uid_38_5b354eae0ea81.found_posts = "4563";
block_td_uid_38_5b354eae0ea81.header_color = "";
block_td_uid_38_5b354eae0ea81.ajax_pagination_infinite_stop = "";
block_td_uid_38_5b354eae0ea81.max_num_pages = "1521";
tdBlocksArray.push(block_td_uid_38_5b354eae0ea81);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_38_5b354eae0ea81 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Noticias Militares de Colombia: Sig Sauer acusado de exportación ilegal" title="La nueva arma del Ejército de EE.UU."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00" >14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00" >9 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="la segunda misión política especial de la ONU" title="Entrega de Armas de las FARC en Colombia a la ONU"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU">Entrega de Armas de las FARC en Colombia a la ONU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:19:57+00:00" >27 junio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_39_5b354eae23368_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5b354eae23368" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<span class="td-cat-no">3324</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica<span class="td-cat-no">2359</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/">Seguridad<span class="td-cat-no">759</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<span class="td-cat-no">741</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad/noticias-seguridad/">Noticias de seguridad<span class="td-cat-no">468</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/noticias-tecnologia/">Noticias de Tecnologia<span class="td-cat-no">463</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos<span class="td-cat-no">402</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<span class="td-cat-no">317</span></a></li><li><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<span class="td-cat-no">251</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="td-subfooter-menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18075"><a href="https://www.mercadomilitar.com/descargo-de-responsabilidad/">Descargo de Responsabilidad</a></li><li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18076"><a href="https://www.mercadomilitar.com/politica-de-privacidad/">Política de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div id="ess-main-wrapper"><div class="ess-popup-overlay"></div><div class="ess-pinterest-popup-overlay"></div><div class="ess-popup-wrapper"><div class="ess-popup-close"><i class="fa fa-close"></i></div><div id="ess-wrap-inline-networks"><ul class="ess-social-network-lists"><li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;t=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-facebook"></span> <span class="ess-text">Facebook</span> </a></li><li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing"> <a href="https://twitter.com/share?text=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;via=ThemeGrill" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-twitter"></span> <span class="ess-text">Twitter</span> </a></li><li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;t=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-googleplus"></span> <span class="ess-text">Google+</span> </a></li><li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;title=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-linkedin"></span> <span class="ess-text">LinkedIn</span> </a></li><li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing"> <a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-pinterest"></span> <span class="ess-text">Pinterest</span> </a></li><li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing"> <a href="http://www.stumbleupon.com/badge?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;title=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-stumbleupon"></span> <span class="ess-text">StumbleUpon</span> </a></li><li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing"> <a href="https://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;t=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-tumblr"></span> <span class="ess-text">Tumblr</span> </a></li><li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing"> <a href="https://www.blogger.com/blog_this.pyra?t&#038;u=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;n=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-blogger"></span> <span class="ess-text">Blogger</span> </a></li><li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing"> <a href="https://myspace.com/post?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-myspace"></span> <span class="ess-text">Myspace</span> </a></li><li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing"> <a href="https://delicious.com/post?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;title=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-delicious"></span> <span class="ess-text">Delicious</span> </a></li><li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing"> <a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-yahoomail"></span> <span class="ess-text">Yahoo Mail</span> </a></li><li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing"> <a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional&#038;body=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-gmail"></span> <span class="ess-text">Gmail</span> </a></li><li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing"> <a href="http://www.newsvine.com/_tools/seed&#038;save?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;h=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-newsvine"></span> <span class="ess-text">Newsvine</span> </a></li><li class="ess-social-networks ess-digg ess-spacing ess-social-sharing"> <a href="https://digg.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;title=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-digg"></span> <span class="ess-text">Digg</span> </a></li><li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing"> <a href="http://friendfeed.com/?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;title=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-friendfeed"></span> <span class="ess-text">FriendFeed</span> </a></li><li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing"> <a href="https://bufferapp.com/add?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;title=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-buffer"></span> <span class="ess-text">Buffer</span> </a></li><li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing"> <a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;title=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-reddit"></span> <span class="ess-text">Reddit</span> </a></li><li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing"> <a href="https://vk.com/share.php?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F" class="ess-social-share" rel="nofollow" data-location="modal"> <span class="inline-networks socicon ess-icon socicon-vkontakte"></span> <span class="ess-text">VKontakte</span> </a></li></ul></div></div></div><div id="ess-main-wrapper"><div class="ess-pinterest-img-picker-popup"><h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3><div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div><div class="ess-social-pin-images" data-permalink="https://www.mercadomilitar.com/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161/" data-title="Bolivia presenta disputa territorial de salida al mar a Corte Internacional" data-post_id="20161"></div><div class="ess-no-pinterest-img-found"></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/venezuela-recibe-apoyo-de-sus-aliados-del-alba-15359/" rel="bookmark" title="Venezuela recibe apoyo de sus aliados del ALBA"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/venezuela-armas-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/venezuela-armas-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/venezuela-armas-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Venezuela recibe apoyo de sus aliados del ALBA" title="Venezuela recibe apoyo de sus aliados del ALBA"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/venezuela-recibe-apoyo-de-sus-aliados-del-alba-15359/" rel="bookmark" title="Venezuela recibe apoyo de sus aliados del ALBA">Venezuela recibe apoyo de sus aliados del ALBA</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-06T18:30:36+00:00" >6 marzo, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/myanmar-contruye-nuevas-bases-militares-sobre-aldeas-rohingyas-15665/" rel="bookmark" title="Myanmar contruye nuevas bases militares sobre aldeas rohingyas"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Senado-de-EE.UU_.-estudia-sanciones-para-militares-de-Myanmar-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Senado-de-EE.UU_.-estudia-sanciones-para-militares-de-Myanmar-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Senado-de-EE.UU_.-estudia-sanciones-para-militares-de-Myanmar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Myanmar contruye nuevas bases militares sobre aldeas rohingyas" title="Myanmar contruye nuevas bases militares sobre aldeas rohingyas"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/myanmar-contruye-nuevas-bases-militares-sobre-aldeas-rohingyas-15665/" rel="bookmark" title="Myanmar contruye nuevas bases militares sobre aldeas rohingyas">Myanmar contruye nuevas bases militares sobre aldeas rohingyas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-13T14:00:07+00:00" >13 marzo, 2018</time></span></div></div></div></div></div><div id="ess-main-wrapper"><div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable "><div class="ess-sidebar-icon-count-wrapper ess-clear"><div class="ess-total-share" data-post-id="20161"><span class="ess-total-count">&hellip;</span><span>Shares</span></div><ul class="ess-social-network-lists"><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;title=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="1" data-post-id="20161" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin"> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;t=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="20161" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://twitter.com/share?text=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional&#038;url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;via=ThemeGrill" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="20161" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks"> <span class="ess-social-networks-inner"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fbolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161%2F&#038;t=Bolivia%20presenta%20disputa%20territorial%20de%20salida%20al%20mar%20a%20Corte%20Internacional" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="googleplus" data-min-count="0" data-post-id="20161" data-location="sidebar"> <span class="sidebar-networks socicon ess-icon socicon-googleplus" data-tip=""> <span class="ess-social-count">&hellip;</span> </span> </a> </span></li><li class="ess-social-networks ess-all-networks"> <span class="ess-social-networks-inner"> <span class="ess-social-network-link"> <i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i> </span> </span></li></ul></div><div class="ess-all-networks-toggle"> <i class="fa fa-chevron-left" aria-hidden="true"></i></div></div></div> <script>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"8e48cafdac","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/*  */</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.6' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"https:\/\/www.mercadomilitar.com\/bolivia-y-su-disputa-territorial-con-chile-ante-corte-internacional-20161\/","update_share_nonce":"c2d25ca02d","shares_count_nonce":"3c868b7f04","all_network_shares_count_nonce":"f82151c475","total_counts_nonce":"67832fa992","i18n_no_img_message":"No images found.","network_data":{"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"1","is_api_support":"1"},"facebook":{"network_id":"10","network_name":"facebook","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"11","network_name":"twitter","network_desc":"","network_order":"13","network_count":"0","is_api_support":"0"},"googleplus":{"network_id":"12","network_name":"googleplus","network_desc":"","network_order":"13","network_count":"0","is_api_support":"1"}}};
/*  */</script> <div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies propias y de terceros para obtener datos estadísticos de la navegación de nuestros usuarios, mejorar nuestros servicios. Si acepta o continúa navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.mercadomilitar.com/politica-de-privacidad/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_5b354eae3a98a"></textarea><div id="td_live_css_uid_1_5b354eae3a98a" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script><script type="text/javascript">var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c;</script><script type="text/javascript">var click_object={"ajax_url":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php"};</script><script type="text/javascript">var wpcf7={"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script><script type="text/javascript">var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.mercadomilitar.com\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};</script><script type="text/javascript">var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script><script type="text/javascript">var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c7b0f811ee23a7a01d860772e6727cd6","fragment_name":"wc_fragments_c7b0f811ee23a7a01d860772e6727cd6"};</script><script type="text/javascript">(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.mercadomilitar.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script><script type="text/javascript">(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script><script type="text/javascript">jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5b354eae3a98a');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5b354eae3a98a");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script><script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/js/breeze_8c98b6dd6397113a8a0e720155373d56.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 28 Jun 2018 21:10:06 GMT -->
