<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_bafce102d39f91c83ada0eaeb69f2193.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/css/breeze_4e8f5f2607fddd9dfd3386d26ac67784.css" rel="stylesheet" /><title>Argentina organiza invasión simulada de Las Malvinas</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mercadomilitar.com/xmlrpc.php" /><meta name="description" content="post" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas.jpg" /><link rel="icon" type="image/png" href="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo111.png"><meta name="description" content="Argentina ha organizado una simulada invasión de las Islas Malvinas, según revelaron fuentes gubernamentales de Reino Unido."/><link rel="canonical" href="https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/" /><link rel="publisher" href="http://mercadomilitar.negocio.site"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Argentina organiza invasión simulada de Las Malvinas" /><meta property="og:description" content="Argentina ha organizado una simulada invasión de las Islas Malvinas, según revelaron fuentes gubernamentales de Reino Unido." /><meta property="og:url" content="https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/" /><meta property="og:site_name" content="Mercado Militar - Revista de defensa" /><meta property="article:publisher" content="http://www.mercadomilitar.com/" /><meta property="article:tag" content="Argentina" /><meta property="article:tag" content="Defensa" /><meta property="article:tag" content="Islas Malvinas" /><meta property="article:tag" content="Militares" /><meta property="article:tag" content="Noticias" /><meta property="article:tag" content="Seguridad" /><meta property="article:section" content="Seguridad y Logística" /><meta property="article:published_time" content="2018-09-30T08:58:58+00:00" /><meta property="og:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas.jpg" /><meta property="og:image:secure_url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="Argentina organiza invasión simulada de Las Malvinas" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Argentina ha organizado una simulada invasión de las Islas Malvinas, según revelaron fuentes gubernamentales de Reino Unido." /><meta name="twitter:title" content="Argentina organiza invasión simulada de Las Malvinas" /><meta name="twitter:image" content="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mercadomilitar.com\/","sameAs":["http:\/\/www.mercadomilitar.com\/","https:\/\/www.instagram.com\/mercadomilitar\/","https:\/\/www.linkedin.com\/company\/mercadomilitar\/","http:\/\/mercadomilitar.negocio.site","https:\/\/www.youtube.com\/channel\/UCEu0Kw4jTQHz0xcBAxBk9VQ?ab_channel=MercadoMilitar"],"@id":"https:\/\/www.mercadomilitar.com\/#organization","name":"Mercado Militar","logo":"http:\/\/www.mercadomilitar.com\/wp-content\/uploads\/2017\/05\/Mercado-Militar-1-Logo-in-Green-color-with-no-background-01.png"}</script> <link rel="amphtml" href="https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/amp/" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; Feed" href="https://www.mercadomilitar.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; RSS de los comentarios" href="https://www.mercadomilitar.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Mercado Militar - Revista de defensa &raquo; iCal Feed" href="https://www.mercadomilitar.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Mercado Militar - Revista de defensa &raquo; &#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido RSS de los comentarios" href="https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/feed/" /><link rel='https://api.w.org/' href='https://www.mercadomilitar.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mercadomilitar.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mercadomilitar.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.mercadomilitar.com/?p=22470' /><link rel="alternate" type="application/json+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fargentina-organiza-invasion-simulada-de-las-malvinas-22470%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mercadomilitar.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercadomilitar.com%2Fargentina-organiza-invasion-simulada-de-las-malvinas-22470%2F&#038;format=xml" /><meta property="fb:pages" content="452379105203740" /><meta property="ia:markup_url" content="https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/?ia_markup=1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.mercadomilitar.com"><link rel="https://theeventscalendar.com/" href="https://www.mercadomilitar.com/wp-json/tribe/events/v1/" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mercadomilitar.com\/wp-admin\/","wpRestNonce":"f546989405","wpRestUrl":"https:\/\/www.mercadomilitar.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mercadomilitar.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=486836411770841&ev=PageView&noscript=1"
/></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-99229823-1"></script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mercadomilitar.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/",
                                "name": "Seguridad y Logística"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/",
                                "name": "Noticias de seguridad y logistica"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/",
                                "name": "&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido"                                
                            }
                        }    ]
                        }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-99229823-1', 'auto');
  ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercadomilitar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><script type="text/javascript">var google_tag_params={"pageTitle":"Argentina organiza invasi\u00f3n simulada de Las Malvinas","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["argentina","defensa","islas-malvinas","militares","noticias","seguridad"],"pagePostAuthorID":1830,"pagePostAuthor":"Ana Maria Castro Guerrero","pagePostDate":"30 septiembre, 2018","pagePostDateYear":"2018","pagePostDateMonth":"09","pagePostDateDay":"30","postCountOnPage":1,"postCountTotal":1,"postID":22470,"instantArticle":false};dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Argentina organiza invasión simulada de Las Malvinas","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noticias-seguridad-y-logistica","seguridad-y-logistica"],"pageAttributes":["argentina","defensa","islas-malvinas","militares","noticias","seguridad"],"pagePostAuthorID":1830,"pagePostAuthor":"Ana Maria Castro Guerrero","pagePostDate":"30 septiembre, 2018","pagePostDateYear":"2018","pagePostDateMonth":"09","pagePostDateDay":"30","postCountOnPage":1,"postCountTotal":1,"postID":22470,"instantArticle":false,"google_tag_params":window.google_tag_params});</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5RWQTZC');</script><script type="text/javascript">!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','486836411770841');fbq('track','PageView');</script><script type="text/javascript">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type2";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";var td_ajax_url="https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="https:\/\/www.mercadomilitar.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003507";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="_blank";</script><script type="text/javascript">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-99229823-1');</script></head><body class="post-template-default single single-post postid-22470 single-format-standard cookies-set cookies-accepted tribe-no-js argentina-organiza-invasion-simulada-de-las-malvinas global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="fb-root"></div><div class="fb-customerchat"
attribution=setup_tool
page_id="1308759292507390"
theme_color="#003507"
logged_in_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?"
logged_out_greeting="Saludos, somos Mercado Militar. ¿Cómo podemos ayudarle?"></div><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main" class="td-mobile-main-menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></li></ul></li><li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></li></ul></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></li></ul></li><li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></li></ul></li><li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a></li><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></li></ul></li><li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a></li></ul></li><li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-td-top-menu" class="top-header-menu"><li id="menu-item-18074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18074"><a href="https://www.mercadomilitar.com/quienes-somos/">Quiénes Somos</a></li><li id="menu-item-18071" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18071"><a href="https://www.mercadomilitar.com/companias/">Compañías</a></li><li id="menu-item-18069" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18069"><a href="https://www.mercadomilitar.com/aliados-estrategicos/">Aliados</a></li><li id="menu-item-18070" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18070"><a href="https://www.mercadomilitar.com/anuncie-con-nosotros/">Anuncie con nosotros</a></li><li id="menu-item-18073" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18073"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/">Distribuidores</a></li><li id="menu-item-4152" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events td-menu-item td-normal-menu menu-item-4152"><a href="https://www.mercadomilitar.com/events/">Calendario de Eventos</a></li><li id="menu-item-18072" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18072"><a href="https://www.mercadomilitar.com/contacto/">Contáctenos</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mercadomilitar.com/"> <img src="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> <span class="td-visual-hidden">Mercado Militar &#8211; Revista de defensa</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5bb1050f607c1_rand td_block_template_1"><div class="g g-1"><div class="g-single a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="http://www.mercadomilitar.com/directorio-de-distribuidores/"><img class="size-full wp-image-17083 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/08/ad-directorio.png" alt="" width="728" height="90" /></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="//www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.mercadomilitar.com/"> <img src="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png" alt="Mercado Militar Logo"/> </a></div><div class="menu-td-header-menu-main-container"><ul id="menu-td-header-menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-273"><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Artillería y Explosivos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bb1050f66057_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bb1050f66057" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bb1050f66057" id="td_uid_3_5bb1050f677b9" data-td_block_id="td_uid_2_5bb1050f66057" data-td_filter_value="" href="https://www.mercadomilitar.com/content/artilleria-explosivos/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5bb1050f66057"  id="td_uid_4_5bb1050f678f3" data-td_block_id="td_uid_2_5bb1050f66057" data-td_filter_value="44" href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/">Noticias</a></div></div><div id=td_uid_2_5bb1050f66057 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/colombia-planea-comprar-nuevo-sistema-de-misiles-antiaereos-22456/" rel="bookmark" class="td-image-wrap" title="Colombia planea comprar nuevo sistema de misiles antiaéreos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/9966703826_2fa9ab8dba_o-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/9966703826_2fa9ab8dba_o-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/9966703826_2fa9ab8dba_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Colombia planea comprar nuevo sistema de misiles antiaéreos" title="Colombia planea comprar nuevo sistema de misiles antiaéreos"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/colombia-planea-comprar-nuevo-sistema-de-misiles-antiaereos-22456/" rel="bookmark" title="Colombia planea comprar nuevo sistema de misiles antiaéreos">Colombia planea comprar nuevo sistema de misiles antiaéreos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cuba-reafirma-compromiso-con-el-tratado-de-no-proliferacion-de-armas-22418/" rel="bookmark" class="td-image-wrap" title="Cuba reafirma compromiso con el Tratado de No Proliferación de Armas"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/jonathan-buttle-smith-216555-unsplash-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/jonathan-buttle-smith-216555-unsplash-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/jonathan-buttle-smith-216555-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cuba reafirma su compromiso con el Tratado de No Proliferación de Armas" title="Cuba reafirma compromiso con el Tratado de No Proliferación de Armas"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cuba-reafirma-compromiso-con-el-tratado-de-no-proliferacion-de-armas-22418/" rel="bookmark" title="Cuba reafirma compromiso con el Tratado de No Proliferación de Armas">Cuba reafirma compromiso con el Tratado de No Proliferación de Armas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/que-pudo-haber-ocasionado-que-siria-derribara-un-avion-ruso-por-error-22223/" rel="bookmark" class="td-image-wrap" title="¿Qué pudo haber ocasionado que Siria derribara un avión ruso por error?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Se-revive-la-Base-de-Malta-que-Rafael-Correa-prohibió-en-Ecuador-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Se-revive-la-Base-de-Malta-que-Rafael-Correa-prohibió-en-Ecuador-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Se-revive-la-Base-de-Malta-que-Rafael-Correa-prohibió-en-Ecuador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Qué pudo haber ocasionado que Siria derribara un avión ruso por error?" title="¿Qué pudo haber ocasionado que Siria derribara un avión ruso por error?"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/que-pudo-haber-ocasionado-que-siria-derribara-un-avion-ruso-por-error-22223/" rel="bookmark" title="¿Qué pudo haber ocasionado que Siria derribara un avión ruso por error?">¿Qué pudo haber ocasionado que Siria derribara un avión ruso por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-lideres-de-las-coreas-acuerdan-pasos-militares-y-nucleares-22220/" rel="bookmark" class="td-image-wrap" title="Los líderes de las Coreas acuerdan pasos militares y nucleares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Los-líderes-de-las-Coreas-acuerdan-pasos-militares-y-nucleares-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Los-líderes-de-las-Coreas-acuerdan-pasos-militares-y-nucleares-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Los-líderes-de-las-Coreas-acuerdan-pasos-militares-y-nucleares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Los líderes de las Coreas acuerdan pasos militares y nucleares" title="Los líderes de las Coreas acuerdan pasos militares y nucleares"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-lideres-de-las-coreas-acuerdan-pasos-militares-y-nucleares-22220/" rel="bookmark" title="Los líderes de las Coreas acuerdan pasos militares y nucleares">Los líderes de las Coreas acuerdan pasos militares y nucleares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bb1050f66057" data-td_block_id="td_uid_2_5bb1050f66057"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bb1050f66057" data-td_block_id="td_uid_2_5bb1050f66057"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-274"><a href="https://www.mercadomilitar.com/content/c4isr/">C4ISR</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bb1050f6c751_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bb1050f6c751" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5bb1050f6c751" id="td_uid_6_5bb1050f6dea8" data-td_block_id="td_uid_5_5bb1050f6c751" data-td_filter_value="" href="https://www.mercadomilitar.com/content/c4isr/">Todo</a><a class="mega-menu-sub-cat-td_uid_5_5bb1050f6c751"  id="td_uid_7_5bb1050f6dfda" data-td_block_id="td_uid_5_5bb1050f6c751" data-td_filter_value="21" href="https://www.mercadomilitar.com/content/c4isr/noticias-c4isr/">Noticias</a></div></div><div id=td_uid_5_5bb1050f6c751 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-escandalo-de-espionaje-en-colombia-involucra-a-ex-militares-21212/" rel="bookmark" class="td-image-wrap" title="Nuevo escándalo de espionaje en Colombia involucra a ex militares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/security-2337429_1280-218x150.png" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/security-2337429_1280-218x150.png 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/security-2337429_1280-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevo escándalo de espionaje en Colombia involucra a ex militares" title="Nuevo escándalo de espionaje en Colombia involucra a ex militares"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-escandalo-de-espionaje-en-colombia-involucra-a-ex-militares-21212/" rel="bookmark" title="Nuevo escándalo de espionaje en Colombia involucra a ex militares">Nuevo escándalo de espionaje en Colombia involucra a ex militares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/comando-cibernetico-de-estados-unidos-podria-ampliar-su-enfoque-21147/" rel="bookmark" class="td-image-wrap" title="Comando Cibernético de Estados Unidos podría ampliar su enfoque"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/OTAN-considera-defensa-ofensiva-en-ciberespacio-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/OTAN-considera-defensa-ofensiva-en-ciberespacio-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/OTAN-considera-defensa-ofensiva-en-ciberespacio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Comando Cibernético de Estados Unidos podría ampliar su enfoque" title="Comando Cibernético de Estados Unidos podría ampliar su enfoque"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/comando-cibernetico-de-estados-unidos-podria-ampliar-su-enfoque-21147/" rel="bookmark" title="Comando Cibernético de Estados Unidos podría ampliar su enfoque">Comando Cibernético de Estados Unidos podría ampliar su enfoque</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cinco-de-los-ciber-delincuentes-mas-buscados-por-el-fbi-21058/" rel="bookmark" class="td-image-wrap" title="Cinco de los ciber delincuentes más buscados por el FBI"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/FBI-utiliza-escáneres-de-huellas-dactilares-integrados-Biometría-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/FBI-utiliza-escáneres-de-huellas-dactilares-integrados-Biometría-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/FBI-utiliza-escáneres-de-huellas-dactilares-integrados-Biometría-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cinco de los ciber delincuentes más buscados por el FBI" title="Cinco de los ciber delincuentes más buscados por el FBI"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cinco-de-los-ciber-delincuentes-mas-buscados-por-el-fbi-21058/" rel="bookmark" title="Cinco de los ciber delincuentes más buscados por el FBI">Cinco de los ciber delincuentes más buscados por el FBI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercito-de-ee-uu-elabora-lista-de-no-comprar-para-software-21039/" rel="bookmark" class="td-image-wrap" title="Ejército de EE. UU. elabora lista de &#8220;no comprar&#8221; para  software"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Primera-conferencia-cibernética-de-Partner-Nation-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Primera-conferencia-cibernética-de-Partner-Nation-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Primera-conferencia-cibernética-de-Partner-Nation-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ejército de EE. UU. elabora lista de &quot;no comprar&quot; para software" title="Ejército de EE. UU. elabora lista de &#8220;no comprar&#8221; para  software"/></a></div> <a href="https://www.mercadomilitar.com/content/c4isr/" class="td-post-category">C4ISR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercito-de-ee-uu-elabora-lista-de-no-comprar-para-software-21039/" rel="bookmark" title="Ejército de EE. UU. elabora lista de &#8220;no comprar&#8221; para  software">Ejército de EE. UU. elabora lista de &#8220;no comprar&#8221; para &#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bb1050f6c751" data-td_block_id="td_uid_5_5bb1050f6c751"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bb1050f6c751" data-td_block_id="td_uid_5_5bb1050f6c751"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-276"><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5bb1050f729a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bb1050f729a8" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5bb1050f729a8" id="td_uid_9_5bb1050f7536b" data-td_block_id="td_uid_8_5bb1050f729a8" data-td_filter_value="" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5bb1050f729a8"  id="td_uid_10_5bb1050f75487" data-td_block_id="td_uid_8_5bb1050f729a8" data-td_filter_value="39" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/analisis-seguridad-y-logistica/">Análisis</a><a class="mega-menu-sub-cat-td_uid_8_5bb1050f729a8"  id="td_uid_11_5bb1050f755ae" data-td_block_id="td_uid_8_5bb1050f729a8" data-td_filter_value="38" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a><a class="mega-menu-sub-cat-td_uid_8_5bb1050f729a8"  id="td_uid_12_5bb1050f756d6" data-td_block_id="td_uid_8_5bb1050f729a8" data-td_filter_value="40" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/whitepapers-seguridad-y-logistica/">White Papers</a></div></div><div id=td_uid_8_5bb1050f729a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/" rel="bookmark" class="td-image-wrap" title="&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Argentina organiza invasión simulada de Las Malvinas" title="&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/" rel="bookmark" title="&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido">&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/simposio-internacional-seapower-del-colegio-naval-de-estados-unidos-22467/" rel="bookmark" class="td-image-wrap" title="Simposio Internacional Seapower del Colegio Naval de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Simposio Internacional Seapower del Colegio Naval de Estados Unidos" title="Simposio Internacional Seapower del Colegio Naval de Estados Unidos"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/simposio-internacional-seapower-del-colegio-naval-de-estados-unidos-22467/" rel="bookmark" title="Simposio Internacional Seapower del Colegio Naval de Estados Unidos">Simposio Internacional Seapower del Colegio Naval de Estados Unidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ee-uu-puede-obtener-un-nuevo-poder-para-rastrear-drones-y-derribarlos-22465/" rel="bookmark" class="td-image-wrap" title="EE. UU. puede obtener un nuevo poder para rastrear drones y derribarlos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ejército-estadounidense-obtiene-autoridad-para-armar-sus-drones-en-Níger-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ejército-estadounidense-obtiene-autoridad-para-armar-sus-drones-en-Níger-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ejército-estadounidense-obtiene-autoridad-para-armar-sus-drones-en-Níger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="EE. UU. puede obtener un nuevo poder para rastrear drones y derribarlos" title="EE. UU. puede obtener un nuevo poder para rastrear drones y derribarlos"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ee-uu-puede-obtener-un-nuevo-poder-para-rastrear-drones-y-derribarlos-22465/" rel="bookmark" title="EE. UU. puede obtener un nuevo poder para rastrear drones y derribarlos">EE. UU. puede obtener un nuevo poder para rastrear drones y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/comando-sur-de-ee-uu-recibe-a-bordo-oficial-de-enlace-hondureno-22462/" rel="bookmark" class="td-image-wrap" title="Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Comando-Sur-de-EE.UU_.-recibe-a-bordo-oficial-de-enlace-hondureño-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Comando-Sur-de-EE.UU_.-recibe-a-bordo-oficial-de-enlace-hondureño-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Comando-Sur-de-EE.UU_.-recibe-a-bordo-oficial-de-enlace-hondureño-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño" title="Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/comando-sur-de-ee-uu-recibe-a-bordo-oficial-de-enlace-hondureno-22462/" rel="bookmark" title="Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño">Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bb1050f729a8" data-td_block_id="td_uid_8_5bb1050f729a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bb1050f729a8" data-td_block_id="td_uid_8_5bb1050f729a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-277"><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Simulación y Entrenamiento</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5bb1050f79aaa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bb1050f79aaa" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5bb1050f79aaa" id="td_uid_14_5bb1050f7ab76" data-td_block_id="td_uid_13_5bb1050f79aaa" data-td_filter_value="" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/">Todo</a><a class="mega-menu-sub-cat-td_uid_13_5bb1050f79aaa"  id="td_uid_15_5bb1050f7ac3a" data-td_block_id="td_uid_13_5bb1050f79aaa" data-td_filter_value="26" href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/noticias-simulacion-entrenamiento/">Noticias</a></div></div><div id=td_uid_13_5bb1050f79aaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/comando-indo-pacifico-de-ee-uu-realiza-ejercicio-valiant-shield-2018-22382/" rel="bookmark" class="td-image-wrap" title="Comando Indo Pacífico de EE.UU realiza ejercicio Valiant Shield 2018"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/4362143297_c900d320e2_b-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/4362143297_c900d320e2_b-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/4362143297_c900d320e2_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Comando Indo Pacífico de EE.UU realiza ejercicio Valiant Shield 2018" title="Comando Indo Pacífico de EE.UU realiza ejercicio Valiant Shield 2018"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/comando-indo-pacifico-de-ee-uu-realiza-ejercicio-valiant-shield-2018-22382/" rel="bookmark" title="Comando Indo Pacífico de EE.UU realiza ejercicio Valiant Shield 2018">Comando Indo Pacífico de EE.UU realiza ejercicio Valiant Shield 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/southern-partnership-station-2018-llega-a-honduras-y-el-salvador-22230/" rel="bookmark" class="td-image-wrap" title="Southern Partnership Station 2018 llega a Honduras y El Salvador"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/El_nuevo_rol_del__buque_HMS_Ocean_de_Reino_Unido_como_insignia_de_Brasil-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/El_nuevo_rol_del__buque_HMS_Ocean_de_Reino_Unido_como_insignia_de_Brasil-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/El_nuevo_rol_del__buque_HMS_Ocean_de_Reino_Unido_como_insignia_de_Brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Southern Partnership Station 2018 llega a Honduras y El Salvador" title="Southern Partnership Station 2018 llega a Honduras y El Salvador"/></a></div> <a href="https://www.mercadomilitar.com/content/ayuda-humanitaria-y-ddhh/" class="td-post-category">Ayuda Humanitaria y Derechos Humanos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/southern-partnership-station-2018-llega-a-honduras-y-el-salvador-22230/" rel="bookmark" title="Southern Partnership Station 2018 llega a Honduras y El Salvador">Southern Partnership Station 2018 llega a Honduras y El Salvador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/fuerza-aerea-de-ee-uu-participara-en-clear-sky-de-ucrania-22218/" rel="bookmark" class="td-image-wrap" title="Fuerza Aérea de EE.UU participará en Clear Sky de Ucrania"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/37674001996_1226e813c5_k-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/37674001996_1226e813c5_k-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/37674001996_1226e813c5_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DARPA está desarrollando aviones pilotados por implantes en el cerebro" title="Fuerza Aérea de EE.UU participará en Clear Sky de Ucrania"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/fuerza-aerea-de-ee-uu-participara-en-clear-sky-de-ucrania-22218/" rel="bookmark" title="Fuerza Aérea de EE.UU participará en Clear Sky de Ucrania">Fuerza Aérea de EE.UU participará en Clear Sky de Ucrania</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-y-nepal-realizan-ejercicio-militar-conjunto-en-chengdu-22165/" rel="bookmark" class="td-image-wrap" title="China y Nepal realizan ejercicio militar conjunto en Chengdu"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Empezó-el-ejercicio-marítimo-UNITAS-2018-en-Colombia-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/08/Empezó-el-ejercicio-marítimo-UNITAS-2018-en-Colombia-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/08/Empezó-el-ejercicio-marítimo-UNITAS-2018-en-Colombia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Según informe de RAND los abusos sexuales son más dados en buques" title="China y Nepal realizan ejercicio militar conjunto en Chengdu"/></a></div> <a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/" class="td-post-category">Simulación y Entrenamiento</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-y-nepal-realizan-ejercicio-militar-conjunto-en-chengdu-22165/" rel="bookmark" title="China y Nepal realizan ejercicio militar conjunto en Chengdu">China y Nepal realizan ejercicio militar conjunto en Chengdu</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bb1050f79aaa" data-td_block_id="td_uid_13_5bb1050f79aaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bb1050f79aaa" data-td_block_id="td_uid_13_5bb1050f79aaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-278"><a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Sistemas de Infantería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5bb1050f7ed4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5bb1050f7ed4c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5bb1050f7ed4c" id="td_uid_17_5bb1050f8026d" data-td_block_id="td_uid_16_5bb1050f7ed4c" data-td_filter_value="" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/">Todo</a><a class="mega-menu-sub-cat-td_uid_16_5bb1050f7ed4c"  id="td_uid_18_5bb1050f8036c" data-td_block_id="td_uid_16_5bb1050f7ed4c" data-td_filter_value="42" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/analisis-sistemas-de-infanteria/">Análisis</a><a class="mega-menu-sub-cat-td_uid_16_5bb1050f7ed4c"  id="td_uid_19_5bb1050f8043f" data-td_block_id="td_uid_16_5bb1050f7ed4c" data-td_filter_value="41" href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/">Noticias</a></div></div><div id=td_uid_16_5bb1050f7ed4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/como-funciona-la-comunidad-espacial-de-seguridad-nacional-en-ee-uu-21650/" rel="bookmark" class="td-image-wrap" title="¿Cómo funciona la comunidad espacial de seguridad nacional en EE.UU?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/astronaut-11080_1920-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/astronaut-11080_1920-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/astronaut-11080_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Cómo funciona la comunidad espacial de seguridad nacional en EE.UU?" title="¿Cómo funciona la comunidad espacial de seguridad nacional en EE.UU?"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" class="td-post-category">Sistemas de Infantería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/como-funciona-la-comunidad-espacial-de-seguridad-nacional-en-ee-uu-21650/" rel="bookmark" title="¿Cómo funciona la comunidad espacial de seguridad nacional en EE.UU?">¿Cómo funciona la comunidad espacial de seguridad nacional en EE.UU?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-fuerza-espacial-de-ee-uu-podra-constituirse-finalmente-21083/" rel="bookmark" class="td-image-wrap" title="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?" title="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" class="td-post-category">Sistemas de Infantería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-fuerza-espacial-de-ee-uu-podra-constituirse-finalmente-21083/" rel="bookmark" title="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?">¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/continua-el-debate-sobre-la-fuerza-espacial-de-estados-unidos-19728/" rel="bookmark" class="td-image-wrap" title="Continua el debate sobre la Fuerza Espacial de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/Nuevo-comando-y-control-de-la-guerra-espacial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿La Fuerza Espacial de EE.UU podrá constituirse finalmente?" title="Continua el debate sobre la Fuerza Espacial de Estados Unidos"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/" class="td-post-category">Sistemas de Infantería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/continua-el-debate-sobre-la-fuerza-espacial-de-estados-unidos-19728/" rel="bookmark" title="Continua el debate sobre la Fuerza Espacial de Estados Unidos">Continua el debate sobre la Fuerza Espacial de Estados Unidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/infantes-de-marina-participan-en-tiroteos-directos-con-isis-en-siria-19611/" rel="bookmark" class="td-image-wrap" title="Infantes de marina participan en tiroteos directos con ISIS en Siria"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Puerto-Rico-Ganadores-en-The-Best-Warrior-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Puerto-Rico-Ganadores-en-The-Best-Warrior-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Noticias-Militares-de-Puerto-Rico-Ganadores-en-The-Best-Warrior-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Infantes de marina participan en tiroteos directos con ISIS en Siria" title="Infantes de marina participan en tiroteos directos con ISIS en Siria"/></a></div> <a href="https://www.mercadomilitar.com/content/sistemas-de-infanteria/noticias-sistemas-de-infanteria/" class="td-post-category">Noticias</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/infantes-de-marina-participan-en-tiroteos-directos-con-isis-en-siria-19611/" rel="bookmark" title="Infantes de marina participan en tiroteos directos con ISIS en Siria">Infantes de marina participan en tiroteos directos con ISIS en Siria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5bb1050f7ed4c" data-td_block_id="td_uid_16_5bb1050f7ed4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5bb1050f7ed4c" data-td_block_id="td_uid_16_5bb1050f7ed4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-279"><a href="https://www.mercadomilitar.com/content/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5bb1050f8425e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5bb1050f8425e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5bb1050f8425e" id="td_uid_21_5bb1050f855d7" data-td_block_id="td_uid_20_5bb1050f8425e" data-td_filter_value="" href="https://www.mercadomilitar.com/content/tecnologia/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5bb1050f8425e"  id="td_uid_22_5bb1050f858cb" data-td_block_id="td_uid_20_5bb1050f8425e" data-td_filter_value="48" href="https://www.mercadomilitar.com/content/tecnologia/analisis-tecnologia/">Análisis</a></div></div><div id=td_uid_20_5bb1050f8425e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/belgica-planea-demandar-a-google-por-mostrar-mapas-de-bases-militares-22444/" rel="bookmark" class="td-image-wrap" title="Bélgica planea demandar a Google por mostrar mapas de bases militares"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/18250547839_3235de7881_o-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/18250547839_3235de7881_o-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/18250547839_3235de7881_o-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bélgica planea demandar a Google por mostrar mapas de bases militares" title="Bélgica planea demandar a Google por mostrar mapas de bases militares"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/belgica-planea-demandar-a-google-por-mostrar-mapas-de-bases-militares-22444/" rel="bookmark" title="Bélgica planea demandar a Google por mostrar mapas de bases militares">Bélgica planea demandar a Google por mostrar mapas de bases militares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/reino-unido-avanza-en-investigacion-y-aplicacion-de-inteligencia-artificial-22315/" rel="bookmark" class="td-image-wrap" title="Reino Unido avanza en investigación y aplicación de Inteligencia Artificial"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/fancycrave-530798-unsplash-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/fancycrave-530798-unsplash-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/fancycrave-530798-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Reino Unido avanza en investigación y aplicación de Inteligencia Artificial" title="Reino Unido avanza en investigación y aplicación de Inteligencia Artificial"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/reino-unido-avanza-en-investigacion-y-aplicacion-de-inteligencia-artificial-22315/" rel="bookmark" title="Reino Unido avanza en investigación y aplicación de Inteligencia Artificial">Reino Unido avanza en investigación y aplicación de Inteligencia Artificial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-instala-software-en-celular-de-militares-para-controlar-su-actividad-22265/" rel="bookmark" class="td-image-wrap" title="China instala software en celular de militares para controlar su actividad"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/05/Estados-Unidos-prohibió-venta-de-celulares-chinos-en-bases-militares-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/05/Estados-Unidos-prohibió-venta-de-celulares-chinos-en-bases-militares-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/05/Estados-Unidos-prohibió-venta-de-celulares-chinos-en-bases-militares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China instala software en celular de militares para controlar su actividad" title="China instala software en celular de militares para controlar su actividad"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-instala-software-en-celular-de-militares-para-controlar-su-actividad-22265/" rel="bookmark" title="China instala software en celular de militares para controlar su actividad">China instala software en celular de militares para controlar su actividad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/darpa-esta-desarrollando-aviones-pilotados-por-implantes-en-el-cerebro-22257/" rel="bookmark" class="td-image-wrap" title="DARPA está desarrollando aviones pilotados por implantes en el cerebro"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/37674001996_1226e813c5_k-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/37674001996_1226e813c5_k-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/37674001996_1226e813c5_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DARPA está desarrollando aviones pilotados por implantes en el cerebro" title="DARPA está desarrollando aviones pilotados por implantes en el cerebro"/></a></div> <a href="https://www.mercadomilitar.com/content/tecnologia/" class="td-post-category">Tecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/darpa-esta-desarrollando-aviones-pilotados-por-implantes-en-el-cerebro-22257/" rel="bookmark" title="DARPA está desarrollando aviones pilotados por implantes en el cerebro">DARPA está desarrollando aviones pilotados por implantes en el cerebro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5bb1050f8425e" data-td_block_id="td_uid_20_5bb1050f8425e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5bb1050f8425e" data-td_block_id="td_uid_20_5bb1050f8425e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-280"><a href="https://www.mercadomilitar.com/content/vehiculos/">Vehículos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5bb1050f89857_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5bb1050f89857" ><div id=td_uid_23_5bb1050f89857 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/colombia-planea-comprar-nuevo-sistema-de-misiles-antiaereos-22456/" rel="bookmark" class="td-image-wrap" title="Colombia planea comprar nuevo sistema de misiles antiaéreos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/9966703826_2fa9ab8dba_o-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/9966703826_2fa9ab8dba_o-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/9966703826_2fa9ab8dba_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Colombia planea comprar nuevo sistema de misiles antiaéreos" title="Colombia planea comprar nuevo sistema de misiles antiaéreos"/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/colombia-planea-comprar-nuevo-sistema-de-misiles-antiaereos-22456/" rel="bookmark" title="Colombia planea comprar nuevo sistema de misiles antiaéreos">Colombia planea comprar nuevo sistema de misiles antiaéreos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/china-prueba-tecnologia-de-radar-cuantico-para-detectar-aviones-furtivos-22393/" rel="bookmark" class="td-image-wrap" title="China prueba tecnología de radar cuántico para detectar aviones furtivos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/radar-militar-chip-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/radar-militar-chip-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/radar-militar-chip-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China prueba tecnología de radar cuántico para detectar aviones furtivos" title="China prueba tecnología de radar cuántico para detectar aviones furtivos"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/china-prueba-tecnologia-de-radar-cuantico-para-detectar-aviones-furtivos-22393/" rel="bookmark" title="China prueba tecnología de radar cuántico para detectar aviones furtivos">China prueba tecnología de radar cuántico para detectar aviones furtivos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/brasil-e-italia-fortalecen-cooperacion-en-tecnologia-espacial-22361/" rel="bookmark" class="td-image-wrap" title="Brasil e Italia fortalecen cooperación en tecnología espacial"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Satélite-espía-de-EE.-UU.-perdido-después-del-lanzamiento-de-SpaceX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brasil e Italia fortalecen cooperación en tecnología espacial" title="Brasil e Italia fortalecen cooperación en tecnología espacial"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/brasil-e-italia-fortalecen-cooperacion-en-tecnologia-espacial-22361/" rel="bookmark" title="Brasil e Italia fortalecen cooperación en tecnología espacial">Brasil e Italia fortalecen cooperación en tecnología espacial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/boeing-gana-contrato-para-reemplazar-uh-1n-de-estados-unidos-22338/" rel="bookmark" class="td-image-wrap" title="Boeing gana contrato para reemplazar UH-1N de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/4362143297_c900d320e2_b-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/4362143297_c900d320e2_b-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/4362143297_c900d320e2_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Comando Indo Pacífico de EE.UU realiza ejercicio Valiant Shield 2018" title="Boeing gana contrato para reemplazar UH-1N de Estados Unidos"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/boeing-gana-contrato-para-reemplazar-uh-1n-de-estados-unidos-22338/" rel="bookmark" title="Boeing gana contrato para reemplazar UH-1N de Estados Unidos">Boeing gana contrato para reemplazar UH-1N de Estados Unidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/nuevo-vehiculo-militar-predator-6-6-mas-todoterreno-que-nunca-22262/" rel="bookmark" class="td-image-wrap" title="Nuevo Vehículo Militar Predator 6.6: más todoterreno que nunca"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/hrmv-cropped-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/hrmv-cropped-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/hrmv-cropped-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nuevo Vehículo Militar Predator 6.6: más todoterreno que nunca" title="Nuevo Vehículo Militar Predator 6.6: más todoterreno que nunca"/></a></div> <a href="https://www.mercadomilitar.com/content/vehiculos/" class="td-post-category">Vehículos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/nuevo-vehiculo-militar-predator-6-6-mas-todoterreno-que-nunca-22262/" rel="bookmark" title="Nuevo Vehículo Militar Predator 6.6: más todoterreno que nunca">Nuevo Vehículo Militar Predator 6.6: más todoterreno que nunca</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5bb1050f89857" data-td_block_id="td_uid_23_5bb1050f89857"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5bb1050f89857" data-td_block_id="td_uid_23_5bb1050f89857"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mercadomilitar.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mercadomilitar.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Seguridad y Logística" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias de seguridad y logistica" class="entry-crumb" href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-22470" class="post-22470 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-seguridad-y-logistica category-seguridad-y-logistica tag-argentina tag-defensa tag-islas-malvinas tag-militares tag-noticias tag-seguridad" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/">Noticias de seguridad y logistica</a></li><li class="entry-category"><a  href="https://www.mercadomilitar.com/content/seguridad-y-logistica/">Seguridad y Logística</a></li></ul><header class="td-post-title"><h1 class="entry-title">&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mercadomilitar.com/author/ana-castromercadomilitar-com/">Ana Maria Castro Guerrero</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-30T08:58:58+00:00" >30 septiembre, 2018</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fargentina-organiza-invasion-simulada-de-las-malvinas-22470%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CArgentina+organiz%C3%B3+invasi%C3%B3n+simulada+de+Las+Malvinas%E2%80%9D+seg%C3%BAn+Reino+Unido&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fargentina-organiza-invasion-simulada-de-las-malvinas-22470%2F&via=%40mercado_militar"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido %0A%0A https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/&title=&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido&body=https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas.jpg" data-caption="Foto: Leonora Enking
Vía: Flickr"><img width="696" height="459" class="entry-thumb td-modal-image" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas-696x459.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas-696x459.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas-300x198.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas-768x506.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas-637x420.jpg 637w" sizes="(max-width: 696px) 100vw, 696px" alt="Argentina organiza invasión simulada de Las Malvinas" title="Argentina organiza invasión simulada de Las Malvinas"/></a><figcaption class="wp-caption-text">Foto: Leonora Enking
Vía: Flickr</figcaption></figure></div></div><p>Argentina ha organizado una simulada invasión de las Islas Malvinas, según revelaron fuentes gubernamentales de Reino Unido.</p><p>Y anoche, el general Julian Thompson, que dirigió las fuerzas de tierra británicas durante el conflicto de las Malvinas, sugirió que Argentina podría atacar en caso de un gobierno laborista porque, &#8220;es poco probable que Jeremy Corbyn use<a href="https://www.mercadomilitar.com/bolivia-refuerza-militarmente-frontera-con-brasil-20140/" target="_blank" rel="noopener"> la fuerza militar</a> para defender las islas&#8221;.</p><p>La Operación Maipú, puesta en escena en agosto, fue el ejercicio militar más grande del país sudamericano durante décadas, y contó con tropas, helicópteros, morteros blindados y obuses autopropulsados.</p><p>Celebró aterrizajes de helicópteros nocturnos en la gran área de entrenamiento de Magdalena, cerca de Buenos Aires, en tres áreas destinadas a representar partes de las Islas Malvinas.</p><p>Habiendo establecido una cabeza de puente, <a href="https://www.mercadomilitar.com/nuevas-unidades-de-combate-chinas-se-preparan-para-guerra-electronica-20587/" target="_blank" rel="noopener">unidades de infantería</a> blindadas y mecanizadas empujadas hacia el interior con cubierta de aire proporcionada por otros helicópteros.</p><h1>La posibilidad de una invasión</h1><p>Aunque nunca declararon el propósito de los &#8220;ejercicios&#8221;, sus verdaderas intenciones se revelaron luego de que un oficial del ejército compartió la información con un agregado militar en un país vecino, que se cree era Brasil, que luego pasó la inteligencia a Gran Bretaña.</p><p>El plan argentino es invadir tres islas periféricas simultáneamente con el objetivo de desviar las defensas del Reino Unido, crear un incidente internacional y &#8220;ganar influencia global para las negociaciones&#8221; sobre la propiedad de las islas y compartir las enormes reservas de petróleo.</p><p>Se estima que la Cuenca del Norte de las Malvinas podría tener hasta 1.700 millones de barriles de petróleo en su lugar.</p><p>Una fuente de Whitehall dijo anoche: &#8220;Somos conscientes de lo que sucedió gracias a la información suministrada por un país amigo cercano&#8221;. Gran Bretaña tiene un plan desarrollado para abordar &#8220;la atención argentina no deseada&#8221;, agregó, y &#8220;tres islas complican las cosas, pero ciertamente no son insuperables&#8221;.</p><p>&nbsp;</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_25_5bb1050f949b7_rand td_block_template_1"><div class="g g-2"><div class="g-single a-1"><a href="https://www.mercadomilitar.com/directorio-de-distribuidores/"><img class="size-full wp-image-17779 aligncenter" src="https://www.mercadomilitar.com/wp-content/uploads/2018/04/TIENDAS-MILITARES-6.png" alt="" width="728" height="90" /></a>></div></div></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.express.co.uk/news/world/1024855/falklands-war-argentina-invasion-drill-video">Express</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.mercadomilitar.com/tag/argentina/">Argentina</a></li><li><a href="https://www.mercadomilitar.com/tag/defensa/">Defensa</a></li><li><a href="https://www.mercadomilitar.com/tag/islas-malvinas/">Islas Malvinas</a></li><li><a href="https://www.mercadomilitar.com/tag/militares/">Militares</a></li><li><a href="https://www.mercadomilitar.com/tag/noticias/">Noticias</a></li><li><a href="https://www.mercadomilitar.com/tag/seguridad/">Seguridad</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mercadomilitar.com%2Fargentina-organiza-invasion-simulada-de-las-malvinas-22470%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CArgentina+organiz%C3%B3+invasi%C3%B3n+simulada+de+Las+Malvinas%E2%80%9D+seg%C3%BAn+Reino+Unido&url=https%3A%2F%2Fwww.mercadomilitar.com%2Fargentina-organiza-invasion-simulada-de-las-malvinas-22470%2F&via=%40mercado_militar"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido %0A%0A https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/&title=&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8220;Argentina organizó invasión simulada de Las Malvinas&#8221; según Reino Unido&body=https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.mercadomilitar.com/simposio-internacional-seapower-del-colegio-naval-de-estados-unidos-22467/">Simposio Internacional Seapower del Colegio Naval de Estados Unidos</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mercadomilitar.com/author/ana-castromercadomilitar-com/">Ana Maria Castro Guerrero</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Maria Castro Guerrero"></span><meta itemprop="datePublished" content="2018-09-30T08:58:58+00:00"><meta itemprop="dateModified" content="2018-09-30T08:58:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mercadomilitar.com/argentina-organiza-invasion-simulada-de-las-malvinas-22470/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.mercadomilitar.com/wp-content/uploads/2017/09/Mercado-Militar-Logo1.png"></span><meta itemprop="name" content="Mercado Militar - Revista de defensa"></span><meta itemprop="headline " content="&quot;Argentina organizó invasión simulada de Las Malvinas&quot; según Reino Unido"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Buque-argentino-prende-alarmas-de-la-Armada-Británica-en-Las-Malvinas.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="675"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_26_5bb1050f98734_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5bb1050f98734" ><script>var block_td_uid_26_5bb1050f98734 = new tdBlock();
block_td_uid_26_5bb1050f98734.id = "td_uid_26_5bb1050f98734";
block_td_uid_26_5bb1050f98734.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5bb1050f98734_rand","td_column_number":3,"live_filter_cur_post_id":22470,"live_filter_cur_post_author":"1830","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5bb1050f98734_rand","tdc_css_class_style":"td_uid_26_5bb1050f98734_rand_style"}';
block_td_uid_26_5bb1050f98734.td_column_number = "3";
block_td_uid_26_5bb1050f98734.block_type = "td_block_related_posts";
block_td_uid_26_5bb1050f98734.post_count = "3";
block_td_uid_26_5bb1050f98734.found_posts = "3848";
block_td_uid_26_5bb1050f98734.header_color = "";
block_td_uid_26_5bb1050f98734.ajax_pagination_infinite_stop = "";
block_td_uid_26_5bb1050f98734.max_num_pages = "1283";
tdBlocksArray.push(block_td_uid_26_5bb1050f98734);</script><h4 class="td-related-title td-block-title"><a id="td_uid_27_5bb1050fa4d43" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5bb1050f98734" href="#">Artículos relacionados</a><a id="td_uid_28_5bb1050fa4d98" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5bb1050f98734" href="#">Más del autor</a></h4><div id=td_uid_26_5bb1050f98734 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/simposio-internacional-seapower-del-colegio-naval-de-estados-unidos-22467/" rel="bookmark" class="td-image-wrap" title="Simposio Internacional Seapower del Colegio Naval de Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Cuerpo-de-Marines-de-EE.UU_.-se-prepara-para-conflictos-futuros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Simposio Internacional Seapower del Colegio Naval de Estados Unidos" title="Simposio Internacional Seapower del Colegio Naval de Estados Unidos"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/simposio-internacional-seapower-del-colegio-naval-de-estados-unidos-22467/" rel="bookmark" title="Simposio Internacional Seapower del Colegio Naval de Estados Unidos">Simposio Internacional Seapower del Colegio Naval de Estados Unidos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ee-uu-puede-obtener-un-nuevo-poder-para-rastrear-drones-y-derribarlos-22465/" rel="bookmark" class="td-image-wrap" title="EE. UU. puede obtener un nuevo poder para rastrear drones y derribarlos"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ejército-estadounidense-obtiene-autoridad-para-armar-sus-drones-en-Níger-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ejército-estadounidense-obtiene-autoridad-para-armar-sus-drones-en-Níger-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/03/Ejército-estadounidense-obtiene-autoridad-para-armar-sus-drones-en-Níger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="EE. UU. puede obtener un nuevo poder para rastrear drones y derribarlos" title="EE. UU. puede obtener un nuevo poder para rastrear drones y derribarlos"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ee-uu-puede-obtener-un-nuevo-poder-para-rastrear-drones-y-derribarlos-22465/" rel="bookmark" title="EE. UU. puede obtener un nuevo poder para rastrear drones y derribarlos">EE. UU. puede obtener un nuevo poder para rastrear drones y derribarlos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/comando-sur-de-ee-uu-recibe-a-bordo-oficial-de-enlace-hondureno-22462/" rel="bookmark" class="td-image-wrap" title="Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Comando-Sur-de-EE.UU_.-recibe-a-bordo-oficial-de-enlace-hondureño-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/09/Comando-Sur-de-EE.UU_.-recibe-a-bordo-oficial-de-enlace-hondureño-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/09/Comando-Sur-de-EE.UU_.-recibe-a-bordo-oficial-de-enlace-hondureño-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño" title="Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/comando-sur-de-ee-uu-recibe-a-bordo-oficial-de-enlace-hondureno-22462/" rel="bookmark" title="Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño">Comando Sur de EE.UU. recibe a bordo oficial de enlace hondureño</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5bb1050f98734" data-td_block_id="td_uid_26_5bb1050f98734"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5bb1050f98734" data-td_block_id="td_uid_26_5bb1050f98734"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/argentina-organiza-invasion-simulada-de-las-malvinas-22470/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.mercadomilitar.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">¡Por Favor deje su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  /><div class="td-warning-author">Por favor ingrese su nombre</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  /><div class="td-warning-email-error">¡Ha ingresado un email invalido!</div><div class="td-warning-email">Por favor ingrese su email</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='22470' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5bb1050fa883e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_30_5bb1050fa883e" ><script>var block_td_uid_30_5bb1050fa883e = new tdBlock();
block_td_uid_30_5bb1050fa883e.id = "td_uid_30_5bb1050fa883e";
block_td_uid_30_5bb1050fa883e.atts = '{"custom_title":"ART\u00cdCULOS POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_30_5bb1050fa883e_rand","separator":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_30_5bb1050fa883e_rand","tdc_css_class_style":"td_uid_30_5bb1050fa883e_rand_style"}';
block_td_uid_30_5bb1050fa883e.td_column_number = "1";
block_td_uid_30_5bb1050fa883e.block_type = "td_block_7";
block_td_uid_30_5bb1050fa883e.post_count = "4";
block_td_uid_30_5bb1050fa883e.found_posts = "5313";
block_td_uid_30_5bb1050fa883e.header_color = "#";
block_td_uid_30_5bb1050fa883e.ajax_pagination_infinite_stop = "";
block_td_uid_30_5bb1050fa883e.max_num_pages = "1329";
tdBlocksArray.push(block_td_uid_30_5bb1050fa883e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTÍCULOS POPULARES</span></h4></div><div id=td_uid_30_5bb1050fa883e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/tecnologia-para-reducir-sistomas-de-estres-postraumatico-10534/" rel="bookmark" class="td-image-wrap" title="Tecnología para reducir sistomas de estres postraumático"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-600x418.jpg 600w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-300x209.jpg 300w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-768x536.jpg 768w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-1024x714.jpg 1024w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-696x485.jpg 696w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-1068x745.jpg 1068w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Tecnología-para-reducir-sistomas-de-estres-postraumático-1-602x420.jpg 602w" sizes="(max-width: 100px) 100vw, 100px" alt="¿Cómo la supercomputación podría cambiar la guerra con HP?" title="Tecnología para reducir sistomas de estres postraumático"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/tecnologia-para-reducir-sistomas-de-estres-postraumatico-10534/" rel="bookmark" title="Tecnología para reducir sistomas de estres postraumático">Tecnología para reducir sistomas de estres postraumático</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T08:00:04+00:00" >28 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/proyecto-publico-privado-construccion-buque-amazonico-1098/" rel="bookmark" class="td-image-wrap" title="Proyecto público-privado para la construcción de un Buque Amazónico"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/pexels-photo-27076-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/pexels-photo-27076-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/pexels-photo-27076-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Proyecto público-privado para la construcción de un Buque Amazónico" title="Proyecto público-privado para la construcción de un Buque Amazónico"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/proyecto-publico-privado-construccion-buque-amazonico-1098/" rel="bookmark" title="Proyecto público-privado para la construcción de un Buque Amazónico">Proyecto público-privado para la construcción de un Buque Amazónico</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T12:45:28+00:00" >14 junio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/los-casos-militares-deben-ser-resueltos-por-sus-propios-datos-5636/" rel="bookmark" class="td-image-wrap" title="Casa Blanca: Los casos militares deben ser resueltos por sus propios datos"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Trump-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/Trump-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/Trump-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Casa Blanca: Los casos deben ser resueltos por sus propios datos" title="Casa Blanca: Los casos militares deben ser resueltos por sus propios datos"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/los-casos-militares-deben-ser-resueltos-por-sus-propios-datos-5636/" rel="bookmark" title="Casa Blanca: Los casos militares deben ser resueltos por sus propios datos">Casa Blanca: Los casos militares deben ser resueltos por sus propios...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T11:00:20+00:00" >21 octubre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/noticias-militares-acerca-de-aviones-rusos-sobrevolando-washington-2691/" rel="bookmark" class="td-image-wrap" title="¡Lo último! aviones Rusos sobrevolando Washington"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/08/4165723555_5520d7b4a0_b-1-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/08/4165723555_5520d7b4a0_b-1-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/08/4165723555_5520d7b4a0_b-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="aviones Rusos sobrevolando Washington" title="¡Lo último! aviones Rusos sobrevolando Washington"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/noticias-militares-acerca-de-aviones-rusos-sobrevolando-washington-2691/" rel="bookmark" title="¡Lo último! aviones Rusos sobrevolando Washington">¡Lo último! aviones Rusos sobrevolando Washington</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-11T11:30:44+00:00" >11 agosto, 2017</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_5bb1050fa883e" data-td_block_id="td_uid_30_5bb1050fa883e">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_31_5bb1050fb1788_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_31_5bb1050fb1788" ><script>var block_td_uid_31_5bb1050fb1788 = new tdBlock();
block_td_uid_31_5bb1050fb1788.id = "td_uid_31_5bb1050fb1788";
block_td_uid_31_5bb1050fb1788.atts = '{"custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_31_5bb1050fb1788_rand","separator":"","mx4_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_31_5bb1050fb1788_rand","tdc_css_class_style":"td_uid_31_5bb1050fb1788_rand_style"}';
block_td_uid_31_5bb1050fb1788.td_column_number = "1";
block_td_uid_31_5bb1050fb1788.block_type = "td_block_15";
block_td_uid_31_5bb1050fb1788.post_count = "4";
block_td_uid_31_5bb1050fb1788.found_posts = "5313";
block_td_uid_31_5bb1050fb1788.header_color = "#";
block_td_uid_31_5bb1050fb1788.ajax_pagination_infinite_stop = "";
block_td_uid_31_5bb1050fb1788.max_num_pages = "1329";
tdBlocksArray.push(block_td_uid_31_5bb1050fb1788);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ÚLTIMAS NOTICIAS</span></h4></div><div id=td_uid_31_5bb1050fb1788 class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/material-resistente-que-podria-cambiar-la-guerra-10261/" rel="bookmark" class="td-image-wrap" title="Material resistente que podría cambiar la guerra"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Material-resistente-que-podría-cambiar-la-guerra-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Material-resistente-que-podría-cambiar-la-guerra-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Material-resistente-que-podría-cambiar-la-guerra-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Material resistente que podría cambiar la guerra" title="Material resistente que podría cambiar la guerra"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/" class="td-post-category">Seguridad y Logística</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/material-resistente-que-podria-cambiar-la-guerra-10261/" rel="bookmark" title="Material resistente que podría cambiar la guerra">Material resistente que podría cambiar la guerra</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/general-brasileno-crea-plan-evitar-muertes-misiones-paz-12306/" rel="bookmark" class="td-image-wrap" title="General brasileño crea plan para evitar muertes en misiones de paz"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/General-brasileño-crea-plan-para-evitar-muertes-en-misiones-de-paz-2-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/General-brasileño-crea-plan-para-evitar-muertes-en-misiones-de-paz-2-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/General-brasileño-crea-plan-para-evitar-muertes-en-misiones-de-paz-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Campaña Servicio y Sacrificio por la ONU en Brasil" title="General brasileño crea plan para evitar muertes en misiones de paz"/></a></div> <a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/" class="td-post-category">Noticias de seguridad y logistica</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/general-brasileno-crea-plan-evitar-muertes-misiones-paz-12306/" rel="bookmark" title="General brasileño crea plan para evitar muertes en misiones de paz">General brasileño crea plan para evitar muertes en misiones de paz</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/cambio-petroleo-raul-castro-apoyaria-sacar-maduro-del-poder-3954/" rel="bookmark" class="td-image-wrap" title="Raúl Castro apoyaría sacar a Maduro del poder a cambio de petróleo"><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/09/internet-venezuela-cuba-02-1040lg240111-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/09/internet-venezuela-cuba-02-1040lg240111-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2017/09/internet-venezuela-cuba-02-1040lg240111-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A cambio de petróleo Raúl Castro apoyaría sacar a Maduro del poder" title="Raúl Castro apoyaría sacar a Maduro del poder a cambio de petróleo"/></a></div> <a href="https://www.mercadomilitar.com/content/relaciones-internacionales/seguridad/noticias-seguridad/" class="td-post-category">Noticias de seguridad</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/cambio-petroleo-raul-castro-apoyaria-sacar-maduro-del-poder-3954/" rel="bookmark" title="Raúl Castro apoyaría sacar a Maduro del poder a cambio de petróleo">Raúl Castro apoyaría sacar a Maduro del poder a cambio de...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/armas-utilizadas-en-crimenes-mexicanos-en-su-mayoria-de-ee-uu-13210/" rel="bookmark" class="td-image-wrap" title="Armas utilizadas en crímenes mexicanos en su mayoría de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Las-armas-de-la-historia-de-Argentina-y-las-pistolas-de-grasa-de-Rosario-2-1-218x150.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Las-armas-de-la-historia-de-Argentina-y-las-pistolas-de-grasa-de-Rosario-2-1-218x150.jpg 218w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Las-armas-de-la-historia-de-Argentina-y-las-pistolas-de-grasa-de-Rosario-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El SARS niega las afirmaciones de contrabando de armas a Cuba" title="Armas utilizadas en crímenes mexicanos en su mayoría de EE.UU."/></a></div> <a href="https://www.mercadomilitar.com/content/artilleria-explosivos/" class="td-post-category">Artillería y Explosivos</a></div><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/armas-utilizadas-en-crimenes-mexicanos-en-su-mayoria-de-ee-uu-13210/" rel="bookmark" title="Armas utilizadas en crímenes mexicanos en su mayoría de EE.UU.">Armas utilizadas en crímenes mexicanos en su mayoría de EE.UU.</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5bb1050fb1788" data-td_block_id="td_uid_31_5bb1050fb1788"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5bb1050fb1788" data-td_block_id="td_uid_31_5bb1050fb1788"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.mercadomilitar.com/"><img src="http://www.mercadomilitar.com/wp-content/uploads/2017/11/logo-mercado.png" alt="mercado militar" title=""/></a></div><div class="footer-text-wrap">Mercado Militar es la fuente de noticias de defensa para la región de latino américa y de habla hispana. Cubriendo un amplio rango de temas de interés en el sector.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@mercadomilitar.com">contacto@mercadomilitar.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/mmilitar/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.google.com/maps/place/Mercado+Militar/@4.6857067,-74.0580731,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xcbaa9146af81680a!8m2!3d4.6857067!4d-74.0558844?hl=es" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/mercadomilitar/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/mercadomilitar/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://feeds.feedburner.com/mercadomilitar" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/mercado_militar" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCEu0Kw4jTQHz0xcBAxBk9VQ?&ab_channel=MercadoMilitar" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_33_5bb1050fbb511_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5bb1050fbb511" ><script>var block_td_uid_33_5bb1050fbb511 = new tdBlock();
block_td_uid_33_5bb1050fbb511.id = "td_uid_33_5bb1050fbb511";
block_td_uid_33_5bb1050fbb511.atts = '{"custom_title":"ENTRADAS POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_33_5bb1050fbb511_rand","tdc_css_class":"td_uid_33_5bb1050fbb511_rand","tdc_css_class_style":"td_uid_33_5bb1050fbb511_rand_style"}';
block_td_uid_33_5bb1050fbb511.td_column_number = "1";
block_td_uid_33_5bb1050fbb511.block_type = "td_block_7";
block_td_uid_33_5bb1050fbb511.post_count = "3";
block_td_uid_33_5bb1050fbb511.found_posts = "5312";
block_td_uid_33_5bb1050fbb511.header_color = "";
block_td_uid_33_5bb1050fbb511.ajax_pagination_infinite_stop = "";
block_td_uid_33_5bb1050fbb511.max_num_pages = "1771";
tdBlocksArray.push(block_td_uid_33_5bb1050fbb511);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ENTRADAS POPULARES</span></h4></div><div id=td_uid_33_5bb1050fbb511 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" class="td-image-wrap" title="La nueva arma del Ejército de EE.UU."><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/12/Sig_Sauer_P320_9MM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Noticias Militares de Colombia: Sig Sauer acusado de exportación ilegal" title="La nueva arma del Ejército de EE.UU."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/la-nueva-arma-del-ejercito-de-ee-uu-9519/" rel="bookmark" title="La nueva arma del Ejército de EE.UU.">La nueva arma del Ejército de EE.UU.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-14T08:30:53+00:00" >14 diciembre, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" class="td-image-wrap" title="¿Cuáles son las opciones no militares en Corea del Norte?"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/07/north-korea-1151137_1920-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuáles son las opciones no militares en Corea del Norte?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/opciones-no-militares-corea-del-norte-1586/" rel="bookmark" title="¿Cuáles son las opciones no militares en Corea del Norte?">¿Cuáles son las opciones no militares en Corea del Norte?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T11:00:24+00:00" >9 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" class="td-image-wrap" title="Entrega de Armas de las FARC en Colombia a la ONU"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/06/27784854361_41fd44af92_k-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="la segunda misión política especial de la ONU" title="Entrega de Armas de las FARC en Colombia a la ONU"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/farc-entregan-armas-mision-onu-1363/" rel="bookmark" title="Entrega de Armas de las FARC en Colombia a la ONU">Entrega de Armas de las FARC en Colombia a la ONU</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-27T12:19:57+00:00" >27 junio, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_34_5bb1050fbfbf1_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_5bb1050fbfbf1" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/"><span class="td-cat-name">Seguridad y Logística</span><span class="td-cat-no">3841</span></a></li><li><a href="https://www.mercadomilitar.com/content/seguridad-y-logistica/noticias-seguridad-y-logistica/"><span class="td-cat-name">Noticias de seguridad y logistica</span><span class="td-cat-no">2636</span></a></li><li><a href="https://www.mercadomilitar.com/content/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">808</span></a></li><li><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/seguridad/"><span class="td-cat-name">Seguridad</span><span class="td-cat-no">760</span></a></li><li><a href="https://www.mercadomilitar.com/content/relaciones-internacionales/seguridad/noticias-seguridad/"><span class="td-cat-name">Noticias de seguridad</span><span class="td-cat-no">479</span></a></li><li><a href="https://www.mercadomilitar.com/content/vehiculos/"><span class="td-cat-name">Vehículos</span><span class="td-cat-no">468</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/"><span class="td-cat-name">Artillería y Explosivos</span><span class="td-cat-no">348</span></a></li><li><a href="https://www.mercadomilitar.com/content/simulacion-y-entrenamiento/"><span class="td-cat-name">Simulación y Entrenamiento</span><span class="td-cat-no">291</span></a></li><li><a href="https://www.mercadomilitar.com/content/artilleria-explosivos/noticias-artilleria/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">164</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="td-subfooter-menu"><li id="menu-item-18075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-18075"><a href="https://www.mercadomilitar.com/tratamiento-de-datos/">Política de tratamiento de datos</a></li><li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18076"><a href="https://www.mercadomilitar.com/aviso-de-privacidad/">Aviso de Privacidad</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Corbett & Stuart SAS All Rights Reserved</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/rusia-senala-apoyo-a-la-candidatura-de-nsg-de-pakistan-9796/" rel="bookmark" class="td-image-wrap" title="Rusia señala apoyo a la candidatura de NSG de Pakistán"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2017/11/En-movimiento-de-represalia-Putin-firma-ley-de-agentes-extranjeros-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2017/11/En-movimiento-de-represalia-Putin-firma-ley-de-agentes-extranjeros-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2017/11/En-movimiento-de-represalia-Putin-firma-ley-de-agentes-extranjeros-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rusia forma una nueva policía militar naval paramilitar" title="Rusia señala apoyo a la candidatura de NSG de Pakistán"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/rusia-senala-apoyo-a-la-candidatura-de-nsg-de-pakistan-9796/" rel="bookmark" title="Rusia señala apoyo a la candidatura de NSG de Pakistán">Rusia señala apoyo a la candidatura de NSG de Pakistán</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-18T11:00:34+00:00" >18 diciembre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mercadomilitar.com/ejercito-ee-uu-no-aborda-abuso-sexual-ninos-aliados-afganos-12255/" rel="bookmark" class="td-image-wrap" title="Ejército de EE.UU no aborda abuso sexual de niños de aliados afganos"><img width="100" height="70" class="entry-thumb" src="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-de-EE.UU-no-aborda-abuso-sexual-de-niños-de-aliados-afganos-2-100x70.jpg" srcset="https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-de-EE.UU-no-aborda-abuso-sexual-de-niños-de-aliados-afganos-2-100x70.jpg 100w, https://www.mercadomilitar.com/wp-content/uploads/2018/01/Ejército-de-EE.UU-no-aborda-abuso-sexual-de-niños-de-aliados-afganos-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ejército de EE.UU no aborda abuso sexual de niños de aliados afganos" title="Ejército de EE.UU no aborda abuso sexual de niños de aliados afganos"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mercadomilitar.com/ejercito-ee-uu-no-aborda-abuso-sexual-ninos-aliados-afganos-12255/" rel="bookmark" title="Ejército de EE.UU no aborda abuso sexual de niños de aliados afganos">Ejército de EE.UU no aborda abuso sexual de niños de aliados...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-24T08:00:47+00:00" >24 enero, 2018</time></span></div></div></div></div></div> <script>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"6b651a7de5","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/*  */</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&ver=8.8.2' type='text/css' media='all' /><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb1050fd3b46"></textarea><div id="td_live_css_uid_1_5bb1050fd3b46" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><script type="text/javascript">var block_td_uid_2_5bb1050f66057=new tdBlock();block_td_uid_2_5bb1050f66057.id="td_uid_2_5bb1050f66057";block_td_uid_2_5bb1050f66057.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bb1050f66057_rand","tdc_css_class":"td_uid_2_5bb1050f66057_rand","tdc_css_class_style":"td_uid_2_5bb1050f66057_rand_style"}';block_td_uid_2_5bb1050f66057.td_column_number="3";block_td_uid_2_5bb1050f66057.block_type="td_block_mega_menu";block_td_uid_2_5bb1050f66057.post_count="4";block_td_uid_2_5bb1050f66057.found_posts="350";block_td_uid_2_5bb1050f66057.header_color="";block_td_uid_2_5bb1050f66057.ajax_pagination_infinite_stop="";block_td_uid_2_5bb1050f66057.max_num_pages="88";tdBlocksArray.push(block_td_uid_2_5bb1050f66057);</script><script type="text/javascript">var block_td_uid_5_5bb1050f6c751=new tdBlock();block_td_uid_5_5bb1050f6c751.id="td_uid_5_5bb1050f6c751";block_td_uid_5_5bb1050f6c751.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5bb1050f6c751_rand","tdc_css_class":"td_uid_5_5bb1050f6c751_rand","tdc_css_class_style":"td_uid_5_5bb1050f6c751_rand_style"}';block_td_uid_5_5bb1050f6c751.td_column_number="3";block_td_uid_5_5bb1050f6c751.block_type="td_block_mega_menu";block_td_uid_5_5bb1050f6c751.post_count="4";block_td_uid_5_5bb1050f6c751.found_posts="51";block_td_uid_5_5bb1050f6c751.header_color="";block_td_uid_5_5bb1050f6c751.ajax_pagination_infinite_stop="";block_td_uid_5_5bb1050f6c751.max_num_pages="13";tdBlocksArray.push(block_td_uid_5_5bb1050f6c751);</script><script type="text/javascript">var block_td_uid_8_5bb1050f729a8=new tdBlock();block_td_uid_8_5bb1050f729a8.id="td_uid_8_5bb1050f729a8";block_td_uid_8_5bb1050f729a8.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"32","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5bb1050f729a8_rand","tdc_css_class":"td_uid_8_5bb1050f729a8_rand","tdc_css_class_style":"td_uid_8_5bb1050f729a8_rand_style"}';block_td_uid_8_5bb1050f729a8.td_column_number="3";block_td_uid_8_5bb1050f729a8.block_type="td_block_mega_menu";block_td_uid_8_5bb1050f729a8.post_count="4";block_td_uid_8_5bb1050f729a8.found_posts="3849";block_td_uid_8_5bb1050f729a8.header_color="";block_td_uid_8_5bb1050f729a8.ajax_pagination_infinite_stop="";block_td_uid_8_5bb1050f729a8.max_num_pages="963";tdBlocksArray.push(block_td_uid_8_5bb1050f729a8);</script><script type="text/javascript">var block_td_uid_13_5bb1050f79aaa=new tdBlock();block_td_uid_13_5bb1050f79aaa.id="td_uid_13_5bb1050f79aaa";block_td_uid_13_5bb1050f79aaa.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5bb1050f79aaa_rand","tdc_css_class":"td_uid_13_5bb1050f79aaa_rand","tdc_css_class_style":"td_uid_13_5bb1050f79aaa_rand_style"}';block_td_uid_13_5bb1050f79aaa.td_column_number="3";block_td_uid_13_5bb1050f79aaa.block_type="td_block_mega_menu";block_td_uid_13_5bb1050f79aaa.post_count="4";block_td_uid_13_5bb1050f79aaa.found_posts="294";block_td_uid_13_5bb1050f79aaa.header_color="";block_td_uid_13_5bb1050f79aaa.ajax_pagination_infinite_stop="";block_td_uid_13_5bb1050f79aaa.max_num_pages="74";tdBlocksArray.push(block_td_uid_13_5bb1050f79aaa);</script><script type="text/javascript">var block_td_uid_16_5bb1050f7ed4c=new tdBlock();block_td_uid_16_5bb1050f7ed4c.id="td_uid_16_5bb1050f7ed4c";block_td_uid_16_5bb1050f7ed4c.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_5bb1050f7ed4c_rand","tdc_css_class":"td_uid_16_5bb1050f7ed4c_rand","tdc_css_class_style":"td_uid_16_5bb1050f7ed4c_rand_style"}';block_td_uid_16_5bb1050f7ed4c.td_column_number="3";block_td_uid_16_5bb1050f7ed4c.block_type="td_block_mega_menu";block_td_uid_16_5bb1050f7ed4c.post_count="4";block_td_uid_16_5bb1050f7ed4c.found_posts="119";block_td_uid_16_5bb1050f7ed4c.header_color="";block_td_uid_16_5bb1050f7ed4c.ajax_pagination_infinite_stop="";block_td_uid_16_5bb1050f7ed4c.max_num_pages="30";tdBlocksArray.push(block_td_uid_16_5bb1050f7ed4c);</script><script type="text/javascript">var block_td_uid_20_5bb1050f8425e=new tdBlock();block_td_uid_20_5bb1050f8425e.id="td_uid_20_5bb1050f8425e";block_td_uid_20_5bb1050f8425e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"34","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5bb1050f8425e_rand","tdc_css_class":"td_uid_20_5bb1050f8425e_rand","tdc_css_class_style":"td_uid_20_5bb1050f8425e_rand_style"}';block_td_uid_20_5bb1050f8425e.td_column_number="3";block_td_uid_20_5bb1050f8425e.block_type="td_block_mega_menu";block_td_uid_20_5bb1050f8425e.post_count="4";block_td_uid_20_5bb1050f8425e.found_posts="808";block_td_uid_20_5bb1050f8425e.header_color="";block_td_uid_20_5bb1050f8425e.ajax_pagination_infinite_stop="";block_td_uid_20_5bb1050f8425e.max_num_pages="202";tdBlocksArray.push(block_td_uid_20_5bb1050f8425e);</script><script type="text/javascript">var block_td_uid_23_5bb1050f89857=new tdBlock();block_td_uid_23_5bb1050f89857.id="td_uid_23_5bb1050f89857";block_td_uid_23_5bb1050f89857.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5bb1050f89857_rand","tdc_css_class":"td_uid_23_5bb1050f89857_rand","tdc_css_class_style":"td_uid_23_5bb1050f89857_rand_style"}';block_td_uid_23_5bb1050f89857.td_column_number="3";block_td_uid_23_5bb1050f89857.block_type="td_block_mega_menu";block_td_uid_23_5bb1050f89857.post_count="5";block_td_uid_23_5bb1050f89857.found_posts="468";block_td_uid_23_5bb1050f89857.header_color="";block_td_uid_23_5bb1050f89857.ajax_pagination_infinite_stop="";block_td_uid_23_5bb1050f89857.max_num_pages="94";tdBlocksArray.push(block_td_uid_23_5bb1050f89857);</script><script type="text/javascript">(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script><script type="text/javascript">var click_object={"ajax_url":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php"};</script><script type="text/javascript">var wpcf7={"apiSettings":{"root":"https:\/\/www.mercadomilitar.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script><script type="text/javascript">var cnArgs={"ajaxurl":"https:\/\/www.mercadomilitar.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"150","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script><script type="text/javascript">(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.mercadomilitar.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.mercadomilitar.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script><script type="text/javascript">(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script><script type="text/javascript">jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5bb1050fd3b46');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5bb1050fd3b46");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script><script type="text/javascript" defer src="https://www.mercadomilitar.com/wp-content/cache/breeze-minification/js/breeze_ade8650e70cdb4f5afbadf8ffd5727da.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Sun, 30 Sep 2018 17:17:04 GMT -->
